Problème de demarraga

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème de demarraga

Message  tonio sl le Mar 26 Avr - 14:19

Bonjour,

Je suis entrain de remettre en route ma jolie SL sur la quel j'ai changé bobine condensateur est rupteur, depuis elle ne veut rien savoir, j'ai de l'allumage, bien callé, le carbu est propre comme un sous neuf. Pas de prise d'air

Je pense avoir un problème dans le faisceau car meme en mettant le swicht sur les positions off j'ai de l'allumage, par contre je ne sais pas à quoi sert le bouton 3 position sur le quel j'ai de l'allumage uniquement sur la position toute à gauche.

Si quelqu'un à des info je suis preneur.

Merci

tonio sl

Nombre de messages : 16
Date d'inscription : 24/03/2011

Revenir en haut Aller en bas

Re: Problème de demarraga

Message  HcomH le Mar 26 Avr - 16:18

Salut,

Quel bouton ?
Celui veilleuse, code, phare?

HcomH

Nombre de messages : 16
Age : 55
Localisation : Dardilly 69570
Date d'inscription : 26/04/2011

Revenir en haut Aller en bas

Re: Problème de demarraga

Message  eldorado le Mar 26 Avr - 19:58

Salut Tonio SL !

Un conseil, que je donne également aux autres du forum, c'est de rester dans le post déjà dédié à la brêle, cela permet de relire ce qui a déjà été évoqué à son sujet.
Sinon, je rejoins HcomH, peux-tu préciser entre allumage et éclairage, puisque tu évoques les deux. Quand tu dis avoir de l'allumage, c'est qu'il y a une étincelle à la bougie ? Quel type de bougie est monté ? Tu as une étincelle à la bougie quand le coupe-circuit (switch) est sur off ?
Le bouton "3 positions" est celui situé sur la poignée de gaz ? Si oui, il permet de sélectionner l'éclairage: veilleuse, code, phare... Celui situé en dessous, commande la mise sous tension de l'éclairage. Le bouton rouge au dessus, c'est le coupe-circuit, sur off, pas d'allumage, donc cela ne démarre pas, sauf sur "ON".
En résumé, tu es intervenu sur le circuit électrique ou pas ?

A+,
Eldorado.

eldorado

Nombre de messages : 7994
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: Problème de demarraga

Message  tonio sl le Mar 26 Avr - 21:09

Merci pour vos conseil

Donc le bouton "3 position P L H" sert pour le réglage du phare. Il y a donc un loup la dessous, car j'ai de l'allumage uniquement quand je le met sur la position P que le swicht d’arrêt soit sur ON ou OFF. Pour info mes phares fonctionnent.

Si vous avez des idées sur le problème je suis preneur

tonio sl

Nombre de messages : 16
Date d'inscription : 24/03/2011

Revenir en haut Aller en bas

Re: Problème de demarraga

Message  HcomH le Mer 27 Avr - 11:47

Salut Tonio SL,
Tu démonte la cocotte et les petites plaques qui sont dessous et tu regarde les connexions tu dois avoir un faut contacte là-dessous ou une soudure qui à lâchée un boulot assai minutieux avec un petit fer à souder d’électricien.

(Fait attention en démontent de pas perdre les petites billes et ressors des mécanismes)

A+
HcomH

HcomH

Nombre de messages : 16
Age : 55
Localisation : Dardilly 69570
Date d'inscription : 26/04/2011

Revenir en haut Aller en bas

Re: Problème de demarraga

Message  tonio sl le Ven 29 Avr - 13:48

Salut HconH,

Merci pour ta réponse, je regarde ça dans deux semaines quand je retourne chez mon père et je vous tien au courant sur ce qu'il en est.

Slt

tonio sl

Nombre de messages : 16
Date d'inscription : 24/03/2011

Revenir en haut Aller en bas

Re: Problème de demarraga

Message  Contenu sponsorisé Aujourd'hui à 5:16


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum