carbu

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: carbu

Message  eldorado le Mer 15 Juin - 0:19

faou a écrit:Salut Eldorado,
J'pense pas que ça vienne de l'essence ni du carbu. J'ai monté un filtre en papier, c'est pareil. Le calage est règlé au papier OCB n°4, il n'y a pas plus fin. Very Happy .

Il faut que je regarde les soupapes. Smile

Salut Faou !

Je vais me permettre d'insister pour les vérifs. Revoie cela, notamment pour le calage d'avance et pas seulement en statique. Procure toi une lampe strobo si besoin.

A+,
Eldorado.

eldorado

Nombre de messages : 7972
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: carbu

Message  eldorado le Mer 15 Juin - 0:31

Re, Faou.

Autre piste: vérifier l'état des connections électriques autour du condensateur, ainsi que le contacteur à clé. Les vibrations peuvent engendrer des coupures transitoires.
De même, l'état de charge de la batterie est tip-top ? Une batterie faiblarde ne permet pas une alimentation suffisante de la bobine.

A+,
Eldorado.

eldorado

Nombre de messages : 7972
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: carbu

Message  faou le Mar 21 Juin - 23:43

Bonsoir,
La cale de 0.9 passe côté admission....

faou

Nombre de messages : 50
Date d'inscription : 17/08/2010

Revenir en haut Aller en bas

Re: carbu

Message  eldorado le Mar 21 Juin - 23:58

Salut Faou !

Le jeu aux culbus (adm. et echap.) doit être de 0,5. Positionne l'alternateur sur le repère "T" pour le contrôle et le réglage. Après réglage et serrage de l'écrou, recontrôle le jeu.

A+,
Eldorado.

eldorado

Nombre de messages : 7972
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: carbu

Message  faou le Mer 22 Juin - 9:12

Salut Eldorado,
Je savais que c'était 0.5, mais je voulais savoir quels effets pouvaient produire un jeu bien trop grand, mis à part des cliquettis.
Merci

faou

Nombre de messages : 50
Date d'inscription : 17/08/2010

Revenir en haut Aller en bas

Re: carbu

Message  eldorado le Jeu 23 Juin - 0:24

Salut Faou !

Outre les cliquetis, il y a un risque de martèlement des queues de soupapes, ce qui peut les creuser et rendre les réglages difficiles. Par ailleurs, cela modifie, légèrement, le diagramme de distibution et peut occasionner une perte de puissance.

A+,
Eldorado.

eldorado

Nombre de messages : 7972
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: carbu

Message  faou le Mar 5 Juil - 14:31

Salut Eldorado,
Effectivement les règlages sont plus difficiles depuis que j'ai règlé les soupapes. A chaud, le moteur tient plus le ralenti...Et le calage de l'allumage est devenu aléatoire. Je m'explique : après avoir réglé l'avance, si je fais un tour de rotor, j'ai un décalage, les vis s'écartant bien avant que j'arrive au repère T; en revanche, si je fais 2 tours de rotor, le règlage est bon...

faou

Nombre de messages : 50
Date d'inscription : 17/08/2010

Revenir en haut Aller en bas

Re: carbu

Message  eldorado le Mar 5 Juil - 23:04

Salut Faou !

Pour s'assurer d'un bon calage de l'allumage, il faut d'abord s'assurer que l'écartement des vis "gratinées" est correct. Donc, d'abord s'assurer que l'état de surface des vis platinées est bon, au besoin passer un coup de toile émeri entre les deux grains en contact ( s'assurer que le plan de contact est parfaitement plan).
La came qui agit sur le linguet du rupteur comporte deux petits traits. Il faut aligner ces deux traits sur le linguet pour déterminer le positionnement du rupteur pleine ouverture. Vérifier alors si l'écartement est correct.
Ensuite, que le réglage d'avance initiale soit bon que tous les deux tours est normal, car il s'agit d'un quatre temps.
Si tu as un multimètre, sers t'en pour déterminer le moment d'ouverture du rupteur, c'est plus précis que la lampe témoin.
Assure-toi également que la tension de chaine d'arbre à cames est correcte, cela peut jouer sur le positionnement des repères.
Rappel: on ne règle un carbu qu'une fois que l'allumage est correct et moteur chaud.

A+, Eldorado.

eldorado

Nombre de messages : 7972
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: carbu

Message  faou le Mer 6 Juil - 0:27

Salut Eldorado,
Les vis gratinées sont neuves. L'écartement un peu gras est de 35 et j'ai revérifié le calage au multimètre...
Je ne savais pas qu'il y avait ce décalage, logique puisque les pignons sont différents, merci pour la lanterne. Smile
Cependant l'étincelle à la bougie me parait un peu faiblarde et la bécane ne tient plus le ralenti. Je voulais savoir, si ça pouvait provenir de la bobine, qui serait en train de flancher.

faou

Nombre de messages : 50
Date d'inscription : 17/08/2010

Revenir en haut Aller en bas

Re: carbu

Message  eldorado le Mer 6 Juil - 0:40

Re, Faou !

Je viens de relire tes posts.
Le calage de l'allumage se fait sur le repère "F" et non pas sur le repère "T". Le repère "T" sert pour le réglage des culbus. Revois tes réglages, en t'assurant que tu les as faits sur les bon repères.

A+,
Eldorado.

eldorado

Nombre de messages : 7972
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: carbu

Message  faou le Mer 6 Juil - 1:39

Tu fais naître un doute, mais non, je ne confonds pas le F de firing et le T de timing et je fais gaffe à la parallaxe. Les réglages sont corrects.
A+

faou

Nombre de messages : 50
Date d'inscription : 17/08/2010

Revenir en haut Aller en bas

Re: carbu

Message  eldorado le Mer 6 Juil - 22:13

Salut Faou !

Ma question venait du fait que tu indiquais que le rupteur s'ouvrait avant le repère "T".
Si c'est bon, côté allumage, ben, il ne reste plus qu'à vérifier l'alimentation en essence: robinet, niveau de cuve, saletés et procéder à un nouveau réglage du carbu.

A+,
Eldorado.

eldorado

Nombre de messages : 7972
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: carbu

Message  faou le Mer 6 Juil - 23:07

Salut Eldo,
Je m'étais trompé, c'était bien le F, désolé. Le carbu est propre, du moins je l'espère.J'ai monté un filtre en papier acheté en magasin d'horticulture qui ne laisse rien passer, contrairement aux modèles qu'on trouve dans les boutiques de moto TT. La bobine est nase, j'en attends une de chez Toutes Bielles Confondues, qu'on ne recommendera jamais assez. Pour patienter, je contrôle le cablage et les connections électriques.
A+

faou

Nombre de messages : 50
Date d'inscription : 17/08/2010

Revenir en haut Aller en bas

Re: carbu

Message  faou le Dim 17 Juil - 1:38

Depuis que j'ai mis une bobine neuve et changé de compteur, j'ai des problèmes electriques.
Les clignos, les stops fonctionnent normalement.
En revanche, la lampe du tachymetre varie en intensité suivant la position de la commande d'éclairage...
Et surtout, le courant ne passe plus dans la lampe de point neutre, ni dans le fil noir qui y arrive, après être passé par la centrale cligno, le contacteur, le klaxon et la bobine.
Cette dernière délivre une étincelle insuffisante pour démarrer.
La cellule, le condo, la centrale cligno et la batterie sont neufs...J'ai pensé à un problème de masse, mais comment le trouver?

faou

Nombre de messages : 50
Date d'inscription : 17/08/2010

Revenir en haut Aller en bas

Re: carbu

Message  eldorado le Dim 17 Juil - 11:41

Salut Faou !

Pour la batterie, l'as-tu chargée avant de l'installer ? Attention avec les chargeurs 6V de type automobile, ils délivrent un ampérage trop fort pour ces batteries, donc surveiller de près le niveau de charge (très rapide).
Est-ce que le fusible est de type "baïonnette" en verre ? Si oui, vérifie que le sertissage des extrémités est toujours bon. Cela peut produire des mauvais contacts.
Shunte le contacteur à clé en reliant les deux cosses qui s' y raccordent par un fil navette muni de cosses. Cela te permettra de vérifier si ton contacteur n'est pas usé et ne procurerait pas de faux contacts.
Enfin, vérifie que toutes les connections sont bonnes, bien enfoncées, pas de fil desserti à une cosse, etc... De même, vérifie l'état des gaines.
Les ampoules sont du bon calibre ?

Bonne recherche et à +,
Eldorado.

eldorado

Nombre de messages : 7972
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: carbu

Message  faou le Dim 17 Juil - 12:02

Salut Eldo,
Si je t'ai bien compris, le problème ne peut venir QUE du faisceau et probablement du cable noir ou du rose et blanc...parce que le reste je l'ai déjà fait.
Merci, bon dimanche.

faou

Nombre de messages : 50
Date d'inscription : 17/08/2010

Revenir en haut Aller en bas

Re: carbu

Message  eldorado le Dim 17 Juil - 12:08

Re, Faou.

Que la lampe du tachymètre varie d'intensité suivant la position du commodo d'éclairage (moteur tournant ou à l'arrêt ?) n'indique rien en soi.
Si tu es sûr de tes branchements et que tu as bien vérifié le reste, ben ,oui, je ne vois que cela.

A+,
Eldorado.

eldorado

Nombre de messages : 7972
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: carbu

Message  faou le Dim 17 Juil - 12:31

Moteur à l'arrêt, parce que j'ai du jus pour éclairer, mais pas assez pour démarrer, l'étincelle est trop juste.
A+

faou

Nombre de messages : 50
Date d'inscription : 17/08/2010

Revenir en haut Aller en bas

Re: carbu

Message  eldorado le Dim 17 Juil - 12:45

Comme tu es intervenu sur tes branchements: remplacement du condo, bobine, etc... Vérifie qu'ils sont bons, pas d'interversion de fils...
Teste la bougie au multimètre, qu'il y ait bien une résistance infinie.

A+,
Eldorado.

eldorado

Nombre de messages : 7972
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: carbu

Message  Contenu sponsorisé Aujourd'hui à 21:00


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum