!!! CB125S de 73 qui n'a pas rouler depuis 25 ans !!!

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: !!! CB125S de 73 qui n'a pas rouler depuis 25 ans !!!

Message  eldorado le Sam 23 Juil - 11:44

Salut JFC !

Justement, si ! En kickant, tout en embrayant, tu ne devrais rencontrer aucune résistance au pied, le kick devrait descendre quasi tout seul. Réessaie donc.
Tous les conduits d'huile sont internes. Par contre, nettoyer l'épurateur centrifuge et la crépine ne seront pas un luxe.
C'est une opération qui ne nécessite pas d'expérience particulière.
Pour l' épurateur, il faut ôter le carter moteur droit. Pour la crépine, il faut dévisser le gros bouchon à tête hexagonale, côté gauche, sous le sélecteur, retirer le ressort et nettoyer le filtre situé après (qui vient aussi).

A+,
Eldorado.

eldorado

Nombre de messages : 7974
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: !!! CB125S de 73 qui n'a pas rouler depuis 25 ans !!!

Message  JFC le Sam 23 Juil - 12:02

ok je vais recommencer ! mais si ca marche pas il va faloir tout demonter ??

pour la crépine je lai deja un peu nettoyer ! mais est-elle seulement constitué de mailles en fer ou bien il y a un revetement dans une autre matiere ?? sinon c'était la crasse !!

JFC

Nombre de messages : 21
Date d'inscription : 19/07/2011

Revenir en haut Aller en bas

Re: !!! CB125S de 73 qui n'a pas rouler depuis 25 ans !!!

Message  eldorado le Sam 23 Juil - 12:11

Re, JFC.

Pour la crépine, c'est seulement un treillis métallique. Si elle était si encrassée, alors, bien la nettoyer au pétrole F, puis essuyer et huiler pour neutraliser le pétrole. Puis, impérativement, nettoyer l'épurateur, car les crépines s'encrassent peu. Donc, l'épurateur doit l'être pas mal... Or, s'il se bouche, c'est la casse moteur assurée, car l'huile moteur transite par lui.
Pour l'embrayage, essaie donc à nouveau. L'idéal serait de le démonter pour nettoyer les disques et regarder l'état de la cloche d'embrayage (usure). Sinon, après nettoyage, huile neuve, rouler, les disques devraient se décoller. Autrement, c'est que l'embrayage est à revoir.
La tension de cable est correcte ?

A+,
Eldorado.

eldorado

Nombre de messages : 7974
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: !!! CB125S de 73 qui n'a pas rouler depuis 25 ans !!!

Message  Marco le Sam 23 Juil - 12:40

Bon, mon bilout, t'as des connaisseurs qui peuvent te renseigner : c'est cool Cool

J'ajoute, moi qui ne suis qu'un aimable bricolo du dimanche, que l'entretien régulier de nos choucanes permet un vieillissement de, tiens soyons à la mode : couguar .... Embarassed ........... Razz
Des vidanges rapprochées avec une bonne huile minérale, en nettoyant bien la crépine à chaque fois, un entretien méticuleux du filtre-à-air (astuce d'enduriste : badigeonner les parois internes de la boîte-à-air de graisse pour que les particules de sable et de poussière se collent dessus) et des bons réglages moteur garantissent un excellent fonctionnement.

Tous les vieux Timonos que j'ai récupérés le moteur rincé avaient un filtre-à-air bouché par la crasse, ou pire la mousse complètement dégradée, la bougie noire et perlée, l'huile moteur noire et épaisse avec des particules métalliques collées sur la crépine affraid

Lorsque sur le conseil d'Aldo (une autre épée en méca) j'ai démonté le carter d'embrayage de ma Belle (XLS80) pour nettoyer l'épurateur centrifuge, je me suis aperçu que les parois internes étaient super propres (pas jaunes de "verni" d'huile cuite) et que l'épurateur l'était aussi.
Mais la bougie a toujours été couleur chocolat et le moteur a toujours tourné comme une montre-suisse : pourtant, je suis trèèèès loin d'être une épée, moi Embarassed ... je me reconnais parfois juste un pneu de bon sens Rolling Eyes

Marco

Nombre de messages : 4254
Localisation : Gascogne
Date d'inscription : 01/10/2009

Revenir en haut Aller en bas

Re: !!! CB125S de 73 qui n'a pas rouler depuis 25 ans !!!

Message  JFC le Sam 23 Juil - 13:19

re Eldo ,
oui le cable est tendu a max !
pour netoyer les disc de l'embrayage ( les demonter ) faut il un arrache moyeu ??

JFC

JFC

Nombre de messages : 21
Date d'inscription : 19/07/2011

Revenir en haut Aller en bas

Re: !!! CB125S de 73 qui n'a pas rouler depuis 25 ans !!!

Message  eldorado le Sam 23 Juil - 13:45

Cable tendu au max, c'est-à-dire, réglage à partir du levier au guidon, à partir du levier sur le carter ? Il faudra penser aussi à vérifier le réglage de la garde (vis sur le carter).
Pour démonter l'embrayage, non, pas besoin d'arrache moyeu. Seulement une pince à circlips en plus de l'outillage de base.
Si tu nettoies les disques, contrôle leur épaisseur, en dessous de 2,6mm, ils sont à changer. Contrôle des ressorts: non comprimés: 30,5mm, et tous de la même longueur. Vérifie aussi que les disquers lisses sont biens plans, pas voilés.
Vérifie également l'état des créneaux des disques et rectifie les à la lime si besoin. De même, regarde à l'intérieur de la cloche d'embrayage, le chemin des créneaux, il ne doit pas y avoir de marque prononcée qui empêcherait les disques de coulisser librement.

Un conseil, avant de démonter l'embrayage, nettoie en premier et conscieusement l'épurateur.

A+,
Eldorado.

eldorado

Nombre de messages : 7974
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: !!! CB125S de 73 qui n'a pas rouler depuis 25 ans !!!

Message  Ritonus84 le Sam 23 Juil - 14:40

Salut tout le monde!

@Eldo : Merci pour tes lumières!

@JFC : pour démonter l'épurateur, coince un chiffon dans la pignonnerie pour empecher la rotation et fais très attention aux 3 vis de l'épurateur, les empreintes ont tendance à etre foireuses...

Edit : N'hésite pas à taper sur les vis de l'épurateur avec tournevis + marteau avant de les enlever, ça les décollera et t'évitera de leur éclater la tete!

Ritonus84

Nombre de messages : 1354
Age : 32
Localisation : Sorgues (84)
Date d'inscription : 07/10/2009

Revenir en haut Aller en bas

Re: !!! CB125S de 73 qui n'a pas rouler depuis 25 ans !!!

Message  JFC le Lun 25 Juil - 12:48

salut tout le monde ,
heu de quoi est constitué l'épurateur ?? car apres avoir ouvert le cache heu il y apas grand chose a nettoyer ... ?

aussi comment fait on pour le demonter en entier car vous etes d'accord que il empeche le démontage des disc de l'embrayage ???

merci pour les reponses !!

JFC

JFC

Nombre de messages : 21
Date d'inscription : 19/07/2011

Revenir en haut Aller en bas

Re: !!! CB125S de 73 qui n'a pas rouler depuis 25 ans !!!

Message  diabétos le Lun 25 Juil - 13:03

pour pas t embeter dans castorama tu as des tournevis a frapper pour 9 roros et c est formidable A+ JEAN MI Very Happy

diabétos

Nombre de messages : 79
Age : 58
Localisation : JURANCON 64110
Date d'inscription : 09/03/2011

Revenir en haut Aller en bas

Re: !!! CB125S de 73 qui n'a pas rouler depuis 25 ans !!!

Message  eldorado le Lun 25 Juil - 20:54

Salut JFC !

L'épurateur est une pièce circulaire, située à droite de l'embrayage. Il possède un couvercle tenu par trois vis cruciformes. Pas besoin de démonter l'embrayage pour ôter ce couvercle. Une fois le couvercle ôté, tu grattes conscieusement, avec un tournevis plat, les parois latérales de l'épurateur. Les particules s'y déposent de manière compacte, sous l'effet de la vitesse centrifuge et s'y accumulent, d'où le risque d'obstruction du circuit d'huile.
Comme te l'indiquais Diabétos, un tournevis-choc est une aide précieuse pour desserrer les vis.
Si je te disais de t'en occuper en premier, c'est parce que c'est le plus simple et SURTOUT pour ne pas oublier de le faire...

A+,
Eldorado.

eldorado

Nombre de messages : 7974
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: !!! CB125S de 73 qui n'a pas rouler depuis 25 ans !!!

Message  JFC le Dim 18 Mar - 14:24

Bonjours à tous,

J'ai changé il n'y a pas longtemps la bobine d'allumage et le condensateur. Tout allait bien. Mais d'un coup plus rien elle ne veut plus démarrer ma petite. J'ai regardé s’il y avait une étincelle au niveau de la bougie ... Rien. J'ai regardé à la sortie de la bobine avant même l'antiparasite et la il y en a une mais vraiment toute petite, très faible.
Voila je pense donc qu'il y a un des composants que j'ai changé qui a grillé mais je ne sais pas le quelle ! Est ce que quelqu'un aurai une petite idée sur la question ?
Merci d'avance!

JFC

Nombre de messages : 21
Date d'inscription : 19/07/2011

Revenir en haut Aller en bas

Re: !!! CB125S de 73 qui n'a pas rouler depuis 25 ans !!!

Message  JFC le Dim 18 Mar - 14:33

J'ai regardé pour la batterie et j'ai cru comprendre qu'elle n'opérai en rien lors de l'allumage du moteur. Je me suis trompé ?

A la sortie de la bobine en état normal il devrait avoir combien de V ?

JFC

JFC

Nombre de messages : 21
Date d'inscription : 19/07/2011

Revenir en haut Aller en bas

Re: !!! CB125S de 73 qui n'a pas rouler depuis 25 ans !!!

Message  eldorado le Dim 18 Mar - 14:36

Si, car c'est un allumage batterie-bobine. Pour la bobine, la mesure de la résistance est en Ohms, test sur les deux circuits. Je te donnerai les infos cet après-midi, je dois aller manger, teste la batterie d'ici là.

A+,
Eldorado.

eldorado

Nombre de messages : 7974
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: !!! CB125S de 73 qui n'a pas rouler depuis 25 ans !!!

Message  JFC le Dim 18 Mar - 14:42

Si tu le dis ... !
Merci je vois ca et je te redis !

Bonne ap'

JFC

JFC

Nombre de messages : 21
Date d'inscription : 19/07/2011

Revenir en haut Aller en bas

Re: !!! CB125S de 73 qui n'a pas rouler depuis 25 ans !!!

Message  diabétos le Dim 18 Mar - 15:08

comme dit eldorado; allumage bobine batterie! alors il faut une batterie bien chargee ou neuve; ou pour demarrer tu va s en baver. commence par cela . JEAN MI

diabétos

Nombre de messages : 79
Age : 58
Localisation : JURANCON 64110
Date d'inscription : 09/03/2011

Revenir en haut Aller en bas

Re: !!! CB125S de 73 qui n'a pas rouler depuis 25 ans !!!

Message  JFC le Dim 18 Mar - 15:13

Elle peux démarrer sans batterie ?

JFC

JFC

Nombre de messages : 21
Date d'inscription : 19/07/2011

Revenir en haut Aller en bas

Re: !!! CB125S de 73 qui n'a pas rouler depuis 25 ans !!!

Message  diabétos le Dim 18 Mar - 15:28

tres mal!! surtout pour essayer ne debranche pas ta batterie; au risque de griller ta cellule redresseuse; donc charge la! ou change la A+ JEAN MI

diabétos

Nombre de messages : 79
Age : 58
Localisation : JURANCON 64110
Date d'inscription : 09/03/2011

Revenir en haut Aller en bas

Re: !!! CB125S de 73 qui n'a pas rouler depuis 25 ans !!!

Message  eldorado le Dim 18 Mar - 16:29

Re, JFC !

Alors, cette batterie, présente-t-elle une tension suffisante ?

A+,
Eldorado.

eldorado

Nombre de messages : 7974
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: !!! CB125S de 73 qui n'a pas rouler depuis 25 ans !!!

Message  JFC le Sam 28 Avr - 15:18

Effectivement la batterie était vide .
sauf que je l'ai rechargé ... il n'y a pas plus d'étincel !
de ou cela peux venir ?

JFC

JFC

Nombre de messages : 21
Date d'inscription : 19/07/2011

Revenir en haut Aller en bas

Re: !!! CB125S de 73 qui n'a pas rouler depuis 25 ans !!!

Message  eldorado le Sam 28 Avr - 16:48

Salut JFC !

As-tu vérifié l'état du fusible ?

A+,
Eldorado.

eldorado

Nombre de messages : 7974
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: !!! CB125S de 73 qui n'a pas rouler depuis 25 ans !!!

Message  JFC le Sam 28 Avr - 21:53

salut Eldo,

Heu... Rolling Eyes

J'ai plus de fusible Les fils sont relié entre eux directement ... C'etait comme ca quand je l'ai récupéré ! pale

JFC

JFC

Nombre de messages : 21
Date d'inscription : 19/07/2011

Revenir en haut Aller en bas

Re: !!! CB125S de 73 qui n'a pas rouler depuis 25 ans !!!

Message  eldorado le Dim 29 Avr - 16:50

Salut JFC !

Panne d'électricité également de mon côté... Laughing , suite à la tempête qui a sévi sur mon coin cette nuit, et donc pas moyen de répondre avant.
Concernant ta batterie, tu as vérifié qu'elle tenait la charge, car en général, une batterie vide est une batterie morte, pour les préserver, il leur faut toujours un minimum de tension permanente.
Si tu n'as plus de fusible, il va falloir en installer un, c'est le minimum sur un circuit électrique. Ensuite, si tu l'as trouvée ainsi, vu le peu de soin qui était apportée à cette bécane, il y a des chances que le reste, notamment le circuit électrique ait été bidouillé. Donc, inspection générale du circuit, éliminer tout ce qui est chatterton, notamment au niveau des connexions électriques, examiner soigneusement celles-ci, que les fils dans les cosses soient bien sertis, sinon, refaire ces connexions. Regarder du côté des fils qui relient le contacteur à clé au circuit, voire le contacteur lui-même, car avec l'usure, le contact s'établit plus ou moins bien. Eventuellement, relier les deux fils qui se raccordent au contacteur pour voir si le circuit électrique s'établit.
Ensuite, vérifier le rupteur, son état et son jeu à l'ouverture. Enfin, comme dit précédemment, tester la bobine, l'antiparasite et la bougie.

Bon courage et à +,
Eldorado.

eldorado

Nombre de messages : 7974
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: !!! CB125S de 73 qui n'a pas rouler depuis 25 ans !!!

Message  JFC le Dim 29 Avr - 21:16

RE Eldo,

effectivement tous mes fils sont entouré de chatterton. C'est normal ? Ca fait un peu bricolage pas très pro ?!

Bon et bah je suis partis pour racheter une batterie ! Elle est passé de 6V a 2.5V en 2H environ. Crying or Very sad
Pour le fusible ou est ce que je peux trouver la ref ?

Ok je vais vérifier le contacteur.
Comment on vérifie que la bobine est ok ?

JFC

JFC

Nombre de messages : 21
Date d'inscription : 19/07/2011

Revenir en haut Aller en bas

Re: !!! CB125S de 73 qui n'a pas rouler depuis 25 ans !!!

Message  eldorado le Dim 29 Avr - 22:00

Salut JFC !

Attention à ne pas confondre la gaine du circuit avec le chatterton ! En général, le chatterton qui a été rajouté ne tient pas très bien et est souvent sur des raccordements de fils, des cosses... Donc rajout de bouts.
Pour le fusible, c'est un 10 Ampères. Il te faut donc le porte-fusible et le fusible. Le plus simple, c'est de voir chez le concessionnaire Honda du coin, sinon voir dans " L'annuaire des bonnes adresses" du forum. Tu peux toujours t'en bricoler un avec de la pièce automobile, cependant autant repartir sur de bonnes bases (connectique).
La batterie est effectivement HS. La neuve, n'oublie pas de la charger avant de la monter, avec un chargeur adapté à son faible ampèrage. Si c'est avec un chargeur automobile, en 6 Volts, surveille la charge de près, dès qu'il y a des bulles, tu arrêtes la charge.
Avant de passer au contrôle de la bobine, vérifie les points déjà évoqués, et avec une bonne batterie, peut-être que...

A+,
Eldorado.

eldorado

Nombre de messages : 7974
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: !!! CB125S de 73 qui n'a pas rouler depuis 25 ans !!!

Message  sergio cbs44 le Lun 30 Avr - 0:00


_________________
" />

sergio cbs44

Nombre de messages : 7173
Age : 56
Localisation : pays des Bigorneaux, sous le goémon
Date d'inscription : 28/11/2010

Revenir en haut Aller en bas

Re: !!! CB125S de 73 qui n'a pas rouler depuis 25 ans !!!

Message  Contenu sponsorisé Aujourd'hui à 2:51


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum