probleme carbu

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: probleme carbu

Message  eldorado le Lun 1 Aoû - 20:29

Salut à tous !

Pour ce qui concerne le jeu à la colonne de direction, effectivement on peut essayer de rattraper ce jeu en resserrant l'écrou crénelé, sauf que ces brêles ont, souvent, beaucoup vécu, les cuvettes se sont usées et surtout que beaucoup de crasse s'est mêlée à la graisse et vient combler, en partie, le jeu créé par l'usure. Quand on démonte et que l'on nettoie cuvettes et billes, cela devient flagrant. Reste le choix de soit remplacer cuvettes et billes par de l'identique, soit par des roulements. D'une manière ou l'autre, faut virer les anciennes cuvettes...

Pour en revenir aux problèmes de carburation, Marc, je t'avais conseillé de revoir le point d'allumage, j'ai par contre oublié de te demander si tu avais vérifié l'état de l'avance centrifuge quand tu avais démonté le moteur, si le pion d'entrainement était demeuré sur la queue d'arbre à cames. De même, assure-toi qu'il n' y a pas de court jus au niveau du rupteur et du fil qui en part (mise à la masse).

A+,
Eldorado.

eldorado

Nombre de messages : 7984
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: probleme carbu

Message  marc le Mar 2 Aoû - 17:50

Salut,
La colonne est réparée j’ai démonté le T de fourche tous resserré et tous remonté correctement.

J’ai bien vérifié l’allumage. Tout est ok.
L’avance centrifuge également. ok
La moto démarre bien maintenant. (Nouvelle batterie rien à voir)
Il me reste juste à régler le carbu.
J’ai positionné l’aiguille au deuxième cran.

Il faut également que je contrôle qu’il n’y ai pas de prise d’air à l’admission (peut etre mettre un peut de joint bleu entre la pipe et la culasse.)

Il faut égalemnt que je trouve une mousse pour le filtre à air (je n'ai plus que la grille).
Je pense que l’admission est trop libre et n’aide pas au niveau des réglages.
Quand penses tu ?

Merci

Marc

marc

Nombre de messages : 48
Age : 38
Localisation : bressuire
Date d'inscription : 17/07/2010

Revenir en haut Aller en bas

Re: probleme carbu

Message  diabétos le Mar 2 Aoû - 18:12

la pate a ne pas uiliser partoutsurtout ane pas mettre en relation avec de l essence; tu as en commerce de la pate noire nettement superieure en qualite pour tes fitlres tu peux te servir du filtre de hotte aspirante; ça marche bien sur les 2 temps pourtant tres fragile a la moindre prise d air ou trop d air :donc cela devrait faire l affaire sans soucisA+ JEAN MI

diabétos

Nombre de messages : 79
Age : 58
Localisation : JURANCON 64110
Date d'inscription : 09/03/2011

Revenir en haut Aller en bas

Re: probleme carbu

Message  eldorado le Mer 3 Aoû - 0:10

Salut Marc !

Nouvelle batterie et cela va mieux... Comme c'est un allumage Batterie- Bobine, sûr que l'étincelle doit être plus franche, donc meilleure combustion.
Avant de toucher à l'aiguille, remet un filtre à air déjà. Cela te permettra de repartir sur des bases proche des recommandations usine. Théoriquement, une admission d'air libre implique une augmentation de taille de gicleur principal. Si tu peux rouler maintenant, fais un tour et regarde la couleur de la bougie, c'est elle qui t'indiquera le réglage obtenu. Rappel: réglage carbu moteur chaud. Procède par étapes, le réglage d'aiguille sera à considérer ensuite.
Bien sûr, vérifie aussi qu'il n' y ait pas de prise d'air.

A+,
Eldorado.

eldorado

Nombre de messages : 7984
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: probleme carbu

Message  marc le Mer 3 Aoû - 0:18

je viens de metre un filtre a air ! en faite j'ai pris un filtre de hotte domestique.
impossible d'essayer mes réglages le temps est pas terrible.
@+

marc

Nombre de messages : 48
Age : 38
Localisation : bressuire
Date d'inscription : 17/07/2010

Revenir en haut Aller en bas

de retour

Message  marc le Mar 9 Aoû - 23:33

bonsoir,

j'ai essayé de démarré ma 125 S3 aprés avoir mis une batterie neuve bien chargé 6.3 VOLT et également revus les masses au niveau du cadre.
j'ai une super etincelle en permanenece.
mais elle démarre tourjour pas je déséspére.

rappel:
calage allumage ok, baterie ok, bougie neuve, carbu nettoyé, niveau de cuve ok, et rien ça pete pas.
j'ai envi de redemonter le carbu et tous rettoyer de nouveau !
j'ai remis également l'aiguille d'origine le poiteau d'origine avec les réglage d'origine.

en fait j'ai plus d'idée!
à l'aide!
auriez vous une procédure de réglage carbu qui est sur de fonctionner ?
marc


marc

Nombre de messages : 48
Age : 38
Localisation : bressuire
Date d'inscription : 17/07/2010

Revenir en haut Aller en bas

Re: probleme carbu

Message  diabétos le Mar 9 Aoû - 23:44

si tu est sur de tout! ta bougie doit etre trempe d essence; alors probleme allumage ; si elle est seche probleme carbu; je ne vois que cela j ai eu ce cas tout bon; mais l allumage se faisait pas au bon momentsur une vieille meule A+ JEAN MI

diabétos

Nombre de messages : 79
Age : 58
Localisation : JURANCON 64110
Date d'inscription : 09/03/2011

Revenir en haut Aller en bas

Re: probleme carbu

Message  Nico71 le Mer 10 Aoû - 9:24

Même avec un mauvais réglage carbu, ça doit démarrer. Du moment que de l'essence arrive, ça doit au minimum péter, par forcer démarrer mais péter.

Je regarderais au niveau de l'allumage et des culbu d'abords.

Si tu as une étincelle elle peut arriver au mauvais moment (vérifier avance) ou arriver au bon moment mais le mélange au mauvais moment (culbuteurs).


Nico71

Nombre de messages : 186
Age : 27
Localisation : Annecy
Date d'inscription : 02/08/2011

http://nicolas.lespour.free.fr/fichiers/images/CG125/img_site/

Revenir en haut Aller en bas

Re: probleme carbu

Message  marc le Mer 10 Aoû - 11:13

il est sur que la bougie est plutot humide.
comment vous réglé l'ajjumage avec une lampe+pile ou seulement une lampe avec l'alimentation de la moto?
a quel endroit il faut réaliser le réglage de l'écart rupteur je n'ai pas d'indication sur la came? (seulement un petit trait)
si je me refére au petit trait sur la came le rupteur n'est pas ouvert au max !
merci
Marc

marc

Nombre de messages : 48
Age : 38
Localisation : bressuire
Date d'inscription : 17/07/2010

Revenir en haut Aller en bas

Re: probleme carbu

Message  eldorado le Mer 10 Aoû - 11:14

Salut Marc !

Si j'ai bien suivi, après restau du moulin, elle démarrait, roulait, simplement tu as voulu reprendre les réglages du carbu et depuis, c'est la galère, et maintenant, elle ne démarre plus ?
Nous pouvons donc considérer que le calage de l'arbre à cames est bon, réglages culbus et de l'allumage OK, carbu vérifié...
L'essence arrive ? Je sais, c'est idiot comme question... Le gicleur ne s'est pas cassé la figure dans la cuve, le flotteur est bien en place ?
Reste alors: quel type de bougie est monté ? De même, avoir une étincelle franche à la bougie ne signifie pas grand-chose, car elle peut avoir claqué pendant tes essais de réglage et enfermée dans la chambre de combustion, ne plus rien donner...
Teste la au multimètre, elle doit présenter une résistance infinie.

A+,
Eldorado.

eldorado

Nombre de messages : 7984
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: probleme carbu

Message  eldorado le Mer 10 Aoû - 11:23

Re, Marc !

Ton message est paru pendant que je rédigeais le mien !
Bon, précédemment, tu disais avoir réglé l'ouverture du rupteur, avec repère sur le trait de la came, et maintenant, le réglage n'est plus bon ?
Ben, à reprendre alors...
Pour réaliser une lampe témoin, souder deux fils sur une ampoule 6 volts, (côté et base du culot), deux pinces crocodiles, une pour chaque fil, un fil sur la culasse (masse), l'autre sur le rupteur (ressort) (attention à ne pas toucher la masse) et procéder comme déjà indiqué, la lampe doit s'allumer à l'ouverture du rupteur et vérifier si le repère d'avance est correct ( F ).
Cependant, la procédure avec le multimètre est plus précise, pas de résistance du filament...

A+,
Eldorado.

eldorado

Nombre de messages : 7984
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: probleme carbu

Message  marc le Mer 10 Aoû - 16:58

je vais faire l'essai avec un mutlimetre!
j'ai une question concernant la vis de richesse est ce qu'elle à un ressort une mini rondelle et un mini joint ?
merci
Marc

marc

Nombre de messages : 48
Age : 38
Localisation : bressuire
Date d'inscription : 17/07/2010

Revenir en haut Aller en bas

Re: probleme carbu

Message  marc le Mer 10 Aoû - 18:09

vous dites: la lampe doit s'allumer à l'ouverture du rupteur et vérifier si le repère d'avance est correct ( F ).je crois que sur la s3 c l'inverse la lampe ou le multi doit s'allumer ou indiquer 6 volts a la fermeture du rupteur en face du repére F.
Merci
Marc

marc

Nombre de messages : 48
Age : 38
Localisation : bressuire
Date d'inscription : 17/07/2010

Revenir en haut Aller en bas

Re: probleme carbu

Message  eldorado le Mer 10 Aoû - 18:48

Re, Marc !

A ma connaissance, tous les allumages batterie-bobine incluant un rupteur fonctionnent sur le même principe, l'ouverture du rupteur vient interrompre le chargement du circuit primaire de la bobine (et décharge HT via le circuit secondaire). La lampe s'allume car le circuit primaire n'est plus sous tension, plus de courant qui circule, du fait de l'ouverture du rupteur... La lampe vient shunter ce circuit et s'éclaire donc à l'ouverture du rupteur !
J'en déduis de tes réglages que ton allumage est complètement décalé, beaucoup trop d'avance...

A+,
Eldorado.

eldorado

Nombre de messages : 7984
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: probleme carbu

Message  diabétos le Mer 10 Aoû - 19:03

eh on peut avoir de belles etincelles et l allumage decale ; j ai meme eu un peugeot 101 qui demarre certes mal ; mais qui reculait!A+JEAN MI

diabétos

Nombre de messages : 79
Age : 58
Localisation : JURANCON 64110
Date d'inscription : 09/03/2011

Revenir en haut Aller en bas

Re: probleme carbu

Message  marc le Jeu 11 Aoû - 0:04

L'allumage est ok. mon multi est a 6.3 volt pendant que le rupteur est écarté, ensuite lorsque le repaire F apparait en face de l'encoche du carter, le multi retombe à zéro et l’étincelle ce produit à la bougie.
par contre il y a une toute petite étincelle lorsque le rupteur ce referme de nouveau dans le cycle est ce que s'est normal. Shocked
pour l’étincelle, je la trouve pas super puissante ! j'ai pas d'expérience! est ce que le condo peut déconner ? je l'ai mesuré il fait 250 quelque chose.
donc après cette mise au point j'ai redémontré le carbu.
je ne remarque rien de particulier, flotteur OK bien réglé, le gicleur de ralenti semble avoir été démonté il a des petites marques autour et l'entrée n'est pas super ronde je chipote peut être.
la question se pose sur le pointeau de richesse est qu'il faut un joint une rondelle et un ressort dans le montage? le fond du puit du gicleur de richesse parait un tout petit peux occidé.
demain au travail je souffle l'ensemble carbu.
voilà! je garde courage, avec votre aide je devrais réussir à faire un tour de moto! Smile Smile

marc

Nombre de messages : 48
Age : 38
Localisation : bressuire
Date d'inscription : 17/07/2010

Revenir en haut Aller en bas

Re: probleme carbu

Message  eldorado le Jeu 11 Aoû - 1:19

Marc,

je crois que nous ne nous comprenons pas bien. Le rupteur doit s'ouvrir sur le point "F" et non se fermer. Il se referme passé le cycle d'allumage pour permettre à la bobine de se recharger.
Pour vérifier que le rupteur s'ouvre bien sur le point "F", fais tourner l'alternateur dans le sens de rotation du moteur (anti sens horaire), multimètre ou lampe témoin à proximité visuelle du repère sur l'alternateur.
L' étincelle qui se produit peut être dûe à deux choses: grains du rupteur non parallèles (usure) ou condo défaillant ou raccordement à celui-ci défectueux (gaine électrique abîmée, masse au niveau du raccordement fil de condo-rupteur ).

A+,
Eldorado.

eldorado

Nombre de messages : 7984
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: probleme carbu

Message  joe le Jeu 11 Aoû - 8:07

je rajouterais juste, pour compléter le diagnostique de eldo,une mauvaise masse de la bobine HT peu egalement provoquer une etincelle au rupteur.si tu as repeint ton cadre ,commence par la et n'hesite pas a prendre une masse bien franche sur ton cadre relié au faiseau egalement.

joe

Nombre de messages : 39
Date d'inscription : 29/04/2010

Revenir en haut Aller en bas

Re: probleme carbu

Message  marc le Jeu 11 Aoû - 10:03

désolé je me suis mal exprimé!
à l'ouverture l'étincelle ce produit bien à la bougie et un petit peut au niveau du rupteur !
je vais vérifier les masse au niveau bobine et également surfacer mon rupteur avec du papier de verre 400 !
pour moi tous est bien réglé ! sauf que le circuit est peut etre est mal isolé et le condo un peut faible !

C cool ca avance quand même!

Merci

Marc

marc

Nombre de messages : 48
Age : 38
Localisation : bressuire
Date d'inscription : 17/07/2010

Revenir en haut Aller en bas

Re: probleme carbu

Message  marc le Jeu 11 Aoû - 11:05

j'ai discuté avec mes colégues ce matin qui bricole pas mal les bécanes!
leurs avis: mon condo est HS !
je veux m'assurer que l'allumage est au top avant de continuer mes recherches (carbu) !
est ce que le fait de démarer avec mon chargeur branché sur la batterie à pas dégagé le condo?

marc

Nombre de messages : 48
Age : 38
Localisation : bressuire
Date d'inscription : 17/07/2010

Revenir en haut Aller en bas

Re: probleme carbu

Message  marc le Ven 12 Aoû - 0:49

salut voici l'analyse d'aujourd'hui

Je me suis fait une sheck liste pour analyser dans le bon ordre:

condo valeur de 0,25 MF OK
masse condo ok
valeur primaire bobine HT 1,6 ohms ok
valeur secondaire 10000 ohms
mise a la masse ok
isolation rupteur ok
valeur de l'antiparasite 10 Kohms normalement C 5 Kohms, j'ai une bougie de type "R", est ce que C ok ??
ajustement culbu ok 0,05 mm

il me reste à trouver pourquoi j'ai une petite étincelle à la bougie quand le rupteur se referme pour permettre au condo de se charger et à la suite se décharger à l'ouverture du rupteur.
je suis persuadé que le problème est électrique peut être que mon condo à une bonne valeur a vide mais fonctionne mal en charge ??

pour le carbu je l'ai soufler, un expert ma dit qu'il n'avait aucune condition pour que le moteur ne démarre avec se carbu !

voila le bilan de la soirée!
merci pour votre aide
a plus
marc

marc

Nombre de messages : 48
Age : 38
Localisation : bressuire
Date d'inscription : 17/07/2010

Revenir en haut Aller en bas

Re: probleme carbu

Message  eldorado le Ven 12 Aoû - 1:03

Salut Marc !

Ben, cela faisait un moment que je t'avais demandé le type de bougie...
Une bougie résistive "R" plus un antiparasite à 10 Kohms, c'est beaucoup trop pour la bobine.
Monte une D8ea et un antiparasite de maxi 5 Kohms, cela devrait déjà aller nettement mieux. Malgré un condo en bon état, on peut observer une étincelle à l'ouverture du rupteur, c'est ce qui les bouffe, mais bon...
Bonne continuation et à +,
Eldorado.

eldorado

Nombre de messages : 7984
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: probleme carbu

Message  marc le Ven 12 Aoû - 10:10

SALUT,
je vais acheter tous cela et essayer ! mais ça me dit pas pourquoi il y une petite etincelle a la bougie lors de la fermeture du rupteur !
est ce que cela est normal ?
Merci pour votre aide!
Marc

marc

Nombre de messages : 48
Age : 38
Localisation : bressuire
Date d'inscription : 17/07/2010

Revenir en haut Aller en bas

Re: probleme carbu

Message  eldorado le Ven 12 Aoû - 11:18

Salut Marc !

Pour l'étincelle à la bougie, lors de la fermeture du rupteur, c'est effectivement curieux. Probable que le condo ne fasse plus tampon lors de la remise en tension du circuit primaire de la bobine.

A+,
Eldorado.

eldorado

Nombre de messages : 7984
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: probleme carbu

Message  marc le Ven 12 Aoû - 17:24

salut
je viens de passer commande de:
un condo
un anti parasite
un rupteur
une bougie iridium

avec tous cela ça devrais le faire et etre fiable pour l'avenir, car je me rend compte que tous est trop usés et donne des signes de faiblesse.
même si j'arrive à fonctionner avec les pieces actuelles, le risque est important de tombé en panne plus tard et remetre le couvert dans le bidouillage.

a plus
merci
je vous tiens au jus!



marc

Nombre de messages : 48
Age : 38
Localisation : bressuire
Date d'inscription : 17/07/2010

Revenir en haut Aller en bas

Re: probleme carbu

Message  Contenu sponsorisé Aujourd'hui à 23:38


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum