Ma CG!

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Ma CG!

Message  jeffy65 le Dim 30 Oct - 0:43

Salut
J'ouvre ce post avec un peu de retard peut etre mais pas grave!!!!
Voila il y a quelque temps j'ai récupéré une CG

moteur pas compression:piston HS Je suis en train de la remonter à ma sauce! et j'ai bien envie de la passer en 12Volt pour l'éclairage.
Si quelqu'un a déjà fait ou à des infos je suis preneur.
Voila son nouveau look enfin une ébauche


Jeff

jeffy65

Nombre de messages : 227
Age : 47
Localisation : (65)
Date d'inscription : 10/01/2011

http://as3-rdx-club.ze-forum.com/portal.php

Revenir en haut Aller en bas

Sympa

Message  Davidou le Ven 4 Nov - 20:59

Salut
Dis moi, ou as tu trouvé ton filtre à aire et ce type de filtre est il compatible avec la performance du moteur?
Merci

Davidou

Nombre de messages : 62
Age : 44
Localisation : Saint Morillon 33650
Date d'inscription : 02/11/2011

Revenir en haut Aller en bas

Re: Ma CG!

Message  jeffy65 le Ven 4 Nov - 23:45

Salut
Le filtre à air vient de chez Dafy je crois Pour ce qui est de ces performances sur cette moto je peux pas dire elle roule pas encore!!!!!
Je reviens sur mon problème que je pose différemment:Qui peux me donner des infos sur les allumages des CG de 1985 et après?J'ai appris qu'il sont en 12V.
Jeff

jeffy65

Nombre de messages : 227
Age : 47
Localisation : (65)
Date d'inscription : 10/01/2011

http://as3-rdx-club.ze-forum.com/portal.php

Revenir en haut Aller en bas

Re: Ma CG!

Message  eldorado le Sam 5 Nov - 0:25

Salut Jeffy65 !

Exact, après 1985, les CG sont en 12 V.
Pour plus de renseignements, voir le lien ci-après:

http://honda-125-sl-xl-cbs.actifforum.com/t1188-revue-technique-et-manuel-atelier-en-telechargement

Message aux modos: pourrait-on mettre ce lien vers les RTM des CG en post-it ? Car j'ai l'impression que les infos disponibles sur ce forum sont peu exploitées, ou pire, pas recherchées... Twisted Evil

A+,
Eldorado.

eldorado

Nombre de messages : 7985
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: Ma CG!

Message  jeffy65 le Sam 5 Nov - 1:19

Merci Eldorado
Le lien je l'avais trouvé et exploité!
Le truc que je me demande c'est si les allumages 12V et plus particulièrement les bobines ont les mêmes cotes que le 6V.

Jeff

jeffy65

Nombre de messages : 227
Age : 47
Localisation : (65)
Date d'inscription : 10/01/2011

http://as3-rdx-club.ze-forum.com/portal.php

Revenir en haut Aller en bas

Re: Ma CG!

Message  eldorado le Sam 5 Nov - 2:02

OK , Jeffy65, au moins c'est rassurant.

Pour le dimensionnement en 12 V, là, honnêtement, je ne sais pas. A priori, je penserais que c'est similaire et si d'aventure, une bobine de 12 V ne trouvait pas à se loger à l'emplacement de celle en 6V, lui trouver un autre emplacement ne devrait pas être un problème.

A+,
Eldorado.

eldorado

Nombre de messages : 7985
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: Ma CG!

Message  jeffy65 le Sam 5 Nov - 12:00

Salut Eldorado
oui pour la bobine d'allumage pas de soucis je sais mais mon soucis c'est celles qui sont dans le volant magnétique!
Je vais essayer de voir chez Honda ou dans une casse.
Jeff

jeffy65

Nombre de messages : 227
Age : 47
Localisation : (65)
Date d'inscription : 10/01/2011

http://as3-rdx-club.ze-forum.com/portal.php

Revenir en haut Aller en bas

Re: Ma CG!

Message  eldorado le Sam 5 Nov - 12:05

Salut Jeffy65.

Oups, j'avais mal lu, il devait être temps que j'aille me coucher...
Sinon, ce que tu exposes est un sujet intéressant. Si tu opères la transformation, pourrais-tu en rédiger un post ?

A+,
Eldorado.

P.S: merci à Pit900z pour le post-it sur les RTM.

eldorado

Nombre de messages : 7985
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: Ma CG!

Message  jeffy65 le Dim 6 Nov - 22:57

Re
Cet après midi j'ai pu finir mon échappement et la faire tourner un peu histoire de contrôler ce qui me sors du volant magnétique,car comme je disais plus haut j'ai trois bobines à l’intérieur du volant??!!!Donc test et verdict il me sors du 12Volt sur un fil et la masse!!!et sur les autres du 6 et 9Volts!!!!
La source de 12Volt est assez forte pour allumer au ralenti une ampoule de phare de voiture sans faiblir.
Pour finir une photo de ce stator pas comme les autres!!!!!



Jeff

jeffy65

Nombre de messages : 227
Age : 47
Localisation : (65)
Date d'inscription : 10/01/2011

http://as3-rdx-club.ze-forum.com/portal.php

Revenir en haut Aller en bas

Re: Ma CG!

Message  eldorado le Lun 7 Nov - 0:21

Salut Jeffy65 !

Le relevé de charge, pris au voltmètre sur les bornes de la batterie, donne quoi ?
Cependant, cette disparité des voltages aux bobines laisse craindre des bobinages défectueux, défaut d'isolant ?
Dans la RMT, tu trouveras la procédure de contrôle pour le volant magnétique. Elle doit être identique pour le circuit en 12 V.

A+,
Eldorado.

eldorado

Nombre de messages : 7985
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: Ma CG!

Message  jeffy65 le Lun 7 Nov - 18:58

Salut
AhAh la tension au borne de la batterie!!! Il faudrait qu'il y ai le faisceau en place et et encore mieux une batterie!!!!!!
Un défaut d'isolant je pense pas il faudrait que j'y mette le mégohmmètre,Si elle est en défaut elle sort rien et ou se met en CC Mais là j'allume une lampe de 55W au ralenti et ça chute pas.

Jeff

jeffy65

Nombre de messages : 227
Age : 47
Localisation : (65)
Date d'inscription : 10/01/2011

http://as3-rdx-club.ze-forum.com/portal.php

Revenir en haut Aller en bas

Contemplatif

Message  Davidou le Lun 7 Nov - 22:10

Salut
Je vois à vos lectures que nous avons à faire à deux professionnels.
Actuellement, je refais la peinture de la jupe de madame pour m'attaquer aux câblages des feux.
Je crois que j'aurais à faire à vous d'ici quelque temps pour m'épauler.
En attendant je suis vos échanges avec intérêt
Salut à vous deux
Shocked

Davidou

Nombre de messages : 62
Age : 44
Localisation : Saint Morillon 33650
Date d'inscription : 02/11/2011

Revenir en haut Aller en bas

du nouveau!!!!!

Message  jeffy65 le Jeu 10 Nov - 0:29

Salut
Cette après midi je suis aller récupérer un autre CG qui lui le pauvre est monté en mélangeant les millésimes c'est le moins que l'on puisse dire!!!!!

Il y a un allumage électronique ce qui va me résoudre je pense mon problème de sortie 12V et quelles pièces à récupérer.Ce grand week end à venir est placé sous le signe de la bricole!!!!!!!
Jeff

jeffy65

Nombre de messages : 227
Age : 47
Localisation : (65)
Date d'inscription : 10/01/2011

http://as3-rdx-club.ze-forum.com/portal.php

Revenir en haut Aller en bas

Re: Ma CG!

Message  brev vapeur le Jeu 10 Nov - 1:18

le réservoir serai bien pour une version café-racer

brev vapeur

Nombre de messages : 640
Localisation : saint brévin les pins 44
Date d'inscription : 12/04/2008

Revenir en haut Aller en bas

!!!!!!!!

Message  Davidou le Jeu 10 Nov - 23:41

Salut
Pour cet achat?
Tu l'as prise seulement pour les pièces ou vas tu la rénover?
Franchement elle a de la gueule, il lui manque plus que selle. affraid

Davidou

Nombre de messages : 62
Age : 44
Localisation : Saint Morillon 33650
Date d'inscription : 02/11/2011

Revenir en haut Aller en bas

Re: Ma CG!

Message  jeffy65 le Dim 13 Nov - 23:13

Salut
Celle là est pour pièces mais j'ai le carton c'est un CBJ et il est en MTL si ça intéresse quelqu'un.
Ce week end j'ai fait un savant croisement de la jaune et de la bleue ce qui me donne ça:

Cette semaine démontage et peinture du cadre!!!!
Jeff

jeffy65

Nombre de messages : 227
Age : 47
Localisation : (65)
Date d'inscription : 10/01/2011

http://as3-rdx-club.ze-forum.com/portal.php

Revenir en haut Aller en bas

Re: Ma CG!

Message  jeffy65 le Lun 5 Déc - 23:15

Salut
Bon me voila de retour La moto est remontée et presque finie

reste la selle et la peinture à faire mais j'ai pas choisi encore!!!
Jeff

jeffy65

Nombre de messages : 227
Age : 47
Localisation : (65)
Date d'inscription : 10/01/2011

http://as3-rdx-club.ze-forum.com/portal.php

Revenir en haut Aller en bas

Re: Ma CG!

Message  jeffy65 le Dim 8 Jan - 22:34

Salut
Je reviens vous montrer le résultat de la restauration à ma sauce.IL reste quelques fils à rebrancher mettre un coup de noir sur les carters moteurs et régler ou remplacer le mécanisme de sélection des vitesses car elles ne verrouillent pas.Si vous avez la solution je suis preneur!!!

Jeff

jeffy65

Nombre de messages : 227
Age : 47
Localisation : (65)
Date d'inscription : 10/01/2011

http://as3-rdx-club.ze-forum.com/portal.php

Revenir en haut Aller en bas

Re: Ma CG!

Message  Invité le Dim 8 Jan - 23:59

Bonjour,
Je n'ai pas de solutions pour ton problème de sélecteur, je n'ai encore jamais démonté de boites et de mécanismes de vitesses. Je pense que je vais m'y mettre un de ces jours pour "sentir" comment ça fonctionne!
Belle et impressionnante la restauration que tu as faite.
Le réservoir m'interpelle, il doit permettre de faire au moins le tour de France !
Le disque avant doit être bien agréable.
De la CG il ne reste que le moteur, c'est ça ?

Encore bravo !

Invité
Invité


Revenir en haut Aller en bas

Re: Ma CG!

Message  jeffy65 le Lun 9 Jan - 0:32

Re
De la cg de 83 il reste le moteur oui mais pas le cylindre piston c'est du neuf! La roue arrière les comodos le compteur et les reposes pieds!!!!!!!
L'avant je l'ai piqué sur un CBN et le réservoir un CG de 1995 ainsi que l'allumage électronique.
Jeff

jeffy65

Nombre de messages : 227
Age : 47
Localisation : (65)
Date d'inscription : 10/01/2011

http://as3-rdx-club.ze-forum.com/portal.php

Revenir en haut Aller en bas

Re: Ma CG!

Message  Nico71 le Lun 9 Jan - 0:59

Pour le mécanisme de selection :



Le bras avec la découpe carré est relié au selecteur à pied, quand tu appuis sur le selecteur, le bras descend.



Derrière se trouve le mécanisme de sélection avec la roue étoilée. Quand le bras descend, il force la roue à tourner d'un cran, le blocage de la vitesse est alors assuré par le galet rouleur que tu vois avec un ressort et le petit bras courbe.

Lorsque tu remontes le sélecteur, le bras remonte aussi et fait tourner la roue dans l'autre sens. Il y a un ressort logé au niveau du bras pour qu'il se déporter légèrement et ainsi revenir en position initiale quand tu passes une vitesse.

La roue étoilée est bien sur reliée au barillet qui sélectionne les vitesses à l'intérieur du moteur.

Si tes vitesses passent mais ne se verrouille pas (tu entends passer la vitesse mais elle ne tient pas) :
-ressort du galet cassé ou desacouplé (très probable, il n'est maintenant que par une vis qui peut de desserrer)
-roue étoilé cassé ou devenu trop lisse (plus de dents)

Si maintenant la vitesse ne passe pas, c'est à dire que tu sens un bloquage sur le sélecteur, il y a surement un problème soit sur le barillet et les fourchettes soit sur le bras de sélection.

Dans les deux cas, il simple démontage du carter droit avec vidange avant et démontage épurateur / embrayage est à faire.

En espérant que ça t'aide Smile

Nico71

Nombre de messages : 186
Age : 27
Localisation : Annecy
Date d'inscription : 02/08/2011

http://nicolas.lespour.free.fr/fichiers/images/CG125/img_site/

Revenir en haut Aller en bas

Re: Ma CG!

Message  jeffy65 le Lun 9 Jan - 1:37

Re
Merci pour toutes ces infos Nico.IL faut en effet que je me penche sur le problème.Je pense que le barillet et son étoile ne reviennent pas à leur place.
Soit l'étoile est usée ou alors le bras.Sur un CBS j'avais remplacé ces deux pièces (voir http://honda-125-sl-xl-cbs.actifforum.com/t867-lbc-moto-honda-125-cb-1974) et ça marchais bien.
A suivre quand j'aurais le temps!!!!!!!
Jeff

jeffy65

Nombre de messages : 227
Age : 47
Localisation : (65)
Date d'inscription : 10/01/2011

http://as3-rdx-club.ze-forum.com/portal.php

Revenir en haut Aller en bas

Re: Ma CG!

Message  jeffy65 le Mer 11 Jan - 0:14

Bon le moteur est à nouveau ouvert sur l'établi!
Le barrilet à du mal à tourner donc c'est normal que ça coince!!!!
En réfléchissant un peu il me manque le joint central entre les deux carters moteur!!!!!
J'avais remonté à la pâte à joint!!!!!!
Jeff

jeffy65

Nombre de messages : 227
Age : 47
Localisation : (65)
Date d'inscription : 10/01/2011

http://as3-rdx-club.ze-forum.com/portal.php

Revenir en haut Aller en bas

Re: Ma CG!

Message  jeffy65 le Mer 11 Jan - 23:13

Re
Ben oui avec un joint ça passe tout seul!!!!!!!!!!
Jeff

jeffy65

Nombre de messages : 227
Age : 47
Localisation : (65)
Date d'inscription : 10/01/2011

http://as3-rdx-club.ze-forum.com/portal.php

Revenir en haut Aller en bas

premier tour de roue

Message  jeffy65 le Sam 16 Juin - 12:44

Salut les mecs!
J'ai enfin assuré la moto! Et donc premier essais sur route.Pas très concluant je trouve.La moto ratatouille et à du mal à prendre les tours.Un petit recapitulatif des modifs moteurs:Carbu et réglages origines filtre en cornet style KN allumage électronique et pot Devil de 125 RS Aprilia.
Je pense pour un problème d'avance automatique mais sans y croire.J'ai un doute sur mon échappement car prévu pour un 2 temps.
Jeff

jeffy65

Nombre de messages : 227
Age : 47
Localisation : (65)
Date d'inscription : 10/01/2011

http://as3-rdx-club.ze-forum.com/portal.php

Revenir en haut Aller en bas

Re: Ma CG!

Message  Contenu sponsorisé Aujourd'hui à 13:13


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum