Problème acceleration CB125S 1973

Page 1 sur 5 1, 2, 3, 4, 5  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème acceleration CB125S 1973

Message  Losgringos le Mar 27 Mar - 13:24

Bonjour à tous!

Voilà, je suis l'heureux propriétaire d'une honda CB125S de 1973. Malheureusement, elle a un petit problème...

Quand j'ouvre les gaz à plus de la moitié de la poignée d’accélérateur, on dirait que le moteur s'étouffe... Et quand je monte une cote, je ne vais pas à plus de 30 km/h... Malgré 4 carbus différents et plusieurs bougies essayés, le problème est toujours là... De plus on a changé tous les joints moteur et le calage à l'allumage a été réglé correctement.

Je suis donc dans le néant total, je ne vois pas ce que cela pourrait être... Petit autre symptôme, quand on accélère à fond au point mort, on dirait que les gaz ressortent par la prise d'air, et le moteur a des ratés à haut régime, toujours au point mort...

Ce serait vraiment sympa si vous saviez m'aider!!!

J'attends de vos nouvelles, merci d'avance les gars! Very Happy

Losgringos

Nombre de messages : 85
Age : 24
Localisation : Belgique, La Louvière
Date d'inscription : 27/03/2012

Revenir en haut Aller en bas

Re: Problème acceleration CB125S 1973

Message  sergio cbs44 le Mar 27 Mar - 23:58

http://honda-125-sl-xl-cbs.actifforum.com/f7-presentation
Bonjour losgringos
est ce que la fumé qui sort de la prise d'air
sent les frites

_________________
" />

sergio cbs44

Nombre de messages : 7173
Age : 56
Localisation : pays des Bigorneaux, sous le goémon
Date d'inscription : 28/11/2010

Revenir en haut Aller en bas

Re: Problème acceleration CB125S 1973

Message  Losgringos le Mer 28 Mar - 1:29

Bonsoir,

Je me suis présenté, désolé pour l'oubli Wink

Sergio, Comment sais-tu qu'en Belgique on RRRoule à l'huile de frituRRRe, une fois??? :p

Merci pour votre accueil! Very Happy





Losgringos

Nombre de messages : 85
Age : 24
Localisation : Belgique, La Louvière
Date d'inscription : 27/03/2012

Revenir en haut Aller en bas

Re: Problème acceleration CB125S 1973

Message  sergio cbs44 le Mer 28 Mar - 1:36

par ce que quand on vous suit on se croiraient au restaurant
bon bref de comptoir
comme je te le disais dans ta présentation je pense à rien de bon
pour moi ton retour de fumé est due
à ta soupape d'admission qui se ferme mal ou a un mauvais calage de la distrib
vérifie bien tous ça et on en reparle
sur maintenant je vais Sleep Sleep Sleep Sleep Sleep Sleep
goud night

_________________
" />

sergio cbs44

Nombre de messages : 7173
Age : 56
Localisation : pays des Bigorneaux, sous le goémon
Date d'inscription : 28/11/2010

Revenir en haut Aller en bas

Re: Problème acceleration CB125S 1973

Message  Losgringos le Mer 28 Mar - 1:39

Ok je vais voir ça jeudi matin normalement, je vous tiens au courant de toute façon!

Merci pour ta réponse rapide!!

Sur ce, bonne nuit!!! Smile

Losgringos

Nombre de messages : 85
Age : 24
Localisation : Belgique, La Louvière
Date d'inscription : 27/03/2012

Revenir en haut Aller en bas

Re: Problème acceleration CB125S 1973

Message  eldorado le Mer 28 Mar - 23:43

Salut Losgringos !

Sergio avait raison en te demandant une présentation, qui est aussi et surtout celle de ta brêle. En effet, il nous est difficile de pouvoir t'apporter des réponses sans connaître un minimum ce qu'il en est de celle-ci, à savoir son historique (si connu) et surtout ce qui a été entrepris ou pas comme travaux, vérifications... De même, si tu as des connaissances en mécanique, des restaus effectuées antérieurement...
Sinon, je rejoindrai Sergio dans son hypothèse, la distribution doit être décalée et donc à vérifier !

Bienvenue ici et à +,
Eldorado.

eldorado

Nombre de messages : 7974
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: Problème acceleration CB125S 1973

Message  Losgringos le Jeu 29 Mar - 0:04

Re!

En fait cette CB125S de 1973 n'avait plus démarré depuis bien 20 ans lorsque l'on a eu l'idée de la restaurer mon oncle et moi... Mais déjà on a dû s'occuper de la rouille dans le réservoir, qui a été nettoyé (et ressoudé à la soudure froide derrière le logo Honda coté droit) à plusieurs reprises pour arriver à un résultat assez satisfaisant. Ensuite on a nettoyé la bougie, on a changé la batterie, vérifié le bon fonctionnement de la bougie. Puis on a mis un filtre à la sortie du robinet d'essence, nettoyé le carbu avec un produit prévu à cet effet, changé les joints moteur, qu'un ami à mon oncle s'est chargé de faire ainsi qu'un réglage complet du moteur (il connait son affaire il a déjà restauré pas mal de bécanes). La moto après réglage avait un ralenti très correct et stable, mais le problème est toujours le même, à savoir, quand on tourne la poignée à plus de 50% de sa course, elle s'étouffe. Et en montée je ne fais que du 30km/h... Par contre en descente elle va nickel... :p Ca fait au moins plus de 2 ans qu'on la restaure, on chine les brocante pour trouver des accessoires (caches poussières pour fourche, autocolants, logos,...) Mais le problème quant à lui persiste et ça commence à faire long... Au moins, la fiabilité est là maintenant, mais on attend toujours la puissance originelle... :p Ne pensez vous pas que ça pourrait être un pot encrassé, par hasard?

Merci d'avoir pris la patience de me lire! Very Happy

Losgringos

Nombre de messages : 85
Age : 24
Localisation : Belgique, La Louvière
Date d'inscription : 27/03/2012

Revenir en haut Aller en bas

Re: Problème acceleration CB125S 1973

Message  eldorado le Jeu 29 Mar - 0:15

Re, Losgringos !

Pot encrassé, non, car ce n'est pas un deux-temps.
Comme il y a eu plusieurs mains qui sont intervenues sur ce moteur, le plus sage serait de tout revérifier, à commencer par le calage de distribution (et jeux aux culbuteurs), ensuite celui de l'allumage (de toute façon) en vérifiant également que l'avance centrifuge fonctionne bien, que le type de bougie est bon aussi, car on peut avoir des surprises !

A+,
Eldorado.

eldorado

Nombre de messages : 7974
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: Problème acceleration CB125S 1973

Message  Losgringos le Jeu 29 Mar - 0:21

Merci pour ta réponse rapide!

Je sais que j'en demande beaucoup, mais assistant plus mon oncle qu'autre chose dans les démarches mécaniques, même si maintenant je commence à connaître la chanson Razz je me demandais si dans ta bonté tu ne saurais pas m'expliquer brièvement comment vérifier cela?

Merci Eldorado!

Losgringos

Nombre de messages : 85
Age : 24
Localisation : Belgique, La Louvière
Date d'inscription : 27/03/2012

Revenir en haut Aller en bas

Re: Problème acceleration CB125S 1973

Message  eldorado le Jeu 29 Mar - 0:47

"Losgringos" tu ne saurais pas m'expliquer brièvement comment vérifier cela?

Suspect

Tu sais où se trouve le plateau d'allumage, en fait le carter qui le contient ? Il faut l'enlever pour accéder au pignon de distibution et pouvoir vérifier si les repères sont bien alignés.
En images (à la fin du post):

http://honda-125-sl-xl-cbs.actifforum.com/t1197-photos-de-la-remise-en-etat-de-mon-moteur-cbs

Pour l'allumage, on verra ensuite.

A+,
Eldorado.

eldorado

Nombre de messages : 7974
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: Problème acceleration CB125S 1973

Message  Losgringos le Jeu 29 Mar - 11:52

Bonjour!

Voilà, je reviens de chez mon oncle, et tout est nickel coté alignement, ça a été fait à la lampe stroboscopique donc no souci de ce coté là! Par contre le problème persiste... Aujourd'hui j'ai même remarqué que de l'essence sort par la prise d'air au carbu... Il y a aussi quelques ratés quand j'accélère au point mort... J'espère que le problème ne vient pas de l'étanchéité d'un siège de soupape...

Merci!

Losgringos

Nombre de messages : 85
Age : 24
Localisation : Belgique, La Louvière
Date d'inscription : 27/03/2012

Revenir en haut Aller en bas

Re: Problème acceleration CB125S 1973

Message  sergio cbs44 le Jeu 29 Mar - 12:30

Bonjour Losgringos
je crois avoir évoquer le sujet
si je t'ai palé des soupapes c'est que j'ai déjà eu se problème
soupape d"admission légèrement ébréchée, dons passage d'échappement par le carburateur
donc pression dans celui-ci refoulement ect..........
donc dépose de la culasse et vérification des sièges de soupape et pendant que tu y es un petit rodage ne nuis pas
A+++++++ Sergio


Dernière édition par sergio CBS44 le Jeu 29 Mar - 22:15, édité 1 fois

_________________
" />

sergio cbs44

Nombre de messages : 7173
Age : 56
Localisation : pays des Bigorneaux, sous le goémon
Date d'inscription : 28/11/2010

Revenir en haut Aller en bas

Re: Problème acceleration CB125S 1973

Message  Losgringos le Jeu 29 Mar - 22:09

Bonsoir Sergio!

Merci pour ta réponse! Je me disais bien qu'il ne restait plus 36 choix... Bon et bien je vais voir ça demain, je vous tiens au courant!
Un grand merci en tout cas! Ah oui! J'ai aussi remarqué un petit souci coté électricité, quand je tourne la clé de contact, le phare arrière ainsi que les 4 feux clignotants restent timidement'allumés, sans que je ne touche à aucun interrupteur... Je vois enfin le bout du tunnel grâce à vous!

A+,
Los Gringos.

Losgringos

Nombre de messages : 85
Age : 24
Localisation : Belgique, La Louvière
Date d'inscription : 27/03/2012

Revenir en haut Aller en bas

Re: Problème acceleration CB125S 1973

Message  eldorado le Jeu 29 Mar - 23:45

Salut Losgringos !

Je rejoins Sergio, concernant la dépose de la culasse et la vérif des soupapes. Sinon, je pense que tu n'as pas saisi le sens de mon post, quand je parlais de dépose du carter d'allumage, c'était pour accéder au pignon de distribution de l'arbre à cames (et vérifier les repères de calage de la distribution) et non pour vérifier l'allumage, qui sera à refaire ensuite.

A+,
Eldorado.

eldorado

Nombre de messages : 7974
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: Problème acceleration CB125S 1973

Message  Losgringos le Ven 30 Mar - 13:28

Bonjour!

@Eldorado, Pas de souci, j'avais bien saisi! Maintenant que tout est à refaire, je serai bien obligé de passer par là :p

Par hasard, vous ne sauriez pas où je peux trouver un joint de culasse, vu qu'on va devoir tout ré-ouvrir? En Belgique c'est vraiment dur d'en trouver... D'ailleurs celui qu'on avait changé, on avait dû l'adapter car ce n'était pas exactement le même modèle... Donc je cherche un marchand assez fiable qui saurait m'envoyer la pièce par poste :p

Un grand merci pour vos infos!

Losgringos.

Losgringos

Nombre de messages : 85
Age : 24
Localisation : Belgique, La Louvière
Date d'inscription : 27/03/2012

Revenir en haut Aller en bas

Re: Problème acceleration CB125S 1973

Message  eldorado le Ven 30 Mar - 13:32

Pour le joint de culasse, si tu as gardé celui d'origine et qu'il est en état, remonte le. C'est ce que je fais et c'est sans souci. Celui que tu as adapté, c'est de quel modèle ?

A+,
Eldorado.

eldorado

Nombre de messages : 7974
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Deterrage!

Message  Losgringos le Sam 27 Avr - 23:27

Bonjour à tous!

Tout d'abord j'espère que vous vous portez toujours aussi bien! Very Happy

Voilà, je reviens après ma looooongue absence pour ce souci toujours pas réglé... Embarassed

Après un rodage de la soupape d'admission, un contrôle du jeu des soupapes, les fourreaux de fourche remplacés et un bon nettoyage générale de la bécane, rien y fait, elle rechigne toujours à vouloir monter dans les tours/accélérer...

Je suis quelque peu désemparé... Crying or Very sad Je vais vous poster une vidéo afin que vous puissiez y voir plus clair! Merci! Very Happy

Losgringos

Nombre de messages : 85
Age : 24
Localisation : Belgique, La Louvière
Date d'inscription : 27/03/2012

Revenir en haut Aller en bas

Video

Message  Losgringos le Sam 27 Avr - 23:40

Voilà!

http://www.youtube.com/watch?v=KdhYOHFQnLQ&feature=youtu.be


PS:Pour ce qui est du joint de culasse étant donné que l'on a rodé la soupape d'admission, on a remplacé celui adapté par un d'origine!
Re-PS:Je ne dispose que de la revue technique numéro 22, qui n'est pas exactement pour le même modèle, existe-il une revue spécifique à ce modèle??
Re-re-PS: La cordelette que vous voyez, c'est tout simplement celle qui sert à tenir le ressort du kick qui a sauté...

Losgringos

Nombre de messages : 85
Age : 24
Localisation : Belgique, La Louvière
Date d'inscription : 27/03/2012

Revenir en haut Aller en bas

Photos rodage soupape

Message  Losgringos le Dim 28 Avr - 0:04


Voici quelques photos du rodage de la soupape d'admission...
(Je ne veux en aucun cas faire de la pub pour les compagnies de tabacs... Razz )




-> Encrassée? Razz






-> Bien mieux... Very Happy

-> Petit nettoyage...


Losgringos

Nombre de messages : 85
Age : 24
Localisation : Belgique, La Louvière
Date d'inscription : 27/03/2012

Revenir en haut Aller en bas

Re: Problème acceleration CB125S 1973

Message  eldorado le Dim 28 Avr - 0:23

Salut Losgringos !

Quelle est la couleur de la bougie ?

A+,
Eldorado.

eldorado

Nombre de messages : 7974
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: Problème acceleration CB125S 1973

Message  cbx le Dim 28 Avr - 10:12

Bjr;

Sur ta vidéo on voit bien que le carbu est en admission d'air libre car non raccordé au filtre.
A mon avis ça fausse totalement ta carburation et ta bougie doit être très blanche.

cbx

Nombre de messages : 1332
Date d'inscription : 10/06/2012

Revenir en haut Aller en bas

Re: Problème acceleration CB125S 1973

Message  Losgringos le Dim 28 Avr - 11:40

La bougie a une couleur brune, c'est ça qui est étonnant...

@cbx: J'ai enlevé le coude en plastique d'arrivée d'air pour simplement montrer le reflux qu'il y a, sinon il est connecté!

La bougie montée est une DR8ES alors que dans le mode d'emploi d'époque, ils préconisent une D8ES, grande différence?

Losgringos

Nombre de messages : 85
Age : 24
Localisation : Belgique, La Louvière
Date d'inscription : 27/03/2012

Revenir en haut Aller en bas

Re: Problème acceleration CB125S 1973

Message  eldorado le Dim 28 Avr - 12:05

Salut Losgringos !

J'aurais dû commencer par te demander quel type de bougie est monté...

S' il y a une grande différence ? Ben, vi...
Les résistives, avec mention "R", limitent trop l' allumage, résultat, pas de montée dans les tours, une bougie qui s'encrasse, faute de combustion complète des hydrocarbures et carbu inréglable correctement...
Pendant que tu y es, vérifie la résistivité de l'antiparasite, elle ne doit pas dépasser 5 KOhms.

Un peu de lecture:

http://honda-125-sl-xl-cbs.actifforum.com/t1239-remise-en-route

http://honda-125-sl-xl-cbs.actifforum.com/t2186-principes-sur-le-reglage-de-la-carburation

http://honda-125-sl-xl-cbs.actifforum.com/t1488p375-stage-de-remise-en-forme-pour-une-honda-125-sl-rouergate

A+,
Eldorado.

eldorado

Nombre de messages : 7974
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: Problème acceleration CB125S 1973

Message  Losgringos le Dim 28 Avr - 12:08

Merci Eldo!

Je potasse tout ça et revient vers toi! Very Happy

Losgringos

Nombre de messages : 85
Age : 24
Localisation : Belgique, La Louvière
Date d'inscription : 27/03/2012

Revenir en haut Aller en bas

RMT

Message  Losgringos le Dim 28 Avr - 12:16

Encore un ptit truc... Razz

Serait-il possible que tu me transmettes la revue technique par mp stp?

Un grand grand merci d'avance!! Very Happy

Losgringos

Nombre de messages : 85
Age : 24
Localisation : Belgique, La Louvière
Date d'inscription : 27/03/2012

Revenir en haut Aller en bas

Re: Problème acceleration CB125S 1973

Message  Contenu sponsorisé Aujourd'hui à 2:53


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 5 1, 2, 3, 4, 5  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum