Problème demarrage à chaud [resolu]

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème demarrage à chaud [resolu]

Message  mhidly le Dim 10 Juin - 0:09

Bonjour à toutes et à tous,

Je suis nouveau dans le monde du deux roues et j'ai depuis peu une Honda CG de 96, ma première titine ^^
Sauf que voila, cet après midi, alors que j'était en balade, la titine à calée à un rond point après 70 km de route sans problème.
Impossible de la redémarrer aussitôt mais après environ 20 minutes d'attente celle ci redémarre mais si je lâche la poignée d’accélérateur elle recale aussitôt (elle ne tien pas le ralenti, et lorsque je tourne la poignée à fond elle "s'étouffe").
Tout ce que j'ai remarqué c'est que la seul fois où j'ai réussi à la redémarrer et à repartir elle s'est mise à "brouter", "pétarader" et pour finir "caler" au bout de 2 kilomètres de route environ.
Je suis novice en la matière et n'y connais absolument rien. Tout ce que je peut dire c'est que la bougie est une DPR8EA 9 ...
Si vous pouviez m'aider ce serait gentil car je m'y suis attaché à ma titine malgré que ça ne fait que 3 jours que je roule avec Sad




Dernière édition par mhidly le Dim 17 Juin - 10:15, édité 1 fois

mhidly

Nombre de messages : 7
Age : 27
Localisation : dans le 76
Date d'inscription : 09/06/2012

Revenir en haut Aller en bas

Re: Problème demarrage à chaud [resolu]

Message  antoine-racing le Dim 10 Juin - 0:26

salut a toi!
dès que tu peu, démarre ta moto , va faire un petit tour avec (juste l'histoire qu'elle chauffe un peu et qu'elle monte dans les tours! mais en roulant , pas au point mort!) , aussitôt moteur éteint démonte la bougie et regarde la couleur (blanche ? noir ? etc...)
après regarde ton filtre a air (démonte les petite vis sur le coté!) et regarde si la mousse a l'intérieur et en bonne état et qu'il n'y est pas de problème autre (prise d'air au manchon qui relis la boite au carburateur , etc...) tu as touché a ton carburateur?
car se problème peu venir de pas mal de chose! j'avais le problème de "pétrouillement" a haut régime sur la mienne! sa venais de la boite a air! la bougie peu etre naze aussi! ainsi que ton condensateur ou tes vis platiné (qui fournirait un courant aléatoire! mais en 96 je ne sais pas si tu es en vis platiné ou déjà en CDI ?)
voila , dis nous quoi et on essayera de trouvé (il y a des connaisseur en mécanique sur ce forum qui pourront certainement plus t'aidé que moi) Very Happy
bonne soiré
a+ cheers

antoine-racing

Nombre de messages : 577
Age : 23
Localisation : chez moi
Date d'inscription : 04/02/2012

Revenir en haut Aller en bas

Re: Problème demarrage à chaud [resolu]

Message  mhidly le Dim 10 Juin - 9:29

Merci pour ta réponse je vais essayer ça aujourd'hui ^^
Sinon non je n'ai touché à rien, j'ai juste vérifié le niveau d'huile et graissé ma chaine.
Je ne sais pas si ça peut aider mais l'ancien proprio de ma CG l'a vendu car il n'en faisais pas assez (1000 km l'année dernière). Je vais voir avec mon père motard pour un nettoyage carbu, ça ne peut pas lui faire de mal, en plus que j'ai la revu technique pour m'aider un peu.
Je vous tien au courant et attend d'autre proposition avec impatience. geek


mhidly

Nombre de messages : 7
Age : 27
Localisation : dans le 76
Date d'inscription : 09/06/2012

Revenir en haut Aller en bas

Re: Problème demarrage à chaud [resolu]

Message  mhidly le Dim 10 Juin - 9:32

Ah oui j'oubliais de répondre à ta question, je pense que c'est le C.D.I, en tout cas j'ai un carter avec C.D.I d'écrit dessus lol!

mhidly

Nombre de messages : 7
Age : 27
Localisation : dans le 76
Date d'inscription : 09/06/2012

Revenir en haut Aller en bas

Re: Problème demarrage à chaud [resolu]

Message  mhidly le Dim 10 Juin - 13:01

j'ai demarré titine avec du mal, a peine demarrée qu'elle calait ... j'ai verifié le filtre a air et il est ok et aucune prise d'air ... J'ai reussi a faire un tour mais a mon retour impossible de regarder la bougie ... trop serrée donc je n'ai pas inssisté.
Par contre il y a du nouveau, mon père l'a mise en position reserve et depuis elle tien le ralenti et ne cale plus ... mais j'ai plus de la moitié du reservoire oO
Je vais donc remetre de l'essence et on verra bien mais perso je suis septique ...

mhidly

Nombre de messages : 7
Age : 27
Localisation : dans le 76
Date d'inscription : 09/06/2012

Revenir en haut Aller en bas

Re: Problème demarrage à chaud [resolu]

Message  antoine-racing le Dim 10 Juin - 13:25

re,
ok, dans ton bouchon de réservoir , tu doit avoir un tout petit trou (vraiment petit!). c'est la prise d'air du réservoir! regarde si elle n'est pas bouché Exclamation
a toute a l'heure!

antoine-racing

Nombre de messages : 577
Age : 23
Localisation : chez moi
Date d'inscription : 04/02/2012

Revenir en haut Aller en bas

Re: Problème demarrage à chaud [resolu]

Message  eldorado le Dim 10 Juin - 13:52

Salut à tous !

Oui, la prise d'air du bouchon d'essence à considérer, mais surtout le robinet d'essence à démonter et nettoyer, un des conduits qui plonge dans le réservoir doit être bouché (celui de la position "normale", le plus long). Donc vidange du réservoir, nettoyage et éventuellement traitement interne du réservoir.
Sinon, Mhidly, un petit topo dans la rubrique "Présentation" serait apprécié: tes connaissances en mécanique et tout çà...

A+,
Eldorado.

eldorado

Nombre de messages : 7991
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: Problème demarrage à chaud [resolu]

Message  mhidly le Dim 10 Juin - 14:34

merci à vous pour vos reponses, je vais voir ça cet apres midi. Pour ce qui est de la presentation c'est bon c'est fait. Je suis desolé de ne pas l'avoir fait avant je suis tellement preoccupé par ma petite CG ...
je vous tien au vourant, et encore merci à vous <3

mhidly

Nombre de messages : 7
Age : 27
Localisation : dans le 76
Date d'inscription : 09/06/2012

Revenir en haut Aller en bas

Re: Problème demarrage à chaud [resolu]

Message  mhidly le Dim 17 Juin - 10:15

Bonjour tout le monde,
J'ai donc suivit vos précieux conseils, j'ai nettoyé le réservoir, nettoyé les durites ainsi que le robinet et depuis plus aucuns soucis cheers
J'en ai profité pour faire un nettoyage du carbu, m'enfin mon père Wink , une petite vidange et retendre la chaîne.
Encore merci à vous! Razz
Bonne route à tous!

mhidly

Nombre de messages : 7
Age : 27
Localisation : dans le 76
Date d'inscription : 09/06/2012

Revenir en haut Aller en bas

Re: Problème demarrage à chaud [resolu]

Message  eldorado le Dim 17 Juin - 10:19

Bonjour Mhidly !

Nickel chrome, si je puis dire !... Merci de nous avoir fait un retour.
Bonne route à toi aussi.

A+,
Eldorado.

eldorado

Nombre de messages : 7991
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: Problème demarrage à chaud [resolu]

Message  antoine-racing le Dim 17 Juin - 11:23

salut,
ok bonne nouvelle! Very Happy
allez GAZZZZZZ Razz
a+

antoine-racing

Nombre de messages : 577
Age : 23
Localisation : chez moi
Date d'inscription : 04/02/2012

Revenir en haut Aller en bas

Re: Problème demarrage à chaud [resolu]

Message  Contenu sponsorisé Aujourd'hui à 5:57


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum