problème électrique

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

problème électrique

Message  Stancaiman le Mar 21 Aoû - 18:36

Salut,

Je suis donc (comme je le disais sur le forum "présentation") le tout nouveau propriétaire d'une honda CG de 1981.
Peinture neuve, chromes reluisants, pneus neufs, pleins de pièces en plus le tout pour 350€.
Bon, il y a 47000kms au compteur mais le moteur à l'air de tourner comme il faut. Je dis "à l'air" parce qu’il me manque une vis de richesse qui m'empêche de vraiment rouler avec!

Bref, j'enverrais des photos vu qu'elle est vraiment jolie!

Le problème, c'est que la moto n'étais pas complétement montée!
A savoir que les phares, les gardes boues, le klaxon et le neiman qui bloque le guidon n'étaient pas en place, pas grand chose et puis c'est fait donc tout va bien!

Mais, reste le truc dont j'ai horreur, l’électricité. j'ai bien regardé je pense que j'ai tous les fils avec les bonnes couleurs et tout ça mais je suis pas vraiment fan de ça.
Donc, la question est : Est ce que qqn parmi vous pourrais me scanner et m'envoyer le schéma électrique de la CG modèle 1981?

Je ne vous presse pas mais étant donné que la pièce manquante arrive jeudi, j'aimerais que tout soit en ordre pour pouvoir passer ma journée à rider la bête!

Merci d'avance.

Mon mail pour l'envoi du schéma : clement.marrec@hotmail.fr


Stancaiman

Nombre de messages : 95
Localisation : Dinan
Date d'inscription : 14/08/2012

Revenir en haut Aller en bas

Re: problème électrique

Message  Stancaiman le Mer 22 Aoû - 11:40

En attendant la voila

avant





pendant (en attendant vos conseils pour l électricité)


Stancaiman

Nombre de messages : 95
Localisation : Dinan
Date d'inscription : 14/08/2012

Revenir en haut Aller en bas

Re: problème électrique

Message  Stancaiman le Mer 22 Aoû - 16:58

Tant que jy suis jai une autre question, à quoi servent ces Pièces?


Stancaiman

Nombre de messages : 95
Localisation : Dinan
Date d'inscription : 14/08/2012

Revenir en haut Aller en bas

Re: problème électrique

Message  Modif13 le Jeu 23 Aoû - 14:44

Salut Stancaiman et bienvenue! cheers

Je vais réponre à ta question concernant la dernière photo.
Les 2 fers plats percés proviennent d'un support de porte bagages.
Pour les autres pièces, dans le sens des aiguilles d'une montre:
- Rondelles de calage ( bras oscillant sans doute ).
- Bagues de centrage de la roue arrière.
- Rondelle frein.
- 2 condensateurs.
- Manchon de filtre à air??
- Résistance ( consomme du jus afin d'éviter que les ampoules ne grillent en cas de surtension ), se fixe sur l'avant du T inférieur de fourche.
- Centrale clignotante équipée de son caoutchouc de fixation ( fente ), elle est fixée sur l'arrière du support de la batterie.
- Caoutchouc ou porte fusible ??

A-tu le schéma du circuit électrique?
Prends des photos des points du circuit qui te bloquent.
A+
Modif13

Modif13

Nombre de messages : 870
Age : 57
Localisation : ( 13 ) Au pays des olives pour l'apéro!
Date d'inscription : 26/03/2011

Revenir en haut Aller en bas

Re: problème électrique

Message  Stancaiman le Jeu 23 Aoû - 23:37

Slt,
Merci pour ta réponse d abord!

Alors jen ai d autres du coup..

Si je roule sans:
- Rondelles de calage ( bras oscillant sans doute ).
- Bagues de centrage de la roue arrière.
- Rondelle frein.
Que se passe t il? parce que la j étais sur la route toute la journée et n ai pas vu de gros problèmes..

pour le schéma électrique, je crois l avoir trouve sur le net je prendrais des photos demain des points qui bloquent et on verra si qqn peux m aider!

(dsl pour les fautes d orthographe ou les manques de ponctuations mais mon clavier a pris l eau...)
bref à demain donc!

Stancaiman

Nombre de messages : 95
Localisation : Dinan
Date d'inscription : 14/08/2012

Revenir en haut Aller en bas

Re: problème électrique

Message  cbx le Ven 24 Aoû - 11:18

Bjr;

Sans entretoise de calage, la roue arrière n'est pas maintenue donc impossible de rouler.

cbx

Nombre de messages : 1336
Date d'inscription : 10/06/2012

Revenir en haut Aller en bas

Re: problème électrique

Message  Stancaiman le Ven 24 Aoû - 12:29

Je vais vérifier mais ca doit être un double alors parce que comme je l ai dis j ai roule tte la journée hier.

Stancaiman

Nombre de messages : 95
Localisation : Dinan
Date d'inscription : 14/08/2012

Revenir en haut Aller en bas

Re: problème électrique

Message  Stancaiman le Ven 24 Aoû - 15:56

dsl pour la qualité des photos mais en gros voila, tout a l air plus ou moins branche à la base mais pas aux extrémités...comment m y prendre?




Stancaiman

Nombre de messages : 95
Localisation : Dinan
Date d'inscription : 14/08/2012

Revenir en haut Aller en bas

Re: problème électrique

Message  cbx le Ven 24 Aoû - 18:58

Bjr;

Les cablages Honda sont bien conçus et tout se repère par les couleurs de fils mais dans ton cas ça risque d'être mal aisé.
J'ai scanné le scéma sur ma RTM mais c'est totalement illisible.
Le plus simple serait que tu trouves la RTM n° 27; on en trouve pour environ 20€ (sur le coincoin par ex) et elle te servira dans tous les domaines.

cbx

Nombre de messages : 1336
Date d'inscription : 10/06/2012

Revenir en haut Aller en bas

Re: problème électrique

Message  PapyGadin le Ven 24 Aoû - 19:12

Salut Stancaiman.

Le post de Modif , te donnera des renseignements :Il y a un schéma.

ICI

Bon courage.

A+

Papy Gadin

PapyGadin

Nombre de messages : 4425
Localisation : Rouergue
Date d'inscription : 02/09/2011

Revenir en haut Aller en bas

Re: problème électrique

Message  Stancaiman le Ven 24 Aoû - 19:22

merci bcp

Stancaiman

Nombre de messages : 95
Localisation : Dinan
Date d'inscription : 14/08/2012

Revenir en haut Aller en bas

Re: problème électrique

Message  cbx le Ven 24 Aoû - 20:16

Le faisceau élec des modèles "brésil" est le même que les modèles antérieurs ?
C'est pas du 12V au lieu de 6V comme nos "vieilles" ?

cbx

Nombre de messages : 1336
Date d'inscription : 10/06/2012

Revenir en haut Aller en bas

Re: problème électrique

Message  Modif13 le Ven 24 Aoû - 23:02

Bonsoir.
Es-tu sûr que ton câblage est complet?
Il me semble qu'il n'y a pas beaucoup de fils dans le bol du phare.
Le vert, en principe, c'est de la masse.
Le orange, cela peut être du clignotant gauche et le noir, une alim.
Je ne distingue pas les autres couleurs.
Est-ce qu'il ne reste pas des fils à l'extérieur derrière le bol du phare?
Dans le bol, il doit y avoir des fils qui sortent des axes des bras de clignotants, il doit y avoir un câblage venant de chaque commodo ( + celui du levier de frein avant ), un autre qui part vers le compteur et un autre venant du moteur. Sur ta photo on n'en voit qu'un seul comportant quelques fils.
Du côté de la batterie, ça à l'air plus complet, mais pour avoir une idée d'ensemble il faudrait déposer le réservoir et la selle.
Comment sont disposées les commandes au guidon? C'est à dire, que commandent-elles et où sont-elles disposées ( commodo gauche ou droit )?
Regarde aussi le câblage couleur en post-it des CG, c'est pas ton modèle, mais il y a des couleurs qui correspondent. study
A+
Modif13

Modif13

Nombre de messages : 870
Age : 57
Localisation : ( 13 ) Au pays des olives pour l'apéro!
Date d'inscription : 26/03/2011

Revenir en haut Aller en bas

Re: problème électrique

Message  Stancaiman le Mar 28 Aoû - 23:12

pour modiff13, en fait j avais zappe une photo.. la voila c est derrière le phare!


Stancaiman

Nombre de messages : 95
Localisation : Dinan
Date d'inscription : 14/08/2012

Revenir en haut Aller en bas

Re: problème électrique

Message  Modif13 le Mer 29 Aoû - 8:37

Very Happy Ça progresse!
Ce qui serait bien maintenant, c'est de nous indiquer la provenance des fils ainsi que la couleur.
J'ai le circuit des modèles K1 du Haynes , mais il est incomplet, j'ai commencé à le refaire mais il faudrait que tu me confirme les couleurs ainsi que la destination des fils. study
À ce soir.
Modif13

Modif13

Nombre de messages : 870
Age : 57
Localisation : ( 13 ) Au pays des olives pour l'apéro!
Date d'inscription : 26/03/2011

Revenir en haut Aller en bas

shema electrique

Message  pw le Mer 29 Aoû - 11:09

salut je ne sais pas si il est trop tard mais j ai trouvé un schéma électrique complet sur mon cg 125 année 1976 je peux te l envoyer cet après midi si cela peut t aider

pw

Nombre de messages : 10
Localisation : toulon var
Date d'inscription : 22/08/2012

Revenir en haut Aller en bas

Re: problème électrique

Message  Stancaiman le Mer 29 Aoû - 11:14

J aurai sans doute pas le tps aujourd hui, mais je fais ca au plus vite!

Stancaiman

Nombre de messages : 95
Localisation : Dinan
Date d'inscription : 14/08/2012

Revenir en haut Aller en bas

Re: problème électrique

Message  Modif13 le Mer 29 Aoû - 17:59

bounce
Tu as déjà ce circuit en couleur, ( 76 - 78) il est en rubrique post-it des CG, mais ce n'est pas le même modèle que la tienne.
À+
modif13

Modif13

Nombre de messages : 870
Age : 57
Localisation : ( 13 ) Au pays des olives pour l'apéro!
Date d'inscription : 26/03/2011

Revenir en haut Aller en bas

Re: problème électrique

Message  cbx le Mer 29 Aoû - 22:36

cbx a écrit:Bjr;

Le plus simple serait que tu trouves la RTM n° 27; on en trouve pour environ 20€ (sur le coincoin par ex) et elle te servira dans tous les domaines.

Bonsoir;

En ce moment il y a une RTM à 15€ sur le coincoin, faut pas hésiter

cbx

Nombre de messages : 1336
Date d'inscription : 10/06/2012

Revenir en haut Aller en bas

Re: problème électrique

Message  Stancaiman le Ven 7 Sep - 11:41

slt ici, dsl je n'avais pas le temps de me mettre à l'élec depuis vos nombreux messages et mails (merci d'ailleurs)! Je le fais peut être cet après midi ou en début de semaine et je vous lance les photos pour ceux que ça intéressera!

Stancaiman

Nombre de messages : 95
Localisation : Dinan
Date d'inscription : 14/08/2012

Revenir en haut Aller en bas

Re: problème électrique

Message  Modif13 le Ven 7 Sep - 12:12

Salut!
J'ai progressé sur le circuit électrique des modèles K1 et B entre 78 et 82, je peux te l'envoyer par mail, il est complet mais la colorisation n'est pas achevée.
A+
Modif13

Modif13

Nombre de messages : 870
Age : 57
Localisation : ( 13 ) Au pays des olives pour l'apéro!
Date d'inscription : 26/03/2011

Revenir en haut Aller en bas

Re: problème électrique

Message  Stancaiman le Ven 16 Nov - 12:50

salut ici.
Bien, après quelques temps d'absence (beaucoup de boulot, changement de boulot, déménagement etc...) je reviens pour dire merci à ceux qui m'ont aidé pour mon circuit électrique. En particulier Modif13 si mes souvenirs son exact car c'est toi qui m'a envoyé le circuit électrique de la CG! tu peux le publier, il est exact, tant au niveau couleurs que branchements! En tt cas pour moi ça fonctionne! Et ça fonctionnais bien (5min) jusqu'à ce que je comprenne pourquoi tout l'arrière s'était "éteint" d'un coup.. j'ai cherché, j'ai pas de batterie! ça m'était même pas venu à l'esprit de vérifier vu que ça marchait.. bref j'ai cramé toute mes ampoules ou presque donc tout devrais bientôt arriver, batterie, ampoules.. et elle sera comme neuve!

Bref rien de plus qu'un grand merci à vous même si je pense que je vais encore devoir poser qq questions Wink

Stancaiman

Nombre de messages : 95
Localisation : Dinan
Date d'inscription : 14/08/2012

Revenir en haut Aller en bas

Re: problème électrique

Message  Modif13 le Mar 20 Nov - 21:27

Salut Stancaiman. cheers
Merci pour tes essais Very Happy . La mise en couleur du circuit sera terminée d'ici la fin de l'année et sera publiée sur notre forum. study, j'ai terminé le secteur du bol du phare ( plat de spaghettis) il reste la finition de l'arrière.
A+
Modif13

Modif13

Nombre de messages : 870
Age : 57
Localisation : ( 13 ) Au pays des olives pour l'apéro!
Date d'inscription : 26/03/2011

Revenir en haut Aller en bas

Re: problème électrique

Message  Stancaiman le Ven 14 Déc - 12:42

bien, après encore un peu de travail, tout fonctionne parfaitement! Les câbles électrique du frein étaient inversé mais le pb est résolu!

Il me reste encore quelques petites bricoles a faire et elle sera nickel pour cet été!

Alors: Est ce normal sur ce modèle (de 1981) que les phares ne fonctionnes pas quand le moteur est a l’arrêt alors que les clignotants et le klaxon, eux, fonctionnent?

Et, le branchement du câble de compteur ne tourne plus (dans la roue) alors que le câble, entraîné à la main, actionne bien l'aiguille du compteur, une idée pour que je travail ça?!

Et dernière question, si quelqu'un à des plans pour des carbu je suis preneur!

Merci d'avance

Stancaiman

Nombre de messages : 95
Localisation : Dinan
Date d'inscription : 14/08/2012

Revenir en haut Aller en bas

Re: problème électrique

Message  Modif13 le Ven 14 Déc - 13:11

Salut Stancaiman. cheers
Concernant les phares, ils sont alimentés directement par le volant magnétique.
Voici ci-dessous un petit croquis que j'ai déjà publié ( je ne sais plus dans quelle rubrique ): scratch

Ce schéma est compatible avec toutes les CG à rupteurs et toutes les manufactures ( japonaises ou brésiliennes ) jusqu'en 91. study
Il y a du courant alternatif et du continu sur le circuit.
Certaines utilisations ne fonctionnent que lorsque le moteur tourne.
D'autres sont tributaires du contact à clef.

Concernant ton entrainement de compteur, si l'entrainement de la roue ne tourne pas en même temps que cette dernière il va falloir démonter pour vérifier que tout est entier et complet.
Concernant le carbu. Qu'entends-tu par "plans"? Question
A+
Modif13

Modif13

Nombre de messages : 870
Age : 57
Localisation : ( 13 ) Au pays des olives pour l'apéro!
Date d'inscription : 26/03/2011

Revenir en haut Aller en bas

Re: problème électrique

Message  Contenu sponsorisé Aujourd'hui à 3:28


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum