câble d’accélérateur ne revient pas !

Voir le sujet précédent Voir le sujet suivant Aller en bas

câble d’accélérateur ne revient pas !

Message  Manouche le Lun 3 Sep - 17:35

Bonjour,
Pourriez vous me dire si normal que quand j’accélère, le poignet ne reviens pas vraiment comme il faut ?
Y a t-il une remède ? ou tout simplement c'est normal ?

Merci
Manouche

Manouche

Nombre de messages : 37
Age : 43
Localisation : 91
Date d'inscription : 24/07/2012

Revenir en haut Aller en bas

Re: câble d’accélérateur ne revient pas !

Message  Mitch41 le Lun 3 Sep - 22:32

Salut,

normalement la poignée doit revenir a sa case départ , c-à-d à la position ralenti quand on la lache.
Sinon si tu fais une chute le moteur pourrait s'emballer et prendre des dégats par exemple.

Les raisons peuvent étre multiples:

- La poignée des gas peut avoir de la friction sur le guidon, corps étrangers, rouille etc.>démonter, nettoyer, lubrifier<
- La plastique/caotchouk de la poignée peut frotter sur l'extrémité du guidon ( a l'intérieur), >corriger le montage<
- Le cable des gas peut étre mal positionné ou coincer quequepart>repositionner, corriger le montage<
- Le cable peut s'éffriter (des brins qui sont cassés) et frotter a l'intérieur de la gaine, >remplacer<
- Le boisseau peut coincer dans le carburateur , >démonter, nettoyer ou remplacer <
- Le ressort du boisseau peut avoir perdu sa force, en général le boisseau doit fermer de facon nette en lachant les gas, j'aime quand ca fait "clack".> remplacer le ressort<

Dans tous les cas il est conseillé de remédier au probléme, dans le cas du cable effrité, les gas peuvent rester bloquées plein pot, en général ca risque d'étre dangereux, un pote a moi a eu la surprise avec sa 250DTMX en voulant couper les gas en arrivant prés d'un passage a niveau fermé (train) , il a passé quelques secondes chaudes avant de basculer le coupe-circuit d'allumage.

Mitch41


Mitch41

Nombre de messages : 7
Date d'inscription : 27/08/2012

Revenir en haut Aller en bas

Re: câble d’accélérateur ne revient pas !

Message  eldorado le Lun 3 Sep - 23:40

Re, Manouche !

Il y a des chances que ce soit le boisseau qui coince dans son puits. Tu tournes la poignée des gaz jusqu'à ce que le boisseau ne redescende plus seul, puis tu desserres légèrement chaque écrou qui fixe le carbu sur la pipe d'admission, jusqu'à ce que le boisseau se libère. Un serrage excessif des écrous provoque une déformation du corps du carbu, et le boisseau reste coincé. Tu peux ensuite enduire d'un peu d'huile moteur le boisseau, il coulissera encore mieux et limitera son usure.

A+,
Eldorado.

eldorado

Nombre de messages : 7972
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: câble d’accélérateur ne revient pas !

Message  Manouche le Mar 4 Sep - 10:43

Merci pour ces infos très utiles et Mitch41 a raison c'est dangereux !
je vais m'en occuper dès que je peux.
Thanks
Manouche

Manouche

Nombre de messages : 37
Age : 43
Localisation : 91
Date d'inscription : 24/07/2012

Revenir en haut Aller en bas

Re: câble d’accélérateur ne revient pas !

Message  Ritonus84 le Mar 4 Sep - 14:53

Quand ça m'arrive, un coup de WD40 entre le guidon et le tirage rapide, un dans ma gaine et c'est reparti!
Tu dois forcer pour accélérer? Tu sens une résistance quelque part?

Ritonus84

Nombre de messages : 1354
Age : 32
Localisation : Sorgues (84)
Date d'inscription : 07/10/2009

Revenir en haut Aller en bas

Re: câble d’accélérateur ne revient pas !

Message  Manouche le Mer 5 Sep - 10:48

Bonjour,
Hier j'ai démonté mais j'ai l'impression que c'est le plombe qui fait coincer !
Quand je tire sur le cable sans mettre le plombe en dessous, ça revient fortement.
Question
Manouche

Manouche

Nombre de messages : 37
Age : 43
Localisation : 91
Date d'inscription : 24/07/2012

Revenir en haut Aller en bas

Re: câble d’accélérateur ne revient pas !

Message  PapyGadin le Mer 5 Sep - 11:10

Salut Manouche.

Si tu parles de l' embout en plomb qui est au bout du câble de gaz ,. Il doit être dans le boisseau du carbu.
Tu le mets en passant le cable par la fente du boisseau.
Si , il est un peu déformé , tu peux modifier sa forme à la lime.

Maintenant , si tu parles de celui qui est dans la poignée de gaz ,tu peux faire pareil.

Précise le nous , et essaye de mettre une photo.


A+

Papy Gadin


Dernière édition par PapyGadin le Mer 5 Sep - 16:14, édité 1 fois

PapyGadin

Nombre de messages : 4420
Localisation : Rouergue
Date d'inscription : 02/09/2011

Revenir en haut Aller en bas

Re: câble d’accélérateur ne revient pas !

Message  Manouche le Mer 5 Sep - 15:53

Merci Papy Gadin mais je parle bien le plombe sur la poignée du gaz.
Le problème c'est que une fois que je commence à visser la partie des commandes phare, ce plombe remonte !
Enfin je pense.
Merci
Manouche

Manouche

Nombre de messages : 37
Age : 43
Localisation : 91
Date d'inscription : 24/07/2012

Revenir en haut Aller en bas

Re: câble d’accélérateur ne revient pas !

Message  PapyGadin le Mer 5 Sep - 16:31

Est ce que ton plomb a bien la bonne forme.
Normalement c 'est un petit cylindre plat ( la forme d'une boite de camembert ).
Il se glisse dans un logement au bout de la fente ou passe le câble.

Contrôle aussi que le câble ne touche pas les vis du commodo.

Si tu pouvais mettre des photos , ce serait plus facile pour t' t'aider.

Ce soir j 'essaierai de te trouver des photos du montage.
Et je t'expliquerai pour éditer les photos.

A+
Papy Gadin

PapyGadin

Nombre de messages : 4420
Localisation : Rouergue
Date d'inscription : 02/09/2011

Revenir en haut Aller en bas

Re: câble d’accélérateur ne revient pas !

Message  PapyGadin le Mer 5 Sep - 16:40

Re salut Manouche .

Va voir sur le post de JJ60 , si c'est le même montage sur ta moto , tu auras une idée.

ICI

PapyGadin

Nombre de messages : 4420
Localisation : Rouergue
Date d'inscription : 02/09/2011

Revenir en haut Aller en bas

Re: câble d’accélérateur ne revient pas !

Message  Manouche le Lun 10 Sep - 13:12

Merci à ceux qui m'on répondu et aidé à trouver cette panne !

En effet comme je venais de changer mes poignets ( neuf et origine ) donc le plastique empêchait de l’accélérateur de revenir rapidement.
Donc avec un peu de bricolage ( en découpant un peu autour de l'intérieur ) + w40 le problème semble d'être maîtrisé.

Merci encore
Manouche

Manouche

Nombre de messages : 37
Age : 43
Localisation : 91
Date d'inscription : 24/07/2012

Revenir en haut Aller en bas

Re: câble d’accélérateur ne revient pas !

Message  Contenu sponsorisé Aujourd'hui à 20:54


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum