J'aurais besoin d'une idée lumineuse....

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

J'aurais besoin d'une idée lumineuse....

Message  JyCé le Sam 6 Oct - 1:03

Bonsoir à tous ,
J'ai acheté une épave de 125 CG 1976 au printemps dernier et j'ai enfin terminé ma restauration.
Je vous passe les détails , mais après tout ces efforts pour tout remettre nickel voilà que je bute sur la remise en route.
j'ai beau chercher , je ne vois pas ce qui cloche, et le désespoir gagne du terrain.

Pourtant ,le moteur a été démonté ( il n'avait aucune compression), et j'ai découvert une soupape d'admission ébréchée par laquelle les gaz fuyaient.
Cette soupape a donc été changée , rodée , et j'ai remis un joint de queue de soupape tout neuf.
Le cylindre avait été réalésé peu avant l'immobilisation de la moto il y a des années , et du coup il comprime super bien maintenant.
Au niveau carburation , l'aiguille , le pointeau , la vis de richesse, les joints ont été changés, donc nickel
Et au niveau de l'allumage , le stator complet , la bobine avec son condensateur, l'antiparasite , la bougie et la batterie ont été changés.

Tout devrait aller pour le mieux , seulement voilà , après remontage et réglage de l'ensemble ,.....je n'ai aucune étincelle à la bougie Crying or Very sad

J'ai beau me creuser la tête , je vois pas le problème.
Le rupteur est réglé pour libérer la feuille de papier cigarette quand le repère "F" arrive juste devant le repère d'allumage, et je suis à 0,3/0,4 d'ouverture, ma bougie est bien réglée , et tous les fils semblent bien connectés (du moins je crois).
Auriez vous une piste que je puisse suivre ?
Aurais-je un soucis avec le mécanisme d'avance à l'allumage ? (pourtant il a l'air correct)

Je ne trouve pas la cause de l'absence d'étincelles (même en mettant le fil sans antiparasite tout près du cylindre, il n'y a rien)
Pourtant quand je mets le contact , le voyant de point mort s'allume.

Bref , si vous avez une idée , je suis preneur.

La voici à son arrivée :

[img][/img]

Et maintenant la revoilà à la fin du remontage (il manque juste le carter de chaine que je viens juste de trouver)

[img][/img]

[img][/img]

Je ne sais pas pour vous , mais de mon coté j'ai calculé le prix de revient de cette restauration , et j'en suis à plus de 1000 euros avec une épave à 120 petits euros au départ pale
Il faut dire que rien qu'en peinture du réservoir et des caches j'en ai eu pour 350 euros (fait par mon carrossier )
Le pire c'est qu'après toutes ces heures passées, je risque de ne même pas pouvoir la garder cette petite mamie ...
Et oui , avec la crise , je suis obligé de la laisser partir (sans doute pour le prix qu'elle m'aura coûté au final).

JyCé

Nombre de messages : 48
Age : 54
Localisation : Talmont St Hilaire
Date d'inscription : 23/03/2012

Revenir en haut Aller en bas

Re: J'aurais besoin d'une idée lumineuse....

Message  eldorado le Sam 6 Oct - 1:15

Salut Jycé !

A priori, je ne vois qu'une possibilité: un mauvais contact sur la broche de jonction entre le volant magnétique et le circuit d'alimentation de la bobine, ou un fil coupé.

A+,
Eldorado.

eldorado

Nombre de messages : 7984
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: J'aurais besoin d'une idée lumineuse....

Message  PapyGadin le Sam 6 Oct - 1:23

Salut Jycé

Elle est bien belle ta CG;Bravo.

Est ce que tu as repeint ton cadre.?
Il arrive qu 'après une peinture , les masses ne soient pas correct.
Vérifie les masses de la fixation de la bobine.

A+

Papy Gadin

PapyGadin

Nombre de messages : 4425
Localisation : Rouergue
Date d'inscription : 02/09/2011

Revenir en haut Aller en bas

Re: J'aurais besoin d'une idée lumineuse....

Message  JyCé le Sam 6 Oct - 1:40

Merci les gars , c'est du rapide chez vous !!!
Pour le coup du fil coupé après la prise qui est en sortie de stator , je vais essayer de tester ça demain .
Pour la masse perturbée par la peinture , j'y avais un peu pensé et j'ai gratté aux endroits ou se boulonnent la bobine , les masses du phare et le fil de masse fixé sur la partie arrière du cadre.
Si ça vient d'un fil du faisceau en court jus ou coupé , je n'aurai plus qu'à en passer un neuf à l'extérieur de la gaine du faisceau...

Bon , merci en tout cas de ces pistes..et bonne nuit à vous

JyCé

Nombre de messages : 48
Age : 54
Localisation : Talmont St Hilaire
Date d'inscription : 23/03/2012

Revenir en haut Aller en bas

Re: J'aurais besoin d'une idée lumineuse....

Message  PapyGadin le Sam 6 Oct - 1:58

Pour les masses , si tu as la possibilité de passer un petit coup de taraud dans les trous filetés ça marche bien.
Vérifie aussi le branchement de toutes les cosses .

Bon courage.

A+
Papy Gadin

PapyGadin

Nombre de messages : 4425
Localisation : Rouergue
Date d'inscription : 02/09/2011

Revenir en haut Aller en bas

Re: J'aurais besoin d'une idée lumineuse....

Message  JyCé le Sam 6 Oct - 14:00

Bon ,alors j'ai testé tous les fils qui partent du stator , et tout est OK.
J'ai aussi vérifié les masses moteur et cadre , et c'est bon également...
Aurais-je mal réglé les rupteurs ?

JyCé

Nombre de messages : 48
Age : 54
Localisation : Talmont St Hilaire
Date d'inscription : 23/03/2012

Revenir en haut Aller en bas

Re: J'aurais besoin d'une idée lumineuse....

Message  eldorado le Sam 6 Oct - 14:49

Salut Jycé !

Ben, qu'une réponse possible, vérifie...
Tu as examiné également le faisceau et les connexions qui vont à la bobine et ensuite au rupteur ? Concernant le rupteur proprement dit, tu t'es assuré qu'il n' y avait pas une fausse masse sur le fil qui s'y raccorde ?

A+,
Eldorado.

eldorado

Nombre de messages : 7984
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: J'aurais besoin d'une idée lumineuse....

Message  Modif13 le Sam 6 Oct - 17:47

Salut Jycé!
Elle est vraiment super! cheers
Tu vas trouver, il y a sans doute un petit détail qui t'échappe. study
A+
Modif13

Modif13

Nombre de messages : 870
Age : 57
Localisation : ( 13 ) Au pays des olives pour l'apéro!
Date d'inscription : 26/03/2011

Revenir en haut Aller en bas

Re: J'aurais besoin d'une idée lumineuse....

Message  JyCé le Sam 6 Oct - 19:23

Quand je dis "aurais-je mal réglé les rupteurs , je veux dire aurais-je employé une méthode erronée.
Ce qui me chiffonne c'est que sur le bouquin ils disent de tester l'avance avec une lampe témoin branchée sur une des cosses de la prise moteur.
Quand je fais cela , la lampe reste toujours allumée quel que soit l'écartement des rupteur , et la position du repère "F"par rapport au repère fixe du carter.
En fait l'intensité de la lampe baisse un tout petit peu à un moment , mais pas du tout à l'endroit ou elle devrait s'éteindre.
(Normalement , la lampe devrait commencer à s'éteindre en passant le repère F du volant moteur devant le repère fixe du carter.)
Au départ j'ai cru que cela venait d'une bobine en court jus, alors j'ai tout remplacé par du neuf, mais c'est pareil.
Mes notions d'électricité sont trop limitées pour en déduire quoi que ce soit, et je ne sais pas me servir du Ohmmètre numérique pour isoler la panne.
Dommage que l'un d'entre vous ne soit pas plus près de chez moi pour me donner un coup de main..

JyCé

Nombre de messages : 48
Age : 54
Localisation : Talmont St Hilaire
Date d'inscription : 23/03/2012

Revenir en haut Aller en bas

Re: J'aurais besoin d'une idée lumineuse....

Message  sergio cbs44 le Sam 6 Oct - 19:45

Salut Jycé
il va bien avoir un gars de Vendée qui va te donner un conseil
Talmon se n'est pas très loin de cher moi, mais pas de temps
tu vois aujourd'hui j'était partis faire une pelouse chez ma fille
et le climat en a décidé autrement, il jette l'eau
rare dans notre région
bon pour ta connaissance en mécanique voici quelques trucs
http://preverdy.free.fr/motosacoche/notice/pannes.htm
http://dicodelauto.yakarouler.com/diagnosticpanne/bougies/rep_bougies1.html
http://honda400xr.superforum.fr/t1827-pas-d-etincelle-a-la-bougie
bon il pleut toujours je vais retourner dans mon atelier gratter du SL

_________________
" />

sergio cbs44

Nombre de messages : 7175
Age : 56
Localisation : pays des Bigorneaux, sous le goémon
Date d'inscription : 28/11/2010

Revenir en haut Aller en bas

Re: J'aurais besoin d'une idée lumineuse....

Message  eldorado le Sam 6 Oct - 19:59

Salut Jycé !

Ben, déjà, si tu nous avais dit ta procédure et le souci rencontré, il y aurait eu gain de temps... Neutral

Je te cite:
"Et au niveau de l'allumage , le stator complet , la bobine avec son condensateur, l'antiparasite , la bougie et la batterie ont été changés."

Qu'en est-il du rupteur ? Tu as vérifié l'état des grains, s'ils n'étaient pas piqués, creusés, ou présenteraient une usure en biais ?
De même, au niveau de son branchement, pas de fausse masse ?

A+,
Eldorado.

eldorado

Nombre de messages : 7984
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: J'aurais besoin d'une idée lumineuse....

Message  sergio cbs44 le Sam 6 Oct - 20:03

il a forcément une fausse masse
vue que sa lampe reste toujours allumée

_________________
" />

sergio cbs44

Nombre de messages : 7175
Age : 56
Localisation : pays des Bigorneaux, sous le goémon
Date d'inscription : 28/11/2010

Revenir en haut Aller en bas

Re: J'aurais besoin d'une idée lumineuse....

Message  JyCé le Dim 7 Oct - 0:55

Les rupteurs sont neufs (ils étaient sur le stator neuf complet).
Pour la fausse masse , je ne vois pas trop ou la chercher car la prise qui sort du stator est montée en usine et toute neuve comme le reste .
J'ai regardé le fil qui va au rupteur , tout est OK.
Je sais pas quoi faire de plus .
La fausse masse serait à quel niveau d'après vous ?
Elle ne peut pas être dans le stator et ses fils qui se terminent par la prise multiple puisque tout est neuf .

JyCé

Nombre de messages : 48
Age : 54
Localisation : Talmont St Hilaire
Date d'inscription : 23/03/2012

Revenir en haut Aller en bas

Re: J'aurais besoin d'une idée lumineuse....

Message  PapyGadin le Dim 7 Oct - 1:28

Salut Jycé.

Essaye ce contrôle :




Est ce que cette cosse est convenablement branchée ?



Essaye de brancher un fil du ( - ) de la batterie à la masse de ta bobine.
Même sur une prise neuve tu peux avoir un mauvais contact.Puis la prise ancienne de ton faisceau peut avoir un mauvais contact.

Bon courage

A+

Papy Gadin

PapyGadin

Nombre de messages : 4425
Localisation : Rouergue
Date d'inscription : 02/09/2011

Revenir en haut Aller en bas

Re: J'aurais besoin d'une idée lumineuse....

Message  Modif13 le Dim 7 Oct - 10:43

Salut à tous!
Sur ces moteurs (CG) l'arrêt du moteur se fait par la mise à la masse de l'allumage.
N'y aurait-il pas un court circuit sur le contacteur à clef?
Ce dernier reçoit 4 fils : vert, noir-blanc, rouge et noir.
Vert : masse.
Noir-blanc: allumage.
Rouge: + batterie.
Noir: accessoires ( clignotants, Klaxon, feu stop, voyant "neutral".).
Lorsque le contact est coupe, la clef retirée, vert et noir blanc sont en contact l'allumage est à la masse!... (plus d'étincelle). Les fils rouge et noir ne sont plus en contact, les accessoires ne sont plus alimentés.
C'est l'inverse, lorsque le contact est mis. study

Il peut aussi y avoir un court circuit sur le fil noir blanc, c'est à vérifier sur toute sa longueur et son cheminement.

À+
modif13

Modif13

Nombre de messages : 870
Age : 57
Localisation : ( 13 ) Au pays des olives pour l'apéro!
Date d'inscription : 26/03/2011

Revenir en haut Aller en bas

Re: J'aurais besoin d'une idée lumineuse....

Message  cbx le Dim 7 Oct - 15:18

Les contacteurs "à pas cher" ont la fâcheuse manie de se court-circuiter très rapidement.
Le tien est-il un adaptable ?

cbx

Nombre de messages : 1336
Date d'inscription : 10/06/2012

Revenir en haut Aller en bas

Re: J'aurais besoin d'une idée lumineuse....

Message  eldorado le Dim 7 Oct - 21:56

Salut Jycé, CBX et les autres fondus !

Il n' y a pas que les contacteurs "pas cher" qui peuvent présenter des coupures intempestives. Ceux d'origine, avec le poids des ans et surtout un usage très répété, finissent par prendre du jeu et occasionner de faux contacts. Surtout ceux situés sous le réservoir, et dont on a muni la clé d'un porte-clés plus que chargé... Rolling Eyes

A+,
Eldorado.

eldorado

Nombre de messages : 7984
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: J'aurais besoin d'une idée lumineuse....

Message  cbx le Dim 7 Oct - 21:59

Bonsoir;

J'ai une manie qui consiste à passer un coup de bombe "spéciale contacts électriques" sur tous les connecteurs que je trouve sur une mob.
C'est pas cher et .....ça peut rapporter gros clown

cbx

Nombre de messages : 1336
Date d'inscription : 10/06/2012

Revenir en haut Aller en bas

Re: J'aurais besoin d'une idée lumineuse....

Message  jeffy65 le Dim 7 Oct - 22:11

Salut
Retire un fil de masse de la bobine au moteur.
Regarde ce lien c'est bien expliqué.
Jeff

jeffy65

Nombre de messages : 227
Age : 47
Localisation : (65)
Date d'inscription : 10/01/2011

http://as3-rdx-club.ze-forum.com/portal.php

Revenir en haut Aller en bas

Re: J'aurais besoin d'une idée lumineuse....

Message  sergio cbs44 le Dim 7 Oct - 22:19

salut jeffy
tu as oublié le lien

_________________
" />

sergio cbs44

Nombre de messages : 7175
Age : 56
Localisation : pays des Bigorneaux, sous le goémon
Date d'inscription : 28/11/2010

Revenir en haut Aller en bas

Re: J'aurais besoin d'une idée lumineuse....

Message  PapyGadin le Dim 7 Oct - 22:20

Salut Jeff.

Il y a un petit blême sur ton lien;

A+

Papy Gadin

PapyGadin

Nombre de messages : 4425
Localisation : Rouergue
Date d'inscription : 02/09/2011

Revenir en haut Aller en bas

Re: J'aurais besoin d'une idée lumineuse....

Message  sergio cbs44 le Dim 7 Oct - 22:21

pitain Exclamation Exclamation Exclamation Exclamation Exclamation
on aient un paquet a suivre study study study

_________________
" />

sergio cbs44

Nombre de messages : 7175
Age : 56
Localisation : pays des Bigorneaux, sous le goémon
Date d'inscription : 28/11/2010

Revenir en haut Aller en bas

Re: J'aurais besoin d'une idée lumineuse....

Message  jeffy65 le Dim 7 Oct - 23:39

jeffy65 a écrit:Salut
Retire un fil de masse de la bobine au moteur.
Regarde ce lien c'est bien expliqué.
Jeff

Et le lien il est où??????!!!!!!!!
http://www.freebiker.net/FichesPratiques/Allumage_volant_magnetique_rupteur/
Bravo les mecs vous suivez bien!!!
Jeff

jeffy65

Nombre de messages : 227
Age : 47
Localisation : (65)
Date d'inscription : 10/01/2011

http://as3-rdx-club.ze-forum.com/portal.php

Revenir en haut Aller en bas

Re: J'aurais besoin d'une idée lumineuse....

Message  JyCé le Lun 8 Oct - 21:40

Salut à tous , et surtout un grand merci pour votre aide .
J'ai un peu honte de vous annoncer ça , mais j'ai enfin découvert ou se trouvait le problème (enfin en partie)
J'ai vérifié toutes les masses sans succès , et en désespoir de cause ,j'ai redémonté le volant magnétique pour
regarder de près mes rupteurs neufs ...
Et là , j'ai constaté qu'il y avait une pellicule blanchâtre sur les contacts.
Je pensais les avoir préparés au montage , mais en fait non Embarassed
Un coup de papier de verre fin , nettoyage , et revérification des réglages , et là Oh miracle , une superbe étincelle bleutée !!!
La moto a démarré dès le deuxième coup de kick et tient un ralenti impeccable Very Happy
Bon , après, ça c'est gâté un peu car elle ratatouille un peu à bas régime , (mais ensuite elle grimpe super bien dans les tours)
Après quelques km , la bougie était noire , alors j'ai ouvert la vis de richesse d'air d'1/4 pour rendre le mélange plus pauvre.
La couleur de la bougie semble plus caramel , mais les ratatouilles en bas sont encore là...
Faudrait -il baisser d'un cran l'aiguille ? (elle est au réglage standard sur le cran du milieu) et mon gicleur est standard aussi..
Les ratatouille peuvent aussi venir de mon avance , non ?
Puisque l'avance automatique se modifie à haut régime , le réglage est peut-être mauvais à bas régime et bien en haut (?)

JyCé

Nombre de messages : 48
Age : 54
Localisation : Talmont St Hilaire
Date d'inscription : 23/03/2012

Revenir en haut Aller en bas

Re: J'aurais besoin d'une idée lumineuse....

Message  eldorado le Lun 8 Oct - 21:47

Salut Jycé !

Bon, content que nos avis t'aient amené à revoir les vis "gratinées".
Pour la "ratatouille", si tu es, cette fois, sûr de ton calage d'avance initiale (ouverture sur le repère F), règle ta carburation MOTEUR CHAUD, agir sur la vis de boisseau pour avoir un ralenti légèrement accéléré puis sur la vis d'air pour rechercher le régime de ralenti le plus rapide, baisser légèrement la vis de boisseau et recommencer... En deux ou trois passes, cela devrait être bon.

A+,
Eldorado.

P.S: la bougie est de quel type ?

eldorado

Nombre de messages : 7984
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: J'aurais besoin d'une idée lumineuse....

Message  Contenu sponsorisé Aujourd'hui à 15:33


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum