Course du levier d'embrayage ?!

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Course du levier d'embrayage ?!

Message  commandeur_brin le Mar 26 Mar - 13:18

Bonjour tout le monde !

J'avance sur la restauration de mon CG 125 et je viens de refermer le demi-carter droit après avoir changé les disques et les ressorts d'embrayages, nettoyé l'épurateur et... C'est à peut près tout !

J'ai tout remonté en sens inverse et une fois le carter posé et serré un peu j'essaye de pousser le levier d'embrayage au doigt pour m'assurer du bon fonctionnement de ce dernier mais voilà qu'il semble bloqué... J'ai pris une petite vidéo pour vous montrer:



Je ne sais pas si la course est normale, si ça va se détendre après un premier démarrage... Je préfère voir avec vous ou j'ai peu merder...

Merci d'avance pour votre aide précieuse !

A+

Robin

commandeur_brin

Nombre de messages : 40
Date d'inscription : 17/01/2012

Revenir en haut Aller en bas

Re: Course du levier d'embrayage ?!

Message  sergio cbs44 le Mar 26 Mar - 20:08

Salut commandeur_brin

au vue de ta vidéo j'ai l’impression que le levier vient buter sur le bossage du boulon BTR
le petit bruit que l'on entend
normalement ce levier est plus en arrière que ça, et tu dois sentir une résistance que tu le ramène comme tu fais
et il faut appuyer assez fort pour pouvoir actionner l'embrayage
on dirait qu'il manque une pièce dedans
j'espère que tu n'as pas oublier la petite pièce au centre de l'embrayage

vérifie
a+++sergio

_________________
" />

sergio cbs44

Nombre de messages : 7187
Age : 56
Localisation : pays des Bigorneaux, sous le goémon
Date d'inscription : 28/11/2010

Revenir en haut Aller en bas

Re: Course du levier d'embrayage ?!

Message  commandeur_brin le Mar 26 Mar - 20:27

Qu'appelle tu le boulon BTR ???

Nan je n'ai pas oublié la petite pièce au centre... Ce que je ne comprends pas c'est ce qu'il est censé se passer à l’intérieur quand on actionne le levier.

Le levier viens pousser la tige métallique et celle ci vient en buté du petit tube qui passe au travers du roulement. Et là... Je ne vois pas !

Merci pour ton aide en tous cas ! cheers

commandeur_brin

Nombre de messages : 40
Date d'inscription : 17/01/2012

Revenir en haut Aller en bas

Re: Course du levier d'embrayage ?!

Message  sergio cbs44 le Mar 26 Mar - 20:57

ce que j'appel BTR c'est les vis de ton carter
pour le mécanisme oui, ton levier par l’intermédiaire de la pièce qui est à l'intérieur du carter
appuis, sur la tige qui rentre dans le tube photo 2 , et la tu dois sentir une résistance comme un ressort
cela doit pouvoir s’actionner à la main, mais un peu dure, donc si tu raccorde ton câble tu dois pouvoir sentir cet effet ressort
ai-je été assez clair , dans mon Français pourrit
a++sergio

_________________
" />

sergio cbs44

Nombre de messages : 7187
Age : 56
Localisation : pays des Bigorneaux, sous le goémon
Date d'inscription : 28/11/2010

Revenir en haut Aller en bas

Re: Course du levier d'embrayage ?!

Message  commandeur_brin le Mar 26 Mar - 21:03

Très clair !

Par contre je suis persuadé que quand je pousse la tige dans le tube, j'arrive en buté et je ne peux absolument pas pousser ! Même directement à la main !!! aucun effet ressort donc.

D'ou cela peut il venir ???

Merci de ton aide !

commandeur_brin

Nombre de messages : 40
Date d'inscription : 17/01/2012

Revenir en haut Aller en bas

Re: Course du levier d'embrayage ?!

Message  PapyGadin le Mar 26 Mar - 21:52

Salut Commandeur

Est tu sur que la came N° 7 et le ressort N° 6 sont bien positionnés.



Sur la CG , je ne sais pas sur quelle pièce la came pousse la commande d'embrayage , mais sur la SL et la CBs elle pousse sur une languette en tôle qui pousse sur le centre de l'embrayage.Il arrive que la came passe par dessus la tôle et bloque le système.
Je te conseille d'ouvrir le carter et de regardé.

Tiens nous au courant.

A+

Papy Gadin


PapyGadin

Nombre de messages : 4436
Localisation : Rouergue
Date d'inscription : 02/09/2011

Revenir en haut Aller en bas

Re: Course du levier d'embrayage ?!

Message  commandeur_brin le Jeu 28 Mar - 13:46

Je ne vois pas d'autre façon de monter la came... Je prendrais une photo la prochaine fois mais ça m'a l'air plus que normal !

Du coup j'ai monté et remonté l'embrayage dans son ensemble et voici le jeu que j'obtient entre les disques avant de mettre les ressort et le plateau de pression.



Quand je monte les ressorts et le plateau, au fur et à mesure que je sert il devient de plus en plus difficile de faire jouer les disques latéralement. normal j'imagine. Mais une fois en les ecrou en buté et serré au couple, plus moyen de faire bouger... Peut être est ce normal ? Les ressorts sont neufs et renforcé...

Je ne sais pas...

Qu'en pensez vous ?

Merci pour votre aide et les schémas ! cheers

commandeur_brin

Nombre de messages : 40
Date d'inscription : 17/01/2012

Revenir en haut Aller en bas

Re: Course du levier d'embrayage ?!

Message  sergio cbs44 le Jeu 28 Mar - 20:21

salut commandeur-brin
oui le jeu est normal
les disques se bloque quand tu les serres, comme tu as pue le remarqué
pour les libérer , il faut enfoncer la platine carré devant les ressorts
c'est elle qui libère, les disques une fois enfoncer
a++sergio

_________________
" />

sergio cbs44

Nombre de messages : 7187
Age : 56
Localisation : pays des Bigorneaux, sous le goémon
Date d'inscription : 28/11/2010

Revenir en haut Aller en bas

Re: Course du levier d'embrayage ?!

Message  commandeur_brin le Jeu 28 Mar - 20:36

La platine carré auquel tu fais référence c'est bien la pièce N°6 sur le schéma qui suit ???



Si oui, tu parle de l'enfoncer en serrant les 4 boulons ? Je ne vois pas... Embarassed

Merci de ton aide !

commandeur_brin

Nombre de messages : 40
Date d'inscription : 17/01/2012

Revenir en haut Aller en bas

Re: Course du levier d'embrayage ?!

Message  sergio cbs44 le Jeu 28 Mar - 20:43

oui c'est bien celle ci
quand tu appuis dessus fortement elle doit s'enfoncer
les ressorts sont la pour la maintenir en pression
il faut que je vérifie des fois que je te dirais une connerie
a++sergio

_________________
" />

sergio cbs44

Nombre de messages : 7187
Age : 56
Localisation : pays des Bigorneaux, sous le goémon
Date d'inscription : 28/11/2010

Revenir en haut Aller en bas

Re: Course du levier d'embrayage ?!

Message  commandeur_brin le Jeu 28 Mar - 20:52

Hum... On est bien d'accord qu'une fois les 4 boulons serrés au couple, la pièce 6 vient en buté sur les 4 tiges qui tiennent les ressorts ?

Dans tous les cas, je n'arrive absolument pas à enfoncer le plateau une fois les boulons serrés... Neutral

commandeur_brin

Nombre de messages : 40
Date d'inscription : 17/01/2012

Revenir en haut Aller en bas

Re: Course du levier d'embrayage ?!

Message  sergio cbs44 le Jeu 28 Mar - 21:13

bon désoler je ne peux te répondre
je n'ai pas de moteur d'ouvert
maintenant tu me mes un doute
je ne sais plus si c'est la partie carré (6)
ou
la partie ronde (2) qui est mobile
si j'ai le temps d'ouvrir un moteur demain
tu auras la réponse
a++sergio

_________________
" />

sergio cbs44

Nombre de messages : 7187
Age : 56
Localisation : pays des Bigorneaux, sous le goémon
Date d'inscription : 28/11/2010

Revenir en haut Aller en bas

Re: Course du levier d'embrayage ?!

Message  commandeur_brin le Jeu 28 Mar - 22:46

Si je comprends bien le système, l'ensemble 8, 7, 13 prends appuie sur la pièce N°6 qui est solidaire de la pièce N°5 qui est elle même en buté sur la cloche d'embrayage N°1. Les ressorts sont enchâssée dans les 4 tiges de la pièce N°5 et prennent appuie sur la pièce N°2 qui pousse les disques d'embrayage au fond de leur logement.

Du coup j'ai l'impression de comprendre pourquoi je n'arrive pas à appuyer plus...

Mais peut être que je raconte n'importe quoi !!! bounce

commandeur_brin

Nombre de messages : 40
Date d'inscription : 17/01/2012

Revenir en haut Aller en bas

Re: Course du levier d'embrayage ?!

Message  sergio cbs44 le Ven 29 Mar - 21:07

bon je n'ai pas plus de réponses qu'hier soir
j'ai ouvert le moteur de SL pour voir , mais là tout est grippés
autant d'huile que d'eau dans le bas moteur
donc rein ne bouge
[img][/img]
pour ton détail avec le N° de pièces, je n'arrive pas à voir tout l'éclater donc je ne sais pas
normalement c'est tout l'ensemble qui s'enfonce
a++sergio

_________________
" />

sergio cbs44

Nombre de messages : 7187
Age : 56
Localisation : pays des Bigorneaux, sous le goémon
Date d'inscription : 28/11/2010

Revenir en haut Aller en bas

Re: Course du levier d'embrayage ?!

Message  PapyGadin le Ven 29 Mar - 21:58

Salut Commandeur , Sergio et Les Monomaniaques.



Commandeur , est ce que la rondelle crénelée N ° 10 est bien dans sa gorge ?

A+
Papy Gadin

PapyGadin

Nombre de messages : 4436
Localisation : Rouergue
Date d'inscription : 02/09/2011

Revenir en haut Aller en bas

Re: Course du levier d'embrayage ?!

Message  sergio cbs44 le Ven 29 Mar - 22:11

merci papy de venir me donner un coup de main
je l'avais oublier cette rondelle
merci

_________________
" />

sergio cbs44

Nombre de messages : 7187
Age : 56
Localisation : pays des Bigorneaux, sous le goémon
Date d'inscription : 28/11/2010

Revenir en haut Aller en bas

Re: Course du levier d'embrayage ?!

Message  commandeur_brin le Dim 31 Mar - 15:44

Je n'ai pas le moteur sous les yeux mais dans mon souvenir, elle se trouve bien dans la gorge. Je l'ai tournée de manière à ce qu'elle empèche la cloche de sortir de son logement... Peut être ne le fallait il pas !? Shocked

Edit: Cloche, pas gorge...

commandeur_brin

Nombre de messages : 40
Date d'inscription : 17/01/2012

Revenir en haut Aller en bas

Re: Course du levier d'embrayage ?!

Message  commandeur_brin le Jeu 4 Avr - 0:06

Bonsoir !

Mon problème n'est toujours pas résolu. Quelqu'un aurait il une autre idée ?

Merci d'avance,

Robin bounce

commandeur_brin

Nombre de messages : 40
Date d'inscription : 17/01/2012

Revenir en haut Aller en bas

Re: Course du levier d'embrayage ?!

Message  eldorado le Jeu 4 Avr - 0:24

Salut commandeur_brin !

Je rejoins PapyGadin dans son analyse, le levier d'embrayage ( n° 6) est mal positionné, du coup, il rend inopérante l'action de la came (n° 7), telle qu'elle est positionnée, elle ne peut plus appuyer sur le plateau presseur, sa course (sommet de la came) étant dépassée.

A+,
Eldorado.

eldorado

Nombre de messages : 7992
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: Course du levier d'embrayage ?!

Message  commandeur_brin le Jeu 4 Avr - 10:00

Voici deux photos de la came. Qu'en pensez vous ?

Merci encore !




commandeur_brin

Nombre de messages : 40
Date d'inscription : 17/01/2012

Revenir en haut Aller en bas

Re: Course du levier d'embrayage ?!

Message  PapyGadin le Jeu 4 Avr - 14:28

A mon avis , elle est bien montée.

Voici celle de Nico :


PapyGadin

Nombre de messages : 4436
Localisation : Rouergue
Date d'inscription : 02/09/2011

Revenir en haut Aller en bas

Re: Course du levier d'embrayage ?!

Message  PapyGadin le Ven 5 Avr - 2:05

Salut Commandeur et Les Monomaniaques.

Ou en es tu de ta commande d’embrayage?

Est ce que la petite tige ( N° 8 )qui va dans l'embrayage est la bonne ?

En réfléchissant à ton problème , je me demande si finalement le peu de jeu que tu as n'est pas du au fait du montage des ressorts renforcés.
Avec un peu de chance , il est fort possible qu 'une fois tout remonté et le câble bien réglé , tout fonctionne nickel.
Je pense que tu devrais faire l'essai


PapyGadin

Nombre de messages : 4436
Localisation : Rouergue
Date d'inscription : 02/09/2011

Revenir en haut Aller en bas

Re: Course du levier d'embrayage ?!

Message  commandeur_brin le Ven 5 Avr - 11:59

Bonjour !

La tige est la bonne. Enfin c'est celle qui y était quand j'ai démonté le moteur. J'ai essayé en remontant les anciens ressorts mais c'est pareil... Du coup je me demande si effectivement après remontage complet et démarrage, l'ensemble ne va pas se détendre... Ça m'énerve, mais bon... Crying or Very sad

Si vous avez d'autres idées, n’hésitez pas mais j'ai démonté et remonté l'embrayage une vingtaine de fois sans que ça change quoi que ce soit...

Merci encore pour votre aide à tous..

commandeur_brin

Nombre de messages : 40
Date d'inscription : 17/01/2012

Revenir en haut Aller en bas

Re: Course du levier d'embrayage ?!

Message  eldorado le Ven 5 Avr - 20:58

Salut Commandeur_brin et les autres fondus !

En comparant l'image de la part-list fournie par PapyGadin et tes photos, je m'interroge sur le positionnement de la came (ainsi que celui du levier, au vu de la position de la goupille sur tes photos). Cette came ne serait-elle pas montée à l'envers, idem pour le ressort de rappel ?

A+,
Eldorado.

commandeur_brin a écrit:Voici deux photos de la came. Qu'en pensez vous ?

Merci encore !





eldorado

Nombre de messages : 7992
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: Course du levier d'embrayage ?!

Message  commandeur_brin le Ven 5 Avr - 21:19

Le mieux c'est encore que je vous montre exactement comment je l'ai monté:



Je ne vois pas comment je pourrais le monter autrement... Crying or Very sad

commandeur_brin

Nombre de messages : 40
Date d'inscription : 17/01/2012

Revenir en haut Aller en bas

Re: Course du levier d'embrayage ?!

Message  Contenu sponsorisé Aujourd'hui à 23:23


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum