moteur bloqué

Voir le sujet précédent Voir le sujet suivant Aller en bas

moteur bloqué

Message  stukacolt le Dim 5 Mai - 19:44

Bonjour, je viens de faire la révision de ma 125sl et j'ai nettoyé l'épurateur centrifuge. Au cours de cette opération,
J'ai probablement tourné l'épurateur qui est couplé à un autre pignon.
J'ai tout remonté, le moteur tournait bien, j'ai fais quelques tours de roues et j'ai laissé la moto dans le garage. lorsque j'ai voulu la redémarrer, le kick était bloqué.
Est-il possible que j'ai décalé la distribution?
Sinon quelqu'un a-t-il eu la même mésaventure?

Merci Stukacolt

stukacolt

Nombre de messages : 15
Date d'inscription : 05/05/2013

Revenir en haut Aller en bas

Re: moteur bloqué

Message  eldorado le Dim 5 Mai - 20:09

Bonjour Stukacolt.

Ben, cela démarre fort la SL et toi !... Razz
En premier lieu, outre que c'est une bonne chose d'avoir nettoyé l'épurateur (pense à le faire également pour la crépine), la distribution n'est pas située de ce côté, donc pas de risque de la décaler en intervenant sur l'épurateur.
En ce qui concerne le kick bloqué, cela arrive parfois, le mécanisme d'engrènement peut se révèler farceur. Démarre la à la poussette, cela devrait remettre cela en place. Sinon, il faudra ouvrir...

A+,
Eldorado.

eldorado

Nombre de messages : 7990
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: moteur bloqué

Message  PapyGadin le Dim 5 Mai - 20:53

Salut Stukacolt

Eldorado a raison de te conseiller de nettoyer ta crépine, c'est super important.

Si après avoir suivi son conseil pour le démarrage , ça le fait pas , vérifies que ta fourchette (le truc qui ressemble à un décapsuleur ) de sélection de vitesse soit dans la bonne position . Il arrive souvent qu 'elle ne soit pas dans la bonne position quand on referme le carter.

Pour nettoyer l'épurateur , tu as juste démonté son couvercle , ou as tu enlevé l 'écrou cranté ?

A+
Papy Gadin.

PapyGadin

Nombre de messages : 4433
Localisation : Rouergue
Date d'inscription : 02/09/2011

Revenir en haut Aller en bas

moteur bloqué

Message  stukacolt le Dim 5 Mai - 21:08

Salut Eldorado

je viens d'essayer mais ça ne marche pas, le roue arrière force, je pense à peut être un problème d’embrayage?

A+Stukacolt

stukacolt

Nombre de messages : 15
Date d'inscription : 05/05/2013

Revenir en haut Aller en bas

Re: moteur bloqué

Message  stukacolt le Dim 5 Mai - 21:14

Salut Papy gadin

je n'ai pas réussi à débloquer l'écrou cranté et je n'ai pas trop essayé de forcer sur des pièces de 72 j'ai donc juste nettoyé l'épurateur.
la fourchette dont tu parles est bien la piéce fixée sur le carter côté épurateur? je n'y ai pas touché et la moto a bien marché un moment. A-t-elle pu se mettre de travers au bout d"un moment?

A+stukacolt

stukacolt

Nombre de messages : 15
Date d'inscription : 05/05/2013

Revenir en haut Aller en bas

Re: moteur bloqué

Message  eldorado le Dim 5 Mai - 21:16

Re, Stukacolt !

Bonne question que celle de PapyGadin, as-tu touché à l'écrou crénelé, celui situé au fond de l'épurateur ?
Sinon, les vis qui tiennent le couvercle ont-elles été bien serrées ?
Concernant ta question sur l'embrayage, justement, si tu débrayes, que se passe-t-il ?

Quoi qu'il en soit, tu sembles bon pour ouvrir et regarder tout cela de plus près. Sorry...

A+,
Eldorado.

eldorado

Nombre de messages : 7990
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: moteur bloqué

Message  sergio cbs44 le Dim 5 Mai - 21:25

salut stukacolt
je vois que tu as déjà posté
si tu as démonté ton carter coté épurateur
redémonte le, et regarde si il n'y a rein qui bloc ton moteur
normalement si ça marchait avant je ne vois pas autre chose
est tu au point mort quand tu essaye de kicker
pour la crépine, le couvercle est parfois coller, un petit coup de décapeur thermique
et la bonne clé qui va bien, un petit coup sec et Hop l'écrou se desserre
voilou, au plaisir
sergio

_________________
" />

sergio cbs44

Nombre de messages : 7185
Age : 56
Localisation : pays des Bigorneaux, sous le goémon
Date d'inscription : 28/11/2010

Revenir en haut Aller en bas

Re: moteur bloqué

Message  PapyGadin le Dim 5 Mai - 21:36

Voici la fourchette.



Si tu ne l'as pas bien mise , il est possible qu 'elle ce soit déplacée et bloqué ton moteur par la suite.

As tu , comme le signale Eldorado remis et bien bloqué les vis du capot de l'épurateur ?

si tu ouvres ton carter vérifies aussi que l 'extrémité du ressort de kick est bien engagé dans le trou du carter.

Vérifies que tu es bien au point mort., il est possible que tu es une vitesse enclenchée et que ton kick soit dur à cause d ça.
Sur la SL on peut démarrer une vitesse enclenchée , à condition de débrayer.

je viens de voir qu'Eldorado a posté pendant que j'écrivais .il y aura peut être des doublons.

A+
Papy Gadin


PapyGadin

Nombre de messages : 4433
Localisation : Rouergue
Date d'inscription : 02/09/2011

Revenir en haut Aller en bas

Re: moteur bloqué

Message  stukacolt le Dim 5 Mai - 22:35

Je te remercie pour la photo c'est sympa de ta part de prendre du temps
je redémonte et je vérifie

A+stukacolt

stukacolt

Nombre de messages : 15
Date d'inscription : 05/05/2013

Revenir en haut Aller en bas

Re: moteur bloqué

Message  stukacolt le Dim 5 Mai - 23:16

Salut Papy Gadin

j'ai redémonté, j'ai pris une photo mais jamais réussi à l'insérer dans le forum, je suis encore moins doué en informatique.
même démonté, la roue arriére bloque toujours, pourtant l'embrayage est déconecté, je reprend tout ça dans la semaine.

merci et a+stukacolt

stukacolt

Nombre de messages : 15
Date d'inscription : 05/05/2013

Revenir en haut Aller en bas

Re: moteur bloqué

Message  PapyGadin le Dim 5 Mai - 23:36

Re-Salut Stukacolt

Pour mettre tes photos sur le fofo , voila un peu d'aide ...... ICI

Qu'est ce que tu appelles "embrayage déconnecté" ?

En voyant ton Pseudo , je me demande si tu n 'aurais pas oublié de lever le cran de sécurité . lol!

Bon courage pour ta recherche .

A+
Papy Gadin

PapyGadin

Nombre de messages : 4433
Localisation : Rouergue
Date d'inscription : 02/09/2011

Revenir en haut Aller en bas

Re: moteur bloqué

Message  stukacolt le Lun 6 Mai - 12:31

mon pseudo est le même partout, ça m'évite de chercher.
si j'étais aussi doué en informatique et en mécanique que pour mes deux autres passions qu'évoque mon pseudo, c'est moi qui donnerais des conseils.
j'en suis hélas trés loin!
aprés réflexion de la nuit, je pense avoir un probléme ou d'embrayage ou de boite.
En gros, ya du taf !!

pour les photos, j'ai bien décoché le BB code mais comment inserer une photo de mes images?

merci A+ Stukacolt

stukacolt

Nombre de messages : 15
Date d'inscription : 05/05/2013

Revenir en haut Aller en bas

Re: moteur bloqué

Message  sergio cbs44 le Lun 6 Mai - 12:38

il te faut attendre normalement 7 jours pour pouvoir poster
des photos
au plaisir sergio

_________________
" />

sergio cbs44

Nombre de messages : 7185
Age : 56
Localisation : pays des Bigorneaux, sous le goémon
Date d'inscription : 28/11/2010

Revenir en haut Aller en bas

Re: moteur bloqué

Message  Contenu sponsorisé Aujourd'hui à 22:13


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum