pas d'étincelle

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

pas d'étincelle

Message  jean-chris le Sam 29 Juin - 12:37

bonjour à tous

j'ai un souci électrique sur ma S3 : bobine HT, condo, rupteurs, régulateur, batterie, neufs
faisceau refait (et vérifié)
bougie ok (testée sur une autre moto)
j'ai vérifié tous les contacts et les fils avec une lampe témoin, tout à l'air ok
contact, culot de la bougie sur le cylindre, coup de kick et......rien...pas d'étincelle

je tourne en rond et ne trouve pas de solution...des idées sur mon problème?

merci d'avance



jean-chris

Nombre de messages : 10
Age : 51
Localisation : gironde
Date d'inscription : 14/03/2007

Revenir en haut Aller en bas

Re: pas d'étincelle

Message  sergio cbs44 le Sam 29 Juin - 12:45

salut JC
as-tu regardé si ton fusible n'est pas cramé

_________________
" />

sergio cbs44

Nombre de messages : 7175
Age : 56
Localisation : pays des Bigorneaux, sous le goémon
Date d'inscription : 28/11/2010

Revenir en haut Aller en bas

Re: pas d'étincelle

Message  sergio cbs44 le Sam 29 Juin - 12:50

Eldorado nous a expliqué sur un post de CG
que certain rupteurs avaient un film de protection sur les grains
as-tu vérifié ça

_________________
" />

sergio cbs44

Nombre de messages : 7175
Age : 56
Localisation : pays des Bigorneaux, sous le goémon
Date d'inscription : 28/11/2010

Revenir en haut Aller en bas

Re: pas d'étincelle

Message  jean-chris le Sam 29 Juin - 12:56

bonjour Sergio,

je n'ai pas mis de fusible pour l'instant, c'est juste pour voir si tout fonctionne avant d'aller plus loin...et les rupteurs ont été grattés au papier de verre

jean-chris

Nombre de messages : 10
Age : 51
Localisation : gironde
Date d'inscription : 14/03/2007

Revenir en haut Aller en bas

Re: pas d'étincelle

Message  PapyGadin le Sam 29 Juin - 14:14

Salut Jean Chris.

Est ce que ta batterie est bien chargée ?
Ta S3 a un allumage de type Batterie/Bobine. Sans batterie en bon état : pas de salut !

Est ce que tu as réglé l 'écartement des rupteurs ?
Est ce que ton condo est branché correctement ?
Est ce que ton antiparasite est bon , et est ce qu 'il est fixé correctement au fil HT de la bobine.Il arrive que la queue de cochon ne touche pas l 'ame métallique du fil HT.
Quand tu dis que tu n'as pas de fusible pour l'instant , vérifie que ta bobine soit bien alimentée quand tu mets le contact.
Normalement elle est alimenté par le contacteur à clef qui d'origine est protégé par le fusible.

Essaye de mettre des photos de ton rupteur et de ton condo ,ce sera plus facile pour t'aider.

A+
Papy Gadin


Dernière édition par PapyGadin le Sam 29 Juin - 19:38, édité 1 fois

PapyGadin

Nombre de messages : 4431
Localisation : Rouergue
Date d'inscription : 02/09/2011

Revenir en haut Aller en bas

Re: pas d'étincelle

Message  PapyGadin le Sam 29 Juin - 14:19

Salut Jean Chris

Est ce que ton bouton au guidon On/OFF est bien branché et est il bien sur on ?

PapyGadin

Nombre de messages : 4431
Localisation : Rouergue
Date d'inscription : 02/09/2011

Revenir en haut Aller en bas

Re: pas d'étincelle

Message  steyler le Sam 29 Juin - 14:29

jean-chris a écrit:bonjour Sergio,

je n'ai pas mis de fusible pour l'instant, c'est juste pour voir si tout fonctionne avant d'aller plus loin...et les rupteurs ont été grattés au papier de verre

Le cas dont parle CBS44 c'est le mien, as tu assez gratté au papier de verre le rupteur au premier coup je pensai avoir assez gratté mais ça suffisait pas. Wink

steyler

Nombre de messages : 287
Date d'inscription : 28/09/2012

Revenir en haut Aller en bas

Re: pas d'étincelle

Message  eldorado le Sam 29 Juin - 17:46

Salut Jean-Chris et les autres fondus !

Si je comprends bien, tu n'as pas mis en place le fusible.
Ben, déjà, remets le et essaie à nouveau...

A+,
Eldorado.

eldorado

Nombre de messages : 7988
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: pas d'étincelle

Message  jean-chris le Sam 29 Juin - 19:40

merci à tous pour vos réponses, je me sens moins seul d'un coup ;-)

rupteurs grattés : ok
point d'ouverture au repère F : ok
on/off au guidon : y'en a pas...
anti parasite : ok (le jus passe avec la lampe témoin idem pour le condo)
fusible : pas mis car branchement direct (pour l'instant)
j'ai mis la batterie en charge histoire de bien la "gonfler", j'essaierai dans la semaine et en profiterai pour mettre quelques photos

j'ai dû zapper un truc, mais ça m'échappe...

à suivre


jean-chris

Nombre de messages : 10
Age : 51
Localisation : gironde
Date d'inscription : 14/03/2007

Revenir en haut Aller en bas

Re: pas d'étincelle

Message  sergio cbs44 le Sam 29 Juin - 20:27

Ben oui
(on/off au guidon : y'en a pas...)
normalement il y en a un

_________________
" />

sergio cbs44

Nombre de messages : 7175
Age : 56
Localisation : pays des Bigorneaux, sous le goémon
Date d'inscription : 28/11/2010

Revenir en haut Aller en bas

Re: pas d'étincelle

Message  sergio cbs44 le Sam 29 Juin - 20:48

est ce que quelqu'un a une photo du dit commodo de CBS3
pour lui montrer , moi je n'en trouve pas
merci , à vous
amicalement, Sergio

_________________
" />

sergio cbs44

Nombre de messages : 7175
Age : 56
Localisation : pays des Bigorneaux, sous le goémon
Date d'inscription : 28/11/2010

Revenir en haut Aller en bas

Re: pas d'étincelle

Message  PapyGadin le Sam 29 Juin - 21:04

Salut Sergio.

Voici le commodo de S3 ( Piéce N° 4 )



Il faudrait que Jean Chris nous donne le type exact de sa machine et l'année.

A+
Papy Gadin

PapyGadin

Nombre de messages : 4431
Localisation : Rouergue
Date d'inscription : 02/09/2011

Revenir en haut Aller en bas

Re: pas d'étincelle

Message  eldorado le Sam 29 Juin - 21:08

Re, Jean-Chris !

Je serais curieux de connaître ton branchement "en direct", qui plus est sans le fusible...

Sinon, la batterie, ne la "gonfle" pas trop, la plupart des chargeurs, surtout ceux dédiés aux batteries automobiles, ne conviennent pas à nos batteries, trop puissants. Dès que cela "bulle" dans l'électrolyte, il faut arrêter la charge.

A+,
Eldorado.

eldorado

Nombre de messages : 7988
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: pas d'étincelle

Message  sergio cbs44 le Sam 29 Juin - 21:09

salut papy
l'éclaté que tu nous montre est celui d'un XL
il n'y a pas de coup circuit comme sur le SL sur un S3
du moins il me semble
c'est pour cela que je demande confirmation par photo
aux propriétaire de CBS3
comme pit par hasard
a+sergio

_________________
" />

sergio cbs44

Nombre de messages : 7175
Age : 56
Localisation : pays des Bigorneaux, sous le goémon
Date d'inscription : 28/11/2010

Revenir en haut Aller en bas

Re: pas d'étincelle

Message  PapyGadin le Sam 29 Juin - 21:10

En revanche , la moto de Jean Chris , n 'a pas ces commodos :

Il faut qui nous dise ce qu 'il a fait comme faisceau.


PapyGadin

Nombre de messages : 4431
Localisation : Rouergue
Date d'inscription : 02/09/2011

Revenir en haut Aller en bas

Re: pas d'étincelle

Message  PapyGadin le Sam 29 Juin - 21:17

sergio CBS44 a écrit:salut papy
l'éclaté que tu nous montre est celui d'un XL
il n'y a pas de coup circuit comme sur le SL sur un S3
du moins il me semble
c'est pour cela que je demande confirmation par photo
aux propriétaire de CBS3
comme pit par hasard
a+sergio

J 'ai les idées claires .ce n'est pas encore l'heure de la consultation.Very Happy Very Happy 
L 'éclaté que j 'ai posté est bien celui d 'une S3 76/77

La Xl est bien différente.

PapyGadin

Nombre de messages : 4431
Localisation : Rouergue
Date d'inscription : 02/09/2011

Revenir en haut Aller en bas

Re: pas d'étincelle

Message  sergio cbs44 le Sam 29 Juin - 21:17

merci papy pour sa photo
j'aurai pue aller voir sur sa présentation
bon voilà la photo que je voulais
et confirme qu'il n'y a pas de coup circuit sur le S3 comme sur le XL
la même chose que sur le CBS , donc le contact se fait avec la clé
pas d'étincelle scratch  scratch study Suspect 

_________________
" />

sergio cbs44

Nombre de messages : 7175
Age : 56
Localisation : pays des Bigorneaux, sous le goémon
Date d'inscription : 28/11/2010

Revenir en haut Aller en bas

Re: pas d'étincelle

Message  eldorado le Sam 29 Juin - 21:25

Salut les gars !

Ouai, contact avec la clé, le circuit d'alimentation de la bobine passe par la clé, qui elle-même doit être reliée à la batterie, via le fusible...

A+,
Eldorado.

eldorado

Nombre de messages : 7988
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: pas d'étincelle

Message  sergio cbs44 le Sam 29 Juin - 22:00

PapyGadin a écrit:
sergio CBS44 a écrit:salut papy
l'éclaté que tu nous montre est celui d'un XL
il n'y a pas de coup circuit comme sur le SL sur un S3
du moins il me semble
c'est pour cela que je demande confirmation par photo
aux propriétaire de CBS3
comme pit par hasard
a+sergio

J 'ai les idées claires .ce n'est pas encore l'heure de la consultation.Very Happy Very Happy 
L 'éclaté que j 'ai posté est bien celui d 'une S3 76/77

La Xl est bien différente.
tu as surement raison
mais les éclatés que tu nous montre sont ceux des US
et bien différente que ceux d’Europe
regarde sur les CBS il y a la même chose
hors quand France il y a ce système que sur la SL
a++sergio

_________________
" />

sergio cbs44

Nombre de messages : 7175
Age : 56
Localisation : pays des Bigorneaux, sous le goémon
Date d'inscription : 28/11/2010

Revenir en haut Aller en bas

Re: pas d'étincelle

Message  PapyGadin le Sam 29 Juin - 22:21

Sergio , tu as raison , mes éclatés , sont ceux du modèle US.

PapyGadin

Nombre de messages : 4431
Localisation : Rouergue
Date d'inscription : 02/09/2011

Revenir en haut Aller en bas

Re: pas d'étincelle

Message  steyler le Dim 30 Juin - 12:21

PapyGadin a écrit:Salut Sergio.

Voici le commodo de S3 ( Piéce N° 4 )



Il faudrait que Jean Chris nous donne le type exact de sa machine et l'année.

A+
Papy Gadin

Salut les mono,

Dites sur la pièce 4, le bouton rouge il sert à quoi ? Coupe circuit ou ON/OFF des phares ?

Merci

steyler

Nombre de messages : 287
Date d'inscription : 28/09/2012

Revenir en haut Aller en bas

Re: pas d'étincelle

Message  sergio cbs44 le Dim 30 Juin - 13:17

tu as un bouton rouge sur le dessus de ton commodo
si c'est le cas c'est ça le coup circuit, et non pour les phares
fais nous des photos de tes commodo
on comprendra mieux et ce sera plus explicite
merci
a+sergio

_________________
" />

sergio cbs44

Nombre de messages : 7175
Age : 56
Localisation : pays des Bigorneaux, sous le goémon
Date d'inscription : 28/11/2010

Revenir en haut Aller en bas

Re: pas d'étincelle

Message  steyler le Dim 30 Juin - 13:38

Merci Sergio, c'était une question comme ça Wink

steyler

Nombre de messages : 287
Date d'inscription : 28/09/2012

Revenir en haut Aller en bas

Re: pas d'étincelle

Message  jean-chris le Lun 1 Juil - 17:54

bonjour à tous et merci pour vos réponses

histoire de partir sur de bonnes bases, j'ai mis en couleur le faisceau de la S3

je n'ai pas trop le temps de bricoler en ce moment, mais dès que je peux, je vais tout reprendre tranquillement

pour ceux que ça intéresse, je peux vous envoyer le fichier du faisceau en haute déf

@+ JC


jean-chris

Nombre de messages : 10
Age : 51
Localisation : gironde
Date d'inscription : 14/03/2007

Revenir en haut Aller en bas

Re: pas d'étincelle

Message  jean-chris le Lun 1 Juil - 20:38

Bon!

j'ai pas résisté à aller trifouiller mon faisceau en rentrant ce soir (ne cherchez pas il n'y a pas de contre-pèterie Laughing )
donc après avoir mis un joli porte fusible et....son fusible Very Happy cheké toutes les connections, contact, coup de kick et......miracle!!! une belle étincelle bleue....
j'ai mis un peu d'essence dans le carbu, elle a démarré après 3 ou 4 coups de kick mais cale après 10 secondes...
le carbu a été nettoyé à fond, les gicleurs et l'aiguille sont neufs, je pense que l'aiguille n'est pas à la bonne hauteur

à suivre....

jean-chris

Nombre de messages : 10
Age : 51
Localisation : gironde
Date d'inscription : 14/03/2007

Revenir en haut Aller en bas

Re: pas d'étincelle

Message  Contenu sponsorisé Aujourd'hui à 7:03


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum