ai

Voir le sujet précédent Voir le sujet suivant Aller en bas

ai

Message  Félix Bl. le Ven 26 Juil - 0:11

Salut à tous !

Ma CG tournait bien ces derniers temps, mais j'avais des petits problèmes de claquage au niveau des soupapes. Un ami à moi s'y connaissant pas mal est venu me montrer comment faire les réglages soupapes et réglage carbu. Chose faite, et essai sur 2 kilomètres, je constate que le claquage à disparu, la moto tourne bien, avec quelques petits à-coups à l'accélération, pas très inquiétants.

Puis nous voilà partis faire une petite virée à 2 motos, d'environs 20 kilomètres (avant le drame), ma CG tourne bien, je monte à 100 km/h, toujours ces petits à-coup dans les accélérations, mais vraiment softs, et puis arrivé à un rond-point, 20km plus tard, la moto se met sérieusement à brouter sur 10m puis cale. Après 3 min de tentatives, j'arrive à redémarrer et je passe le rond point au ralenti, ça broute grave là ! Je me gare sur un parking de magasin, et fin de l'histoire, impossible de redémarrer.

Mais l'histoire ne s’arrête pas là ! Je remonte la moto avec mon camion, avec mon pote on fait une révision, re-soupapes, carbu (démontage vérification interne, etc...), joints carbu ok, allumage et avance de l'allumage ok. Mais là on cale (sur le problème). La moto démarre (avec starter) tient 10s et cale (c'est déjà mieux Very Happy )
Si on enlève le starter elle cale immédiatement, et si on tente une accélération c'est la même chose.

Il y a effectivement un peu d'huile au niveau de la culasse, mais rien de grave, et mon pote me dit que mes rupteurs sont assez usagés.

Qu'en pensez-vous ? Ça peut venir de ça ?

Mon carbu est neuf

Félix Bl.

Nombre de messages : 35
Date d'inscription : 11/03/2013

http://felix-bl.blogspot.com

Revenir en haut Aller en bas

Re: ai

Message  eldorado le Ven 26 Juil - 0:19

Salut Félix BL !

Et tes soucis de passage des vitesses, qu'en est-il ?
Sinon, essaie de regrouper tes messages dans un même post, c'est plus simple pour suivre le tout.
Bon, on sait déjà que les bruits venaient de la culbuterie.

A+,
Eldorado.

eldorado

Nombre de messages : 7974
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: ai

Message  Félix Bl. le Ven 26 Juil - 0:59

Pour les vitesses écoute, je ressens toujours ce petit à-coup (j'aime bien ce mot, "à-coup" Smile ) quand je lâche l'embrayage, mais c'est pareil, a reste léger. On me dit que c'est normal, que c'est une vieille moto.Mais on, si le problème s'accentue aux prochaines virées, je serais dans l'obligation de démonter tout le bas moteur, et ça pour moi, c'est de la grosse mécanique ! Je débute dans le 2 roues.

Désolé pour ce nouveau post, effectivement j'aurais du rester sur le précédent, celui-ci sera le dernier avant longtemps Wink




Félix Bl.

Nombre de messages : 35
Date d'inscription : 11/03/2013

http://felix-bl.blogspot.com

Revenir en haut Aller en bas

Re: ai

Message  eldorado le Ven 26 Juil - 1:25

Ben, présenté ainsi, c'est différent, cela peut simplement être dû à la façon dont tu embrayes, si tu relâches plus doucement la poignée, le phénomène disparaîtra peut-être.
La chaîne secondaire n'est pas trop détendue ?

Sinon, l'arrivée d'essence se fait-elle correctement ? Des saletés dans la cuve du carbu ? Le filtre du robinet d'essence n'est pas encombré ?

A+,
Eldorado.

eldorado

Nombre de messages : 7974
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: ai

Message  sergio cbs44 le Ven 26 Juil - 7:37

oui effectivement
tout ceci ressemble à un problème d'arrivé d'essence
surement dans le réservoir, vue que tu as nettoyé le carbu
a+sergio

_________________
" />

sergio cbs44

Nombre de messages : 7173
Age : 56
Localisation : pays des Bigorneaux, sous le goémon
Date d'inscription : 28/11/2010

Revenir en haut Aller en bas

Re: ai

Message  Félix Bl. le Mar 4 Mar - 1:38

Problème trouvé !

Je vous en fait part, si jamais quelqu'un a un problème similaire...

J'ai donc emmené ma moto chez un spécialiste, il a passé plusieurs heures à chercher où pouvait se situer l’éventuel le faux contact.
Déjà, le condensateur était mort, et par la suite, il s'est rendu compte que la soudure de la bobine d'allumage était vert de gris, celle-ci s'est détachée d'elle-même lorsqu'il a voulu l'enlever.

La soudure refaite, la moto a redémarré au quart de tour, avec tous les réglages vérifiés (soupapes, rupteurs, etc..), un bon ralenti, tout roule quoi !

La panne venait donc de cette soudure (soudure d'origine, le temps l'a abimé)

J'ai roulé ce matin, j'ai fait 20km. Sauf qu'à mi-chemin, j'ai ressenti des vieux a-coups, une légère perte de puissance, et un méchant bruit dans le moteur qui fait gling-gling... j'ai fait demi-tour.
Une nouvelle panne, Saison 1 Episode 2... la vérité est ailleurs...

Je retourne demain chez le spécialiste  Smile 
Merci tout de même à vous pour vos conseils.

Félix Bl.

Nombre de messages : 35
Date d'inscription : 11/03/2013

http://felix-bl.blogspot.com

Revenir en haut Aller en bas

Re: ai

Message  totoxs le Mar 4 Mar - 1:41

c'est con ça ....... mais quand ya du bruit  scratch  c'est pas bien  affraid 

totoxs

Nombre de messages : 237
Age : 60
Localisation : ALBI ..route .........de Millau
Date d'inscription : 24/01/2014

Revenir en haut Aller en bas

Re: ai

Message  eldorado le Mar 4 Mar - 2:09

Ouaip...

Pas bon du tout...    No 
L'épurateur centrifuge avait été nettoyé ?

A+,
Eldorado.

eldorado

Nombre de messages : 7974
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: ai

Message  Invité le Mar 4 Mar - 14:03

Salut,
Quelle tête à la bougie ?
A+
Pascal  Wink 

Invité
Invité


Revenir en haut Aller en bas

Re: ai

Message  Félix Bl. le Mar 11 Mar - 12:03

Selon le mecano il s'agirait encore de l'allumage.

Félix Bl.

Nombre de messages : 35
Date d'inscription : 11/03/2013

http://felix-bl.blogspot.com

Revenir en haut Aller en bas

Re: ai

Message  Invité le Mar 11 Mar - 18:48

Salut,
Pour la deuxième fois, quelle tête a ta bougie ????? Twisted Evil 
C'est un indicateur par fait pour tout un tas de symptômes!!! bien sur ce n'est pas le seul, loin de là, mais on commence déjà par là, et ça nous "parle". Idea 

Donc, photo du culot de ta bougie. Suspect 

J'ajouterais pour être parfaitement désagréable que si tu nous demandes de l'aide, ce n'est pas pour aller chez un pro ensuite, mais bien pour essayer de résoudre toi même les problème de ton mono.
Donc c'est une perte de temps que de t'expliquer ce qu'il faut faire si tu n'en tiens pas compte. Mad Mad 

A+ et bien amicalement quand même;
Pascal Wink 

Invité
Invité


Revenir en haut Aller en bas

Re: ai

Message  eldorado le Mar 11 Mar - 19:05

Ouaip...

Je rejoins Bosco sur ce coup. Et pis, ce mécano, pas fichu de régler un allumage correctement ?..  Rolling Eyes 

A+,
Eldorado.

eldorado

Nombre de messages : 7974
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: ai

Message  Félix Bl. le Jeu 13 Mar - 16:02

Sachez que j'ai pris note de vos conseils, et que j'ai déjà, il y a maintenant plusieurs mois, essayé de réparer ma moto, par votre aide et celle de mes amis et autre connaissances.
J'ai fait pleins de choses que je n'avait jamais fait, et j'ai réussi à réparer quelques problèmes, et je vous en remercie.

Cela-dit, il y a un moment où je bloque, où ça ne marche pas, et le problème de ma moto ne correspond plus à certaines solutions, et c'est pourquoi j'ai décidé d'emmener ma moto chez un professionnel.
Comme nous étions tous à chercher le problème selon les symptômes de la moto et qu'on ne l'a pas trouvé (à part ce mécano), je vous ai donc signalé la cause découverte, dans l'idée que cela puisse aider quelqu'un qui aurait ou qui aura un problème similaire.

Pour Info la bougie est en bon état et ne présente rien d'alarmant, mais n'ayant pas la moto chez moi, je ne pourrais vous envoyer des photos.
J'ai également nettoyé l'épurateur centrifuge et changé l'huile l'année dernière lorsque j'ai voulu la remettre en service (elle était censé rouler selon le pote qui me l'a vendu)

Je pense qu'une fois ce problème d'allumage résolu, elle devrait tourner comme une montre suisse.
Le problème est de trouver une bobine d'allumage (celle du plateau), voir même de trouver un plateau d'allumage complet, et c'est là que ça devient difficile, ça se fait rare chez TBC37...

Je vous prie de m'excuser, loin de moi l'idée d'abuser de votre sympathie, vraiment.




Félix Bl.

Nombre de messages : 35
Date d'inscription : 11/03/2013

http://felix-bl.blogspot.com

Revenir en haut Aller en bas

Re: ai

Message  eldorado le Jeu 13 Mar - 16:12

OK, Félix Bl.

Je pense que nous nous sommes un peu emportés...
Concernant les derniers symptômes décrits, tu évoquais des bruits mécaniques associés à l'arrêt du moteur, si je ne me trompe pas. Décrits ainsi, cela paraît loin d'une panne d'allumage, d'où ma question sur le nettoyage de l'épurateur.
Pour le plateau d'allumage, il reste la possibilité de faire refaire les bobinages. J'avais fourni ici une adresse, je ne rappelle plus laquelle, on doit pouvoir la retrouver.

A+,
Eldorado.

eldorado

Nombre de messages : 7974
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: ai

Message  Invité le Jeu 13 Mar - 19:33

Pas de problème Félix!!
Néanmoins, je rejoins Eldorado sur le coup. Rien qui ne résolve ce bruit bizarre .. ce n'est à mon avis pas une panne d'allumage( pour le bruit bien sûr). Ensuite pour e reste, n'ayant pas la moto sous la main, il est toujours difficile d'établir un diagnostic..

Ta batterie est bien chargée?

A+
Pascal Wink Wink 

Invité
Invité


Revenir en haut Aller en bas

Re: ai

Message  Félix Bl. le Jeu 13 Mar - 19:43

Oui, la batterie est neuve de l'année dernière et bien chargée.
Effectivement, lorsque je lui ai ramené, il l'a redémarre et le pot fait un glingling, ce qui me met le doute, soit il s'est dessoudé à l’intérieur, et dans ce cas j'imagine que ce n'est pas grave du tout, soit j'ai vraiment entendu un bruit dans le moteur.
Quoiqu'il en soit, il l'a redémarré, donné quelques coups de poignées et diagnostiqué immédiatement un problème d'allumage. Il avait tout réglé avant de ma la redonner.

Toutes les personnes m'ayant parlé de lui m'ont confirmé qu'il bossait vraiment bien à des prix tout à fait raisonnables.

Eldorado, si tu as une idée d'un mot clef pour retrouver l'adresse, je ferais la recherche.

Félix Bl.

Nombre de messages : 35
Date d'inscription : 11/03/2013

http://felix-bl.blogspot.com

Revenir en haut Aller en bas

Re: ai

Message  Invité le Jeu 13 Mar - 19:56

Je viens de relire le poste en entier. Tu as changé, ou fait changé, peu importe, le condensateur, la bobine est ressoudée et les vis sont nettoyées et en bon état. Quand à la bougie, elle est bonne dis tu et est du bon type, et la batterie est bien chargée. Donc, à part de la sorcellerie, l'allumage est bon. Sauf défaut de continuité dans ton circuit, ce que j'élimine du fait que tu t'en es déjà servi et que cela ne l'a pas fait...
Ton problème de gling gling vient du pot ? dans ce cas, une chicane de dessoudée est plausible.

Je suis très curieux de nature et serai curieux de savoir si tu n'as pas plutôt un problème d'arrivée d'essence comme l'a déjà subodoré Sergio...

Tiens nous au jus, surtout si tu as d'autres symptômes..
A+
Pascal Wink 

Invité
Invité


Revenir en haut Aller en bas

Re: ai

Message  eldorado le Jeu 13 Mar - 20:25

Salut Félix BL.

Oui, comme indiqué par les copains, vérifie l'arrivée d'essence. Si je comprends bien, le bruit serait dû à une chicane du pot, si c'est cela, le bruit devrait persister et est facilement identifiable, niveau localisation.
Pour le bobinage du stator, j'ai retrouvé ceci :

http://www.allumage-moto.fr./Honda%20route.htm

A+,
Eldorado.

eldorado

Nombre de messages : 7974
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: ai

Message  Félix Bl. le Jeu 13 Mar - 20:56

Je viens de 'lavoir au téléphone, en fait non, la bougie est noire.

Félix Bl.

Nombre de messages : 35
Date d'inscription : 11/03/2013

http://felix-bl.blogspot.com

Revenir en haut Aller en bas

Re: ai

Message  eldorado le Jeu 13 Mar - 21:02

Bougie noire: problème de carburation ou d'allumage, ou bien les deux.

http://honda-125-sl-xl-cbs.actifforum.com/t2186-principes-sur-le-reglage-de-la-carburation

A+,
Eldorado.

eldorado

Nombre de messages : 7974
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: ai

Message  Invité le Jeu 13 Mar - 21:06

Allez, noire huileuse ou noire sèche??? c'est ce qui va faire pencher la balance entre l'allumage et la carburation...
Mais d'ores et déjà, la carburation a un coup dans l'aile....  Crying or Very sad 

A+
Pascal Wink 

Invité
Invité


Revenir en haut Aller en bas

Re: ai

Message  Félix Bl. le Ven 11 Avr - 22:14

J'ai bien envoyé mon plateau d'allumage chez "Allumage-Moto", j'ai scanné quelques pages de la revue technique mais ils souhaiteraient connaitre les valeurs de résistance que doivent avoir les bobines du stator, est-ce que l'un de vous aurait cette info, je viens d'éplucher la revue technique une seconde fois et je ne trouve pas Sad (Honda CG 1983)


Félix Bl.

Nombre de messages : 35
Date d'inscription : 11/03/2013

http://felix-bl.blogspot.com

Revenir en haut Aller en bas

Re: ai

Message  eldorado le Ven 11 Avr - 23:26

Bonjour Félix Bl.

Non, désolé, je ne connais pas ces valeurs pour les bobines.

A+,
Eldorado.

eldorado

Nombre de messages : 7974
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: ai

Message  Félix Bl. le Jeu 8 Mai - 15:03

Résolu !

Après avoir fait restaurer ma bobine d'allumage pour le double du prix de départ (et que je suis vraiment sceptique sur le fait qu'ils aient trouvé les valeur de la bobine), mon mécanicien a enfin trouvé la panne réelle, qui était la rupture du petit fil qui va aux rupteurs. La voilà qui tourne comme une horloge.

Merci vous tous pour vos conseils (et votre patience).

Félix Bl.


Félix Bl.

Nombre de messages : 35
Date d'inscription : 11/03/2013

http://felix-bl.blogspot.com

Revenir en haut Aller en bas

Re: ai

Message  eldorado le Jeu 8 Mai - 23:43

Salut Félix Bl. !

Content que cette (bête) panne ait pu être résolue.
En ce qui concerne la réfection de ton stator, je viens de trouver (trop tardivement...) ce lien qui aurait pu t'intéresser :

http://www.allumage-electronique.fr/brands/honda.html/

Bonne continuation et à +,
Eldorado.

eldorado

Nombre de messages : 7974
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: ai

Message  Contenu sponsorisé Aujourd'hui à 6:57


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum