Problème d'allumage

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Problème d'allumage

Message  eldorado le Dim 13 Oct - 20:48

Salut Tom64 !

Revois le branchement du fil noir sur le rupteur, il y a manifestement une masse, qui se traduit par un éclairage en continu de la lampe.
Pour le fil desserti de la cosse, tu peux lui faire un point de soudure à l'étain dessus, un coup de lime pour enlever l'excédent de soudure et hop !
Sinon, des cosses rondes à sertir, cela se trouve dans tous les magasins de pièces automobile, vérifie le diamètre du trou avant, un coup de soudure à l'étain ensuite pour bien faire tenir le tout.

A+,
Eldorado.

eldorado

Nombre de messages : 7985
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: Problème d'allumage

Message  cbx le Lun 14 Oct - 11:25

Comme dit par Eldorado, tu as obligatoirement une masse non voulue (vu que c'est OK non monté et HS une fois mis en place).

Tu n'aurais pas changer les vis de fixations des rupteurs par des "trop" longues qui toucheraient qq chose ??

cbx

Nombre de messages : 1336
Date d'inscription : 10/06/2012

Revenir en haut Aller en bas

Re: Problème d'allumage

Message  Tom64 le Lun 14 Oct - 19:14

Je vais investir dans un petit fer à souder pour réparer la bourde alors merci Eldorado ! Wink 
Concernant le rupteur je n'ai pas touché aux vis de fixations... Ce qui est étrange c'est que la lampe reste allumée même avec le rupteur ouvert dès que l'axe du rupteur entre en contact avec le plateau d'allumage. J'ai bien inspecté le fil du rupteur il est bien isolé de la masse. Peut-être qu'en déposant le plateau d'allumage de son support je pourrais avoir une meilleure idée de l'état des fils.

Tom64

Nombre de messages : 41
Age : 26
Localisation : Biarritz (64)
Date d'inscription : 28/03/2013

Revenir en haut Aller en bas

Re: Problème d'allumage

Message  professeurhammond le Lun 14 Oct - 19:28

Salut je veux pas redire de connerie ne connaissant pas les CG, mais sur les XL ou TLs par exemple il faut débrancher la cosse du rupteur...
Est ce nécéssaire sur la CG aussi ? l'as tu fait ?
A++

professeurhammond

Nombre de messages : 1182
Age : 35
Localisation : landes
Date d'inscription : 19/01/2012

Revenir en haut Aller en bas

Re: Problème d'allumage

Message  Tom64 le Mer 16 Oct - 13:27

Débrancher la cosse du rupteur pour ? Faire le réglage de l'allumage ?

Tom64

Nombre de messages : 41
Age : 26
Localisation : Biarritz (64)
Date d'inscription : 28/03/2013

Revenir en haut Aller en bas

Re: Problème d'allumage

Message  professeurhammond le Mer 16 Oct - 15:30

Oui tout à fait, sinon ta lampe restera allumée tout le temps.
Voici un extrait de la RTM ci-dessous, mais encore une fois je ne connais pas la CG...

professeurhammond

Nombre de messages : 1182
Age : 35
Localisation : landes
Date d'inscription : 19/01/2012

Revenir en haut Aller en bas

Re: Problème d'allumage

Message  sergio cbs44 le Mer 16 Oct - 19:02

ça se vois que tu n'y connais rien en CG
tu nous montre ton rotor de SL
voici celui de CG

a+sergio

_________________
" />

sergio cbs44

Nombre de messages : 7175
Age : 56
Localisation : pays des Bigorneaux, sous le goémon
Date d'inscription : 28/11/2010

Revenir en haut Aller en bas

Re: Problème d'allumage

Message  steyler le Mer 16 Oct - 19:13

Alors j'ai pas lu le topic, mais je file 2/3 conseils quand même. On sait jamais.

Quand tu règle ton allumage, tu mets ta cale dedans avec le ressort elle sera serrée. Avec un tournevis tu pousse bien le rupteur vers l'axe du vilo parce qu'il a tendance à bouger un peu puis tu serres la vis du rupteur.

Pour le petit coup de papier de verre sur le rupteur, tu le passes un peu tu essayes etc... moi ça a été bon au deuxième coup et tout dépend du grain que tu utilises mais prends du fin Wink

steyler

Nombre de messages : 287
Date d'inscription : 28/09/2012

Revenir en haut Aller en bas

Re: Problème d'allumage

Message  eldorado le Mer 16 Oct - 21:49

Salut Prof et les autres fondus !

Concernant la procédure qu'a dû suivre Tom64, pour régler le point d'avance avec la lampe témoin, il a dû débrancher la cosse du volant magnétique pour y brancher un des fils de la lampe témoin (sur le fil relié au rupteur), l'autre étant relié à la masse. Ce qui revient à se raccorder au fil du rupteur débranché, comme indiqué sur la RMT que tu mentionnes.
Donc, c'est bon. Je persiste, il doit y avoir une masse au niveau du rupteur lui-même, le fil qui s'y raccorde ne doit pas être isolé de manière correcte.

A+,
Eldorado.


Dernière édition par eldorado le Mer 16 Oct - 21:57, édité 1 fois

eldorado

Nombre de messages : 7985
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: Problème d'allumage

Message  professeurhammond le Mer 16 Oct - 21:55

Effectivement j'ai juste émit une hypothèse dans le vent, comme dirait Michel Blanc "sur un malentendu ça peu passer" lol! 
Il me tarde de mécaniquer un moteur de CG, ça a l'air si différent des autres timonos de la gamme...
Bon courage pour la suite, mais avec les sorciers qui aident ton post je en doute pas que tu vas trouver l'issue !
A++

professeurhammond

Nombre de messages : 1182
Age : 35
Localisation : landes
Date d'inscription : 19/01/2012

Revenir en haut Aller en bas

Re: Problème d'allumage

Message  Tom64 le Jeu 17 Oct - 21:31

Effectivement encore merci à tous pour vos éclairages, je n'ai pas encore pu retourner bidouiller la belle mais dès que j'arrive à trouver un peu de temps je vais aller inspecter de nouveau ce satané fil de rupteur... et résoudre enfin ce problème ! Smile 

Tom64

Nombre de messages : 41
Age : 26
Localisation : Biarritz (64)
Date d'inscription : 28/03/2013

Revenir en haut Aller en bas

Re: Problème d'allumage

Message  steyler le Jeu 17 Oct - 21:41

Tu as essayé la diode ? J'ai eu le problème d'une diode HS et ça faisait un bruit du coté de l'allumage.

steyler

Nombre de messages : 287
Date d'inscription : 28/09/2012

Revenir en haut Aller en bas

Re: Problème d'allumage

Message  eldorado le Ven 18 Oct - 0:23

Salut Steyler !

De quelle diode parles-tu ?

A+,
Eldorado.

eldorado

Nombre de messages : 7985
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: Problème d'allumage

Message  steyler le Ven 18 Oct - 9:44

celle ci


steyler

Nombre de messages : 287
Date d'inscription : 28/09/2012

Revenir en haut Aller en bas

Re: Problème d'allumage

Message  eldorado le Ven 18 Oct - 14:16

Salut Steyler !

A ma connaissance, cette diode n'intervient pas dans le circuit d'allumage, seulement pour redresser le courant pour la batterie.
De quel bruit "côté allumage" s'agissait-il ?

A+,
Eldorado.


eldorado

Nombre de messages : 7985
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: Problème d'allumage

Message  steyler le Ven 18 Oct - 14:52

Ca faisait un "GRRRRRR" quand je branchais la batterie.

-> http://honda-125-sl-xl-cbs.actifforum.com/t1831p240-questions-sur-cg-125#31400


Des fois avec l'électricité on a des surprise, j'émet cette hypothèse comme ça elle est écartée Wink

steyler

Nombre de messages : 287
Date d'inscription : 28/09/2012

Revenir en haut Aller en bas

Re: Problème d'allumage

Message  Furg le Ven 29 Nov - 11:42

Bonjour,

Pardon d'avance à Tom64 mais je prends la suite dans ce post en me disant qu'il est inutile d'en ouvrir un autre car je rencontre exactement le même problème. (Mais si il faut en ouvrir un autre je le ferai).
J'ai fait le test ci dessous en utilisant la batterie de la moto que j'ai pris soin d'isoler de tout son circuit habituel, la lampe reste allumée quelque soit la position du volant.
" />

Le rupteur a pourtant l'air de s'ouvrir et donc la lampe devrait s'éteindre mais elle reste allumée. " />

J'ai même glissé une languette en bois entre les deux pastilles du rupteur pour être certain de les isoler (Dites Aaaaaaaaaaahhh !!! tongue), pareil, la lampe reste allumée.

Petits indices supplémentaires :
- Je perçois à peine une très faible variation de l'intensité de la lumière selon le positionnement du volant, mais même pas au passage du F devant le repère.  
- Lorsque je branche le fil de ce montage témoin sur la batterie, j'entends un très léger claquement au niveau du volant magnétique.

Ca sent la masse à plein nez, mais pour démonter le carter du volant magnétique j'ai vu qu'il fallait un extracteur que je n'ai pas évidemment.
Existe-t-il une autre méthode ? Je n'ai pas réussi à trouver sur le site Merci d'avance.Wink
" />

Furg

Nombre de messages : 43
Localisation : Marseille
Date d'inscription : 09/10/2013

Revenir en haut Aller en bas

Re: Problème d'allumage

Message  eldorado le Ven 29 Nov - 16:52

Salut Furg !

Tu signales, comme beaucoup de possesseurs de CG, ce souci quand ils veulent régler leur allumage.
Manifestement, il semble que la méthode préconisée ne soit pas valide, bien que l'on ne comprenne pas.
Cependant, en premier lieu, il faut s'assurer du bon réglage de l'écartement des grains du rupteur. Ensuite, il faut examiner attentivement l'état de surface des grains, s'ils sont déformés (creusés, cône sur l'un des grains), le contact peut mal s'établir ou générer au contraire un courant de passage continu (un contact demeure malgré l'écartement). Si défectuosité du rupteur, il faut changer le condensateur, logé sur la bobine HT, car il n'opère plus sa fonction de protection du rupteur.
Ensuite, le fil qui vient du rupteur peut avoir un problème d'isolation et générer une masse parasite.

Sinon, pour enlever le rotor du volant, il faut un arrache-volant. Cela se trouve chez des revendeurs en ligne.
Par contre, il va falloir que l'on arrive à déterminer quelle procédure à appliquer pour ce réglage d'avance.

Donc, déjà vérifier ces points. Tu peux te passer d'une lampe témoin en intercalant une feuille de papier à cigarettes entre les grains, quand le rupteur s'ouvre, elle bouge et tombe.

A+,
Eldorado.

eldorado

Nombre de messages : 7985
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: Problème d'allumage

Message  Furg le Ven 29 Nov - 19:22

Salut Eldorado,

Merci de ta réponse rapide, je vais commander un arrache volant rapidement.

Y a t il un modèle précis et dois je respecter une procédure particulière pour le démontage (repère....). ?

Pour le test de la bobine et du condensateur j'ai trouvé ceci dans le manuel d'atelier de la CG, c'est en anglais mais les dessins sont suffisamment explicites je pense :

" />

Merci et A+

Furg

Nombre de messages : 43
Localisation : Marseille
Date d'inscription : 09/10/2013

Revenir en haut Aller en bas

Re: Problème d'allumage

Message  eldorado le Ven 29 Nov - 19:38

Re, Furg !

Tester la bobine et le condo, pourquoi pas.
Par contre, la procédure indiquée dans le manuel pour le calage de l'avance, n'implique pas la bobine, puisque l'on se branche directement sur le rupteur.
Pour l'arrache-volant, vois ici, par exemple:

http://www.toutesbiellesconfondues.com/index.php?main_page=product_info&cPath=18&products_id=479

A+,
Eldorado.

eldorado

Nombre de messages : 7985
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: Problème d'allumage

Message  Furg le Sam 30 Nov - 16:16

Salut Eldorado,

Merci pour le tuyaux, le site est très sympa et je voudrais commander l'arrache volant, un jeu de cale et d'autres bricoles au passage, mais il faut payer par chèque et la livraison n'est déclenchée qu'à encaissement du chèque. A ce train là j'aurais tout pour Noël. santa Je vais voir.

Pour le test de la bobine et du condensateur, j'ai bien compris que je n'en suis pas encore là, le problème pour l'instant se situe en amont.
J'ai juste mis le schéma pour ceux de "la communauté" qui ne le connaitraient pas... Wink 
Et en attendant de recevoir l'outillage, j'ai encore pas mal à faire sur cet engin !

Merci et A+

Furg

Nombre de messages : 43
Localisation : Marseille
Date d'inscription : 09/10/2013

Revenir en haut Aller en bas

Re: Problème d'allumage

Message  Furg le Ven 13 Déc - 13:33

Bonjour à tous.

J'ai enfin commandé et reçu l'arrache volant magnétique avec un jeu de cales. La remise en route de cette CG est une opération qui se sera fait..... dans le temps (Vous avez vu que je considère déjà que c'est fait  bounce ).

L'opération est prévue pour demain  study  

Avant cela, je n'ai pas trouvé dans la Revue technique ou ailleurs d'indication précise sur la méthode de démontage. Par exemple est-il nécessaire de repérer quelque chose avant de sortir le volant ? (Point F ou autre ... ?).

Merci d'avance.  Wink 

Furg

Nombre de messages : 43
Localisation : Marseille
Date d'inscription : 09/10/2013

Revenir en haut Aller en bas

Re: Problème d'allumage

Message  eldorado le Ven 13 Déc - 14:09

Salut Furg !

Pour virer le volant avec l' extracteur, passe une vitesse et laisse la bougie en place, ceci afin de bénéficier d'une inertie du moteur pour assurer le desserrage du volant. Une fois que tu as vissé à fond l'extracteur, tu enquilles dessus une rallonge métallique (clé à tube, par exemple), un coup sec de marteau dessus et cela doit venir.
Le volant est rendu solidaire de l'arbre du vilo par une clavette, donc, ne l'égare pas au démontage.

A+,
Eldorado.

eldorado

Nombre de messages : 7985
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: Problème d'allumage

Message  Furg le Ven 13 Déc - 18:18

Merci Eldorado !

Pardon d'insister mais je n'ai jamais fait cet "exercice". J'ai donc bien compris que je peux exécuter l'opération que tu décris, quelle que soit la position du volant magnétique au départ. Il n'y a aucune opération de repérage préalable à faire, j'aurai des repères pour le remonter comme il faut, ou je n'en aurai pas besoin....
"Plus belle la vie".... comme on dit à Marseille.  Rolling Eyes 

 Wink

Furg

Nombre de messages : 43
Localisation : Marseille
Date d'inscription : 09/10/2013

Revenir en haut Aller en bas

Re: Problème d'allumage

Message  eldorado le Ven 13 Déc - 18:29

Re, Furg !

Effectivement, tu n'auras pas besoin de repères, car c'est la clavette située sur la queue de vilo qui déterminera la position du volant au remontage. Elle n'est pas visible de l'extérieur car le volant la recouvre, une fois monté.

A+,
Eldorado.

eldorado

Nombre de messages : 7985
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: Problème d'allumage

Message  Contenu sponsorisé Aujourd'hui à 17:08


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum