soucis d'allumage

Voir le sujet précédent Voir le sujet suivant Aller en bas

soucis d'allumage

Message  petarel 12 le Dim 13 Oct - 18:58

salut a tous
mes soucis de vilo étant résolus me voilà de nouveau confronté a un mystère de la méca bidouillée.je me retrouve avec un plataeu d'allumage a deux bobines avec une cloche de plateau trois bobines le rupteur a été trafiqué je ne trouve pas de système de came pour les rupteur je n'ai plus d'étincelle .pcroyez vous que les rupteurs ne faisant plus le job la bobine d'allumage a souffert?les systèmes de cames des rupteurs sont ils différents selon les allumages 2 ou 3 bobines?
merci de me renseigner mes connaissances en élec sont au plus bas

petarel 12

Nombre de messages : 52
Age : 44
Localisation : Aveyron
Date d'inscription : 30/07/2013

http://gury_david@orange.fr

Revenir en haut Aller en bas

Re: soucis d'allumage

Message  eldorado le Dim 13 Oct - 19:34

Salut Petarel12 !

La CG n'ayant pas d'allumage batterie-bobine, il est peu probable que la bobine ait souffert (ce qui les tue, c'est de demeurer sous tension, moteur non tournant). Par acquis de conscience, tu peux toujours tester les circuits primaire et secondaire de la bobine, pour connaître son état.
Pour les pièces de volant magnétique, je ne connais pas suffisamment la CG pour pouvoir te renseigner.
Le mieux serait que tu interroges le fournisseur qui t'a vendu le système à trois bobines ou le concessionnaire Honda du coin (demande lui de regarder sur ses microfiches les références pour les différents types).

A+,
Eldorado.

P.S: édite ton message à la suite de ceux que tu avais déjà mis dans le précédent post, c'est plus simple pour suivre.

eldorado

Nombre de messages : 7991
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re:soucis d'allumage

Message  petarel 12 le Dim 13 Oct - 22:07

salut eldorado et les autres
mon frangin a testé la bobinea l'instant elle est bonne il a regardé la RT et il me confirme que l'allumage a été séverement traficoté.il me conseille donc de changer tout l'allumage plateau et cloche de meme type.personne n'aurait ça d'occase ou un bon tuyau? sur la RT il mentionne les deux modèles mais c'est pas super détaillé .ma CG est de 86 quel modèle est d'origine????bizzzarre!!!ça vaut quoi neuf cette affaire là??? pale pale pale 

petarel 12

Nombre de messages : 52
Age : 44
Localisation : Aveyron
Date d'inscription : 30/07/2013

http://gury_david@orange.fr

Revenir en haut Aller en bas

Re: soucis d'allumage

Message  sergio cbs44 le Dim 13 Oct - 23:34

salut l'ami
fais des photos de tes pièces
et peut être que quelqu'un aura ça
moi il faut que je regarde , j'ai quelques pièces de CG
tu est en 12 ou en 6v
a+sergio

_________________
" />

sergio cbs44

Nombre de messages : 7185
Age : 56
Localisation : pays des Bigorneaux, sous le goémon
Date d'inscription : 28/11/2010

Revenir en haut Aller en bas

Re: soucis d'allumage

Message  cbx le Lun 14 Oct - 11:18

Pour info :
Pour mon CG de 1982, il existe deux type de rupteurs, fabriqués par Nippon Denso (ND gravé dessus) ou Hitachi.
Et ils ne sont pas interchangeables !!!
T'aurais pas un pb de ce genre ?

cbx

Nombre de messages : 1341
Date d'inscription : 10/06/2012

Revenir en haut Aller en bas

Re:soucis d'allumage

Message  petarel 12 le Lun 14 Oct - 15:15

salut a tous les monos fanatiks
en fait tout fonctionné trés bien avant que je démonte pour changer le vilo et en remontant c'est la que j'ai vu que mon allumage était composer de plusieurs type d'allumages.je fais des photos et je vous envoie ça !encore merci.
A + dans la soirée

petarel 12

Nombre de messages : 52
Age : 44
Localisation : Aveyron
Date d'inscription : 30/07/2013

http://gury_david@orange.fr

Revenir en haut Aller en bas

Re:soucis d'allumage

Message  petarel 12 le Lun 14 Oct - 18:31

rebijour a tous
donc je reprend:je suis en 6V batterie neuve centrale cligno neuve tout le système de cablage repris a zéro par mon brother (qui touche en élec lui)les codes couleur sont comme sur la RT le seul truc de rajouté c'est le fil de veilleuse du phare avant que je n'avait pas sur l'ancien phare.
La bobine principale fonctionne.

petarel 12

Nombre de messages : 52
Age : 44
Localisation : Aveyron
Date d'inscription : 30/07/2013

http://gury_david@orange.fr

Revenir en haut Aller en bas

Re: soucis d'allumage

Message  petarel 12 le Lun 14 Oct - 18:48

Voici les photos.





Vous noterez que le plateau à 2 bobines (Nippon Denso me semble t'il) avec une cloche et un rupteur Hitachi

Ce qui m'etonne le plus c'est qu'il n'y a aucune came sur la cloche donc le rupteur n'est pas actionné..... Suspect Suspect Suspect 

Si quelqu'un a l'ensemble complet à me proposer ou au moins une des parties me permettant de completer ce que j'ai deja, je suis prenneur....

petarel 12

Nombre de messages : 52
Age : 44
Localisation : Aveyron
Date d'inscription : 30/07/2013

http://gury_david@orange.fr

Revenir en haut Aller en bas

Re: soucis d'allumage

Message  sergio cbs44 le Lun 14 Oct - 19:38

salut l'ami
la came que tu cherche est sur la cloche
avec le System centrifuge
a+sergio

_________________
" />

sergio cbs44

Nombre de messages : 7185
Age : 56
Localisation : pays des Bigorneaux, sous le goémon
Date d'inscription : 28/11/2010

Revenir en haut Aller en bas

Re:soucis d'allumage

Message  petarel 12 le Lun 14 Oct - 19:42

salut sergio
et ouai mais c'est pas la bonne cloche par rapport au rupteur ça fonctionne pas Sad 

petarel 12

Nombre de messages : 52
Age : 44
Localisation : Aveyron
Date d'inscription : 30/07/2013

http://gury_david@orange.fr

Revenir en haut Aller en bas

Re: soucis d'allumage

Message  PapyGadin le Lun 14 Oct - 21:43

je plussois avec Sergio.

Comment se fait il que l 'axe de ton vilo , ne soit pas centre par rapport à ton plateau d'allumage ? C 'est peut être un effet d'optique.
Sur ta photo , le doigt du rupteur ne touche pas la bonne piéce.


Voici un ensemble d'allumage de CG.
Mais il y a plusieurs version.





A+
Papy Gadin

PapyGadin

Nombre de messages : 4433
Localisation : Rouergue
Date d'inscription : 02/09/2011

Revenir en haut Aller en bas

Re:soucis d'allumage

Message  petarel 12 le Mar 15 Oct - 15:58

Salut papyGadin
C'est ce que j'essaye de comprendre comme je disais sur la RT il y a deux sortes d'allumage.et celui de ma CG est un mélange des 2.Question:est ce que toutes les cloches ont ce système de centrifuge?car la mienne provient d'un plateau équipé 3 bobines.
L'axe du vilo c'est effectivement la photo qui trompe l'oeuil il est centré!
quand au rupteurs ça a été bidouillé aussi c'est du hitachi posé sur du denso et ça fonctionné mais du coup j'avais des vieux retours en décélérant Shocked 
alors je pense tout changer pour repartir sur des bonnes bases.Le mieux c'est de passer par la rubrique "annonces" du forum? je cherche de l'occase en neuf j'ai trouvé a 115 EUROS mais ça sent le matos chinois de piètre qualité!
A + merci

petarel 12

Nombre de messages : 52
Age : 44
Localisation : Aveyron
Date d'inscription : 30/07/2013

http://gury_david@orange.fr

Revenir en haut Aller en bas

Re: soucis d'allumage

Message  sergio cbs44 le Ven 18 Oct - 19:31

Bon quelques nouvelles
j'ai regardé dans mon stock de pièces
et j'ai trouvé ceci
[img][/img]
ce n'est pas tout neuf mais peut dépanner
si ça t'intéresse message en MP

_________________
" />

sergio cbs44

Nombre de messages : 7185
Age : 56
Localisation : pays des Bigorneaux, sous le goémon
Date d'inscription : 28/11/2010

Revenir en haut Aller en bas

Re: soucis d'allumage

Message  steyler le Ven 18 Oct - 20:33

Tu peux trouver un plateau d'allumage pour 77 euros, j'en ai un il marche bien.

http://www.wemoto.fr/bikes/honda/cg_125/77/picture/generator_-_stator/

steyler

Nombre de messages : 287
Date d'inscription : 28/09/2012

Revenir en haut Aller en bas

Re: soucis d'allumage

Message  sergio cbs44 le Ven 18 Oct - 20:38

steyler a écrit:Tu peux trouver un plateau d'allumage pour 77 euros, j'en ai un il marche bien.

http://www.wemoto.fr/bikes/honda/cg_125/77/picture/generator_-_stator/
il a pas dit qu'il voulait du neuf
et cela ne fait pas 77€ mais 84 avec le port
a+sergio

_________________
" />

sergio cbs44

Nombre de messages : 7185
Age : 56
Localisation : pays des Bigorneaux, sous le goémon
Date d'inscription : 28/11/2010

Revenir en haut Aller en bas

Re: soucis d'allumage

Message  steyler le Ven 18 Oct - 20:43

Il dit qu'en neuf il a trouvé un truc a 115 euros donc il a cherché du neuf.

EDIT: Et puis je propose, si il en veut pas bah tant pis !

steyler

Nombre de messages : 287
Date d'inscription : 28/09/2012

Revenir en haut Aller en bas

Re: soucis d'allumage

Message  sergio cbs44 le Ven 18 Oct - 20:56

j'avais bien compris mon cher
je plaisantai
a+sergio

_________________
" />

sergio cbs44

Nombre de messages : 7185
Age : 56
Localisation : pays des Bigorneaux, sous le goémon
Date d'inscription : 28/11/2010

Revenir en haut Aller en bas

Re:soucis d'allumage

Message  petarel 12 le Dim 20 Oct - 21:58

salut a tous les monogagas
j'ai bien reçu toutes vos propositions j'arrive d'un w.end un peu la langue pateuse je vous recontacte dès demain .
Merci encore! Allez un aspro et au lit!! pale pale tongue 

petarel 12

Nombre de messages : 52
Age : 44
Localisation : Aveyron
Date d'inscription : 30/07/2013

http://gury_david@orange.fr

Revenir en haut Aller en bas

Re: soucis d'allumage

Message  sergio cbs44 le Lun 4 Nov - 20:09

alors ta gueule de bois est passée
tu en es ou??????
a+sergio

_________________
" />

sergio cbs44

Nombre de messages : 7185
Age : 56
Localisation : pays des Bigorneaux, sous le goémon
Date d'inscription : 28/11/2010

Revenir en haut Aller en bas

Re: soucis d'allumage

Message  Contenu sponsorisé Aujourd'hui à 13:51


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum