alternateur CG125 M-1

Voir le sujet précédent Voir le sujet suivant Aller en bas

alternateur CG125 M-1

Message  billy rosewood le Lun 11 Nov - 17:55

bonjour,

possesseur d'une chinoiserie Skyteam, ace 125, je désire y installer un moteur de 125 CG de 2004, modèle 12 volts CDI avec démarreur électrique. cependant, je me retrouve face un problème de taille, enfin disons plutôt deux : je n'ai pas d'étincelle quand le moteur Honda est branché au faisceau skyteam. au voltmètre, l'info est bien transmise au CDI, quand je tente de démarrer il m'indique 0.04, quand je relâche ça redescend à 0, comme pour mon 125 cb td qui tourne parfaitement. seulement, bougie dans l'antiparasite, et en contact avec la culasse, pas de feu, étonnant. bobine fonctionne, bougie aussi, tout est bien branché de ce côté là.
second problème, l'alternateur! le moteur chinois d'origine possède 3 fils qui sortent de l'alternateur : rose, jaune et noir/rouge. l'alternateur du CG possède 3 fils jaunes. il s'agit donc d'un courant de sortie alternatif triphasé. oui mais comment brancher ces trois fils jaunes sur mon rose jaune noir/rouge ? auriez vous des pistes? c'est très frustrant, d'autant plus que je passe mes nuits à tout essayer, en vain. je précise que mon CDI est alimenté en alternatif…

par avance merci…

antoine

billy rosewood

Nombre de messages : 3
Date d'inscription : 11/11/2013

Revenir en haut Aller en bas

Re: alternateur CG125 M-1

Message  sergio cbs44 le Lun 11 Nov - 18:36

salut Antoine
je pensais que c'était un CG que tu possédais
donc mon moteur ne correspondait pas à ceux que tu voulais faire
pour ton branchement, là je sèche
peut être qu'un copain viendra à ton aide
a+sergio

_________________
" />

sergio cbs44

Nombre de messages : 7175
Age : 56
Localisation : pays des Bigorneaux, sous le goémon
Date d'inscription : 28/11/2010

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum