ratés a l'acceleration

Voir le sujet précédent Voir le sujet suivant Aller en bas

ratés a l'acceleration

Message  martinbonz le Mer 18 Déc - 22:27

bonjour a tous
je suis l'heureux detenteur d'une 125 xls de 79 que j'ai decidé de refaire a neuf,en y ajoutant un peu de peps genre 165cc,donc j'ai change presque tout le haut moteur kit 165 nouvvelles soupapes nouveaux culbu carbu correspondant nouvelle distrib etc ...je remonte le tout ,elle demarre oh miracle,par contre rien ne ve plus a l'acceleration il me faut preciser a ce stade que la bougie est noire! pas de probleme avec le ralenti qui tient bien par contre si je veux la faire tenir a 4000t/min par ex elle oscille...ensuite reglage de l'aiguille du carbu et soit ça broute a bas regime et prend ses tours soit ça va a bas regime et plus haut ça broute et toujours ces problemes d'oscillation a regime constant problemes de gicleurs?reglage de cuve ?je suis prenneur de toutes idées m'aidant a avancer!
monomaniac je suis...

martinbonz

Nombre de messages : 4
Date d'inscription : 18/12/2013

Revenir en haut Aller en bas

Re: ratés a l'acceleration

Message  t500 le Lun 23 Déc - 16:28

C'est un kit acheté, ou c'est toi qui a réalésé?,
La culasse est retravaillée et les conduits d"admission ont été agrandi et les soupapes rodées?
Le carbu est honda ou refabrication exotique et quel diametre?
Tu as des gicleurs de combien dessus?
Quand elle tourne et que tu pulvérise de l'essence, est ce que le régime augmente?

t500

Nombre de messages : 37
Date d'inscription : 12/12/2013

Revenir en haut Aller en bas

rates a l'acceleration

Message  martinbonz le Mar 24 Déc - 13:21

bonjour et merci de t’intéresser a mon problème
pour répondre a ta question c'est un kit 165 que j'ai acheté avec carbu kehin pz 27...n’étant qu'un mécano amateur
je n'ai pas encore démonté le carbu puisque neuf donc je ne peux pas te dire quel gicleur est monté dessus même si je pense au vu des symptômes qu'il est peut être trop gros...les soupapes ont étés changées et rodées par un professionnel et je ne connaissais pas ce test de pulvérisation d'essence sur le carbu?sur le moteur? c'est pour vérifier une éventuelle entrée d'air?je vais essayer pour te dire...
merci de ta réponse je vérifie ça

martinbonz

Nombre de messages : 4
Date d'inscription : 18/12/2013

Revenir en haut Aller en bas

Re: ratés a l'acceleration

Message  t500 le Mar 24 Déc - 14:26

Si le ralenti est stable et facilement réglable avec la vis d'air c'est que le gicleur est du bon diamètre. L'essence pulvérisée c'est pour vérifier si il n'y a pas de prise d'air (fixation pipe cylindre, pipe carbu ou divers joints carbu). ensuite gicleur a vérifier( tu en trouve chez n'importe quel marchand de cyclo)

t500

Nombre de messages : 37
Date d'inscription : 12/12/2013

Revenir en haut Aller en bas

Re: ratés a l'acceleration

Message  martinbonz le Mar 24 Déc - 16:12

verifications faites,le gicleur est de 115 et le regime moteur ne bouge pas si je pulverise de l'essence dessus(carbu admission etc)

martinbonz

Nombre de messages : 4
Date d'inscription : 18/12/2013

Revenir en haut Aller en bas

Re: ratés a l'acceleration

Message  t500 le Jeu 26 Déc - 9:10

Tu sais maintenant que tu n'as pas de prise d'air. SI c'est un kit acheté, le concepteur a du faire des essais et (si ton allumage est bien calé) c'est le mélange air/essence, donc tu peux monter un gicleur 120 et essayer avec la vis d'air et si sa empire baisse a 110 mais pour qu'un moteur marche il lui faut de l'essence.(que la bougie soit noire au bout de quelques minute est normal,c'est quand tu roule que le mélange s'équilibre )

t500

Nombre de messages : 37
Date d'inscription : 12/12/2013

Revenir en haut Aller en bas

Re: ratés a l'acceleration

Message  sergio cbs44 le Jeu 26 Déc - 11:24

t500 a écrit:Tu sais maintenant que tu n'as pas de prise d'air. SI c'est un kit acheté, le concepteur a du faire des essais et (si ton allumage est bien calé) c'est le mélange air/essence, donc tu peux monter un gicleur 120 et essayer avec la vis d'air et si sa empire baisse a 110 mais pour qu'un moteur marche il lui faut de l'essence.(que la bougie soit noire au bout de quelques minute est normal,c'est quand tu roule que le mélange s'équilibre )
salut Bruno
je ne suis pas ici pour faire la police
mais cette personne ne c'est pas présentée dans la rubrique qui va bien
donc par principe on ne répond pas aux demandes sur ce post
amicalement
Sergio
ps je vais encore me faire bien voir

_________________
" />

sergio cbs44

Nombre de messages : 7186
Age : 56
Localisation : pays des Bigorneaux, sous le goémon
Date d'inscription : 28/11/2010

Revenir en haut Aller en bas

Re: ratés a l'acceleration

Message  t500 le Jeu 26 Déc - 14:25

OK Bye

t500

Nombre de messages : 37
Date d'inscription : 12/12/2013

Revenir en haut Aller en bas

Re: ratés a l'acceleration

Message  Contenu sponsorisé Aujourd'hui à 21:29


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum