bleu...,verte...?

Page 2 sur 4 Précédent  1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: bleu...,verte...?

Message  dany47 le Mer 21 Jan - 22:27

salut Bosco et merci pour l'info.
le soucis c'est que j'ai un ami qui a un magasin POINT S ou il y a tout les pneus que l'on veut pour voiture , camions,tracteur,etc.....
mais en moto il est limité et comme il me fait des prix mieux que sur le net .j'ai pas le choix si je peux dire.
donc faut choisir entre du continental 3.50x18 tkc 80 ou heidenau k 67 en 4.00x18,et donc apres reflexion je vais prendre surement les continental.

dany47

Nombre de messages : 173
Localisation : aquitaine,lot et garonne
Date d'inscription : 18/11/2010

Revenir en haut Aller en bas

Re: bleu...,verte...?

Message  Invité le Jeu 22 Jan - 12:34

Bonjour,
Oui, je vois... Les Conti TKC 80 sont des pneus à profil " enduro" . et bien peu en rapport avec une restauration " origine"... Perso, je pencherai plus pour du Heidenau, ce que j'ai monté sur un 500 XT en 4.00x18. A l'époque, dans les années 76.. nous faisions quasiment tous cette modification sur les XL.. Je parle du passage de 3.50 et 4.00, pour "faire plus gros" !! Very Happy . Par contre, point n'est besoin de changer ton psb, ça tire un poil plus long, mais il n'y a pas de quoi s'en relever la nuit!!!!! nous ne le faisions pas, et ça fonctionnait très bien comme ça. On perdait un poil en reprise , et encore, et on gagnait là aussi un poil en vitesse de pointe..

Au moins en choisissant un Heidenau K67, ton profil sera respecté... comme à la bonne époque!! Very Happy

A bientôt,
PAscal Wink

Invité
Invité


Revenir en haut Aller en bas

Re: bleu...,verte...?

Message  dany47 le Jeu 22 Jan - 13:30

merci Bosco merci toutes ces infos je vais opter donc pour les heidenau car je souhaite plutôt rester dans l'esprit de l'epoque
et puis si c'est vraiment utile on changera le psb,je vais voir si le k67 n'existe pas en 110/80x18.

dany47

Nombre de messages : 173
Localisation : aquitaine,lot et garonne
Date d'inscription : 18/11/2010

Revenir en haut Aller en bas

Re: bleu...,verte...?

Message  Invité le Jeu 22 Jan - 19:34

Ca ce sont des dimensions " modernes"... Le 4.00x18, c'est assez ancien, bien que toujours d'actualité sur des brêles de trial, ou des trucs qu'on veut conserver dans l'esprit comme les XT, ou autres. Perso, à la maison, on a aussi un XLS, et on l'a monté en 4.00x18 en profil trial, mais avec un Mitas. La démultiplication ça va. Pour de la balade, c'est suffisant!! Wink

Invité
Invité


Revenir en haut Aller en bas

Re: bleu...,verte...?

Message  dany47 le Jeu 22 Jan - 21:49

mon choix est fait,c'est commandé,mon pote peut pas avoir des heidenau ,comme je disais il est limité en choix,donc ça sera des pirelli mt43 en 2.75x21 et 4.00x18. Wink

dany47

Nombre de messages : 173
Localisation : aquitaine,lot et garonne
Date d'inscription : 18/11/2010

Revenir en haut Aller en bas

Re: bleu...,verte...?

Message  Invité le Ven 23 Jan - 11:10

Bon pneu mixte que ce Pirelli MT 43 . Tu feras attention sur le mouillé...un poil dur... On en a eu deux sur une TLS... Pas fameux fameux en trial pur même dégonflé un max, mais comme tu ne vas pas lui demander ça, tout va bien. Bon choix.
A+
Pascal Wink

Invité
Invité


Revenir en haut Aller en bas

Re: bleu...,verte...?

Message  dany47 le Lun 26 Jan - 21:54

salut a tous hier, séance d'electrozingage de quelques piéces,c'est la premiere fois que je teste ce systeme et merveille le resultat est tres  concluant.




et ce matin sablage de quelques autres trus et ils sont maintenant chez qui qui faut pour poudrage a l'époxy.

dany47

Nombre de messages : 173
Localisation : aquitaine,lot et garonne
Date d'inscription : 18/11/2010

Revenir en haut Aller en bas

Re: bleu...,verte...?

Message  Invité le Lun 26 Jan - 22:26

Cela ne se ré-oxyde pas rapidement après ton traitement par électrolyse ?
Beau boulot sur les leviers Wink

Invité
Invité


Revenir en haut Aller en bas

Re: bleu...,verte...?

Message  dany47 le Lun 26 Jan - 22:40

salut PIF Paf
logiquement ça va résister longtemps a la corrosion puisque c'est zingué (recouvert d'une couche de zinc)la seule chose que sa risque c'est de se ternir a la longue ,mais pour l'instant ça brille on verra bien.

dany47

Nombre de messages : 173
Localisation : aquitaine,lot et garonne
Date d'inscription : 18/11/2010

Revenir en haut Aller en bas

Re: bleu...,verte...?

Message  cbx le Lun 26 Jan - 23:55

dany47 a écrit:salut a tous hier, séance d'electrozingage de quelques piéces,c'est la premiere fois que je teste ce systeme et merveille le resultat est tres  concluant.

Bonsoir;

Tu pourrais détailler exactement ta méthode ? J'ai quelques trucs à zinguer Wink

cbx

Nombre de messages : 1341
Date d'inscription : 10/06/2012

Revenir en haut Aller en bas

Re: bleu...,verte...?

Message  dany47 le Mar 27 Jan - 21:31

la methode est ici:
http://terres.ciel.pagesperso-orange.fr/zinguage.htm

dany47

Nombre de messages : 173
Localisation : aquitaine,lot et garonne
Date d'inscription : 18/11/2010

Revenir en haut Aller en bas

Re: bleu...,verte...?

Message  cbx le Mer 28 Jan - 0:21

dany47 a écrit:la methode est ici:
http://terres.ciel.pagesperso-orange.fr/zinguage.htm

Merki

cbx

Nombre de messages : 1341
Date d'inscription : 10/06/2012

Revenir en haut Aller en bas

Re: bleu...,verte...?

Message  professeurhammond le Jeu 29 Jan - 22:23

Salut Dany,
Particulièrement réussi ton électrozingage Wink
As tu brossé les pièces après le bain ?
J'ai zingué toute la boulonnerie d'un vieux 4x4 il y a quelques années, préalablement dérouillée à l'électrolyse à la soude, mais le dépôt de zinc était irrégulier avec des aspérités, même après brossage c'était pas très réussi. Enfin pas beau, mais au moins les vis et écrous ne se sont pas réoxydées ,

A++

professeurhammond

Nombre de messages : 1182
Age : 35
Localisation : landes
Date d'inscription : 19/01/2012

Revenir en haut Aller en bas

Re: bleu...,verte...?

Message  dany47 le Ven 30 Jan - 10:58

salut Professeurhammond.
oui, bien sur, avant les pièces sont dérouillées ,bien propre,j'ai utilisé un petit chargeur a batterie qui ne sort que 3.5A,j'ai sorti les pièces après 1 h de bain,elles sont grises mat,mais bien lisses sans aspérités,un petit coup leger de touret avec brosse plastique ,ça brille le resultat est nickel,je vais zinguer d'autres pièces ,je vous montrerais le resultat.

dany47

Nombre de messages : 173
Localisation : aquitaine,lot et garonne
Date d'inscription : 18/11/2010

Revenir en haut Aller en bas

Re: bleu...,verte...?

Message  dany47 le Dim 22 Fév - 22:16

salut a tous.
j"ai attaqué le démontage du moteur.
la surprise,moteur déjà  ouvert vu que les tetes des vis du pignon d'a.c sont marquées et une ailette supérieure du cylindre cassée.
premier soucis


l'arriére du boitier allumeur est marqué,usé,comme s'il frottait sur l'a.c. on verra plus tard.
second soucis:
impossible de décoller le cylindre,j'ai meme bridé avec une cale la course du piston et  fais tourner la vis du vilo pour soulever le cylindre, appui modéré,mais impossible de décoller ce foutu cylindre,je vois pas comment mis prendre autrement,si vous avez une technique je suis preneur.

dany47

Nombre de messages : 173
Localisation : aquitaine,lot et garonne
Date d'inscription : 18/11/2010

Revenir en haut Aller en bas

Re: bleu...,verte...?

Message  sergio cbs44 le Dim 22 Fév - 22:21

salut Dany
ton moteur est-il au point mort Question Question

_________________
" />

sergio cbs44

Nombre de messages : 7185
Age : 56
Localisation : pays des Bigorneaux, sous le goémon
Date d'inscription : 28/11/2010

Revenir en haut Aller en bas

Re: bleu...,verte...?

Message  dany47 le Dim 22 Fév - 22:26

Salut Sergio
oui il est au point mort pourquoi?

dany47

Nombre de messages : 173
Localisation : aquitaine,lot et garonne
Date d'inscription : 18/11/2010

Revenir en haut Aller en bas

Re: bleu...,verte...?

Message  dany47 le Dim 22 Fév - 22:33

Ha oui ok je comprend pour n'entrainer que le vilo lors de la levée ,celui qui la remonté a mis de la colle c'est pas possible .je tiens le moteur complet levé par le cylindre,ça bouge pas.

dany47

Nombre de messages : 173
Localisation : aquitaine,lot et garonne
Date d'inscription : 18/11/2010

Revenir en haut Aller en bas

Re: bleu...,verte...?

Message  eldorado le Dim 22 Fév - 22:55

Salut Dany47 !

Je suppose que tous les écrous, rondelles et vis ont été enlevées ?
Le piston circule librement dans le cylindre ?
Alors, il te reste une possibilité : le maillet en caoutchouc, tu frappes aux encoignures du cylindre pour le décoller de l'embase. N' utilise pas de tournevis pour faire levier, tu ne ferais qu 'abîmer l'alu du carter et du cylindre.

A+,
Eldorado.

eldorado

Nombre de messages : 7990
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: bleu...,verte...?

Message  dany47 le Dim 22 Fév - 23:05

salut Eldorado.
oui bien sur,plus rien de fixé puisqu'il n'y a plus la culasse j'ai tapé plusieurs fois avec un mailler caoutchouc rien ne bouge ,
au fait une petite question:le cylindre sort bien sans enlever avant les patins de la chaine ?

dany47

Nombre de messages : 173
Localisation : aquitaine,lot et garonne
Date d'inscription : 18/11/2010

Revenir en haut Aller en bas

Re: bleu...,verte...?

Message  PapyGadin le Dim 22 Fév - 23:06

Salut Franck.

Mets ton piston en bas du cylindre.


Fais toi aider par notre copine :
 

Et 3 / 4 heurs après tu passes un petit coups de décapeur thermique sur la base du cylindre , et en donnant quelues coups de maillet sur la base du cylindre , ça devrait sortir

Le WD 40 tu en mets dans le cylindre et sur le joint d'embase.
Tu peux aussi , si ça ne vient pas au maillet t'aider avec une pointe d' un cuter pour décoller la base. En y allant douce manette , pour ne pas abimer le plan de joint.

A+
Papy Gadin


PapyGadin

Nombre de messages : 4433
Localisation : Rouergue
Date d'inscription : 02/09/2011

Revenir en haut Aller en bas

Re: bleu...,verte...?

Message  PapyGadin le Dim 22 Fév - 23:09

Il vaut mieux enlever le patin tendeur et le guide , pour ne pas le abimer.
De toute manière tu seras obliger de la faire par la suite.

PapyGadin

Nombre de messages : 4433
Localisation : Rouergue
Date d'inscription : 02/09/2011

Revenir en haut Aller en bas

Re: bleu...,verte...?

Message  dany47 le Dim 22 Fév - 23:46

ok merci a vous deux ,je vais donc enlever le tendeur et le guide et chauffer la base du cylindre avant de taper .

dany47

Nombre de messages : 173
Localisation : aquitaine,lot et garonne
Date d'inscription : 18/11/2010

Revenir en haut Aller en bas

Re: bleu...,verte...?

Message  PapyGadin le Lun 23 Fév - 0:13

Salut Dany.

Mais surtout pulvérises bein du WD 4 ( ou un autre dégrippant ) dans le cylindre et sur le joint d'embase..
En principe , c'est lui qui étant collé , empêche le cylindre de sortir


PapyGadin

Nombre de messages : 4433
Localisation : Rouergue
Date d'inscription : 02/09/2011

Revenir en haut Aller en bas

Re: bleu...,verte...?

Message  eldorado le Lun 23 Fév - 0:18

Salut Papy Gadin et Dany47 !

Nous sommes d'accord concernant le joint d'embase collé, c'est un classique (assez pénible). Par contre, pulvériser du WD 40, je ne vois pas ce que cela peut apporter, le cylindre débordant à l'intérieur du carter, le joint ne bénéficiera pas du WD 40.
La chauffe du bas du cylindre peut aider par contre.

A+,
Eldorado.

eldorado

Nombre de messages : 7990
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: bleu...,verte...?

Message  Contenu sponsorisé Aujourd'hui à 20:17


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 4 Précédent  1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum