Remise en route d'un S3 Et petites interrogations

Voir le sujet précédent Voir le sujet suivant Aller en bas

Remise en route d'un S3 Et petites interrogations

Message  ianouchek le Mar 6 Mai - 21:49

Bonjour à tous Voici un petit retour sur la remise en de Mon S3 acheté en Mars dernier.
Voici la meule, qd je l'ai achetée elle démarrait et tournait mais seulement avec le starter.


Après l'avoir laissée chez un mécano de ma connaissance voici le verdict:
Réservoir tout pourri, carbu fatigué et in réglable, robinet a l'article de la mort, mais sinon le moulin à l'air de tourner correctement.

Une fois ramenée dans mon salon, je me suis attaqué a aller voir de plus près de quoi était faite cette belle japonaise.
J'ai retiré le réservoir et la selle.


De là a débuté le marathon du nettoyage de réservoir (vous pouvez voir le post a ce sujet), en suite je me suis attaqué au guidon.
Et oui je l'ai acheté avec un guidon dumolin pas vraiment de mon gout,
Voici le guidon qui le remplace:

J'ai profité de ce remplacement pour changer le câble d'embrayage sacrément grippé et fin, et de graisser l'intégralité des autres câbles.
Lorsque j'ai monté le nouveau le nouveau câble d’embrayage avec sa gaine ça ne rentrait pas,
Pour moi novice impatient je me suis en quête d'une solution qui fut la suivante, section du câble et remplacement par un câble vespa PX avec un bloqueur au bout. Si j'avais mieux réfléchi j'aurais déroulé la gaine Evil or Very Mad  Evil or Very Mad  Evil or Very Mad  Rolling Eyes  Rolling Eyes  Rolling Eyes .
Bref cela fonctionne mais je me sens un peu bête.

Lors de ma commande sur le net j'en ai profité pour acheter un nouveau carbu (j'ai fait un petit plaisir a ma belle) mais bon vu la nature du liquide que contenait mon réservoir je me suis dit qu’un démontage carbu + robinet et nettoyage n'était pas de trop.
Technique eau + vinaigre blanc:

Après un rinçage avec du liquide vaisselle J'ai mis dans un sac le carbu en pièces pour pouvoir venir piocher si j'ai besoin.
En effet cette solution est trop acide pour ces vieux métaux. les pas de vis de mon robicot on été rongés.donc impossible de le remonter en serrant suffisamment.... la fuite
Mais en perçant deux trous sur les cotés pour y mettre des vis plus longues et en ajoutant un joint en caoutchouc pour faire pression sur la partie avec les conduits ça tourne plus difficilement mais ça marche nickel.
J'ai replacé le nouveau carbu,

et un filtre en plus de celui placé dans le réservoir.*


Après voir remonté la nouvelle centrale de clignos et branché la nouvelle batterie voila la bestiole.



Elle a démarré au second coup de kick, une fois le ralenti réglé entre 1000 et 2000 elle ronrone...

Je l'ai emmener faire un petit tour et les sensation sont super agréable.Mais j'ai bien vu que deux trois trucs n'allaient pas trop.
-------------------------------------------------------------------------------------------
LES PETITES QUESTIONS

- Mon embrayage est super haut, je m'explique il faut que je lache quasiment toute la manette pour que ça accroche.
Est il possible de le regler et si oui comment et quel joint acheter dans ce cas la.
- Aucun de voyants ne fonctionnent, pas tres grave mais bon si vous avez une idée....

Voila je suis un peu concerner par l'embrayage mais bon pour le momment elle roule et ça fait très très plaisir.

Un grand merci a toutes les personnes qui anniment ce forum les sujets abordés dans les posts et vos réponses a mes questions, m'ont énormément aidé même si parfois on apprend que pas soi même (cable et vinaigre)....

Bien à vous

Ian








ianouchek

Nombre de messages : 24
Date d'inscription : 22/04/2014

Revenir en haut Aller en bas

Re: Remise en route d'un S3 Et petites interrogations

Message  cbx le Mar 6 Mai - 22:35

Bonsoir;

Elle est bien belle cette mob  Cool 

Tu auras appris que l'alu (ou le Zamac) ne fait pas bon ménage avec les acides, donc le vinaigre.
Tout dépend du pourcentage de vinaigre que tu mélanges dans ton eau.

C'est comme ça qu'on apprend  Wink 

PS : certains filtres à essence ont un sens de montage repérable par une flèche; as tu vérifié sur le tien ?

cbx

Nombre de messages : 1339
Date d'inscription : 10/06/2012

Revenir en haut Aller en bas

Remise en route d'un S3 Et petites interrogations

Message  ianouchek le Mar 6 Mai - 22:54

Oui j'ai bien vérifié le sens, j'espere que ça va suffire pour bloquer les impuretés récalcitrantes.

Aurais tu des pistes concernant mon histoire d'embrayage?


ianouchek

Nombre de messages : 24
Date d'inscription : 22/04/2014

Revenir en haut Aller en bas

Re: Remise en route d'un S3 Et petites interrogations

Message  PapyGadin le Mar 6 Mai - 23:29

Saalut ianouchek

As tu essayer de régler ton câble d'embrayage ?

pour le régler :
- Tu visses complètement le tendeur du guidon.
- puis , tu régles au niveau de la biellette de commande au pid du cylindre , coté droit du moteur.

Il y a un contre écrou et un écrou.

Tu desserres le contre écrou. Tu régles avec l'écrou et en suite , tu resserres le contre écrou.

- Une fois que tu as fait ça , tu peaufines avec la molette du guidon.



a+
Papy Gadin


PapyGadin

Nombre de messages : 4429
Localisation : Rouergue
Date d'inscription : 02/09/2011

Revenir en haut Aller en bas

Re: Remise en route d'un S3 Et petites interrogations

Message  eldorado le Mar 6 Mai - 23:42

Salut Ianouchek !

En gros, pour régler un embrayage, il faut donner un jeu maxi à la poignée, donc remettre à "zéro" la molette de tension et le pas de vis du levier à la poignée.
Ensuite, amener la commande d'embrayage côté bloc moteur en butée et jouer sur l'écrou pour rattraper le jeu au câble, (laisse un peu de jeu quand même) et ensuite tu pourras ajuster à la poignée, en laissant une garde de 5 mm avant que le câble ne se tende et agisse sur la commande d'embrayage.

A+,
Eldorado.

eldorado

Nombre de messages : 7988
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Remise en route d'un S3 Et petites interrogations

Message  ianouchek le Mer 7 Mai - 11:59

Salut les monomaniacs,

Je ne pense pas que le problème vienne du câble, il est bien réglé, pas trop tendu avec 5 mm de jeu avec un réglage au niveau du guidon ainsi que du serre câble au niveau du moteur.

Un petit retour sur l'état ds lequel j'ai trouvé l'embrayage. Quand je l'ai acheté il fallait les deux main pour actionner la manette d'embrayage. Après le démontage du vieux cable, j'ai passé plusieurs jour a mettre régulièrement de la WD 40 sur le levier situé au niveau moteur et a le faire bouger pour que le liquide entre bien dans le mécanisme.
Une fois le nouveau câble placé et les réglages adéquats effectués, j'ai retrouvé une certaine élasticité, même si l'embrayage reste un peu dur.
A l'essai de la moto je me suis rendu compte que le point de friction se faisait uniquement quand l'embrayage était quasiment totalement relâché.
J'ai donc tenté de relâcher légèrement la tension sur le câble. Résultat la moto tire lorsque que j'embraye a fond et que je passe en première et il faut toujours que je relâche l'embrayage quasiment a fond pour trouver le point de friction.

je vais une nouvelle fois passé en revue le serrage de mon câble et voir si après quelques réglages plus fins je parviens a quelque chose de plus agréable.

Merci pour vos retours
A très vite
Ian


ianouchek

Nombre de messages : 24
Date d'inscription : 22/04/2014

Revenir en haut Aller en bas

Re: Remise en route d'un S3 Et petites interrogations

Message  eldorado le Mer 7 Mai - 14:13

Bonjour Ianouchek.

Bon, alors, il te faut ouvrir, côté embrayage.
Ce que tu décris n'est pas normal, la came qui agit sur le plateau de poussée doit être mal positionnée ou bien il y a usure des disques ou de la cloche d'embrayage, bref, cela ne coulisse pas correctement.

A+,
Eldorado.

eldorado

Nombre de messages : 7988
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: Remise en route d'un S3 Et petites interrogations

Message  patns4r le Mer 7 Mai - 15:22

Hello Ianouchek,

sur la photo de face de ton très joli S3 (j'aimerai que lemien soit aussi propre !) ton cable d'embrayage fait une drôle de courbe plutôt serrée, ce qui ne doit pas aider au bon fonctionnement.
Avec le guidon d'origine qui ressemble beaucoup à celui que tu as mis, le cable longe la base du compteur/compte tour, et passe par le côté droit du cadre.
donc quand le cable quitte le guidon, il part quasiment à l'horizontale, pour passer à droite de la colonne de direction en décrivant une grande courbe "douce".

Avant de démonter le carter et de chercher "dans l'embrayage", jassures toi du bon passage du cable, on ne sait jamais ... si ça peut t'éviter un démontage  Very Happy 

De même le cable de frein AV part aussi à l'horizontale pour déboucher et passer le long du tube de fourche gauche dans les 2 guides : il est donc quasi parallèle au tube de fourche gauche et ne fait pas la curieuse boucle "à l'extérieur" que ça fait sur ta photo. (pas plus que la boucle qui dépasse des compteurs d'ailleurs)

A+

patns4r

Nombre de messages : 98
Localisation : Cluses
Date d'inscription : 02/10/2011

Revenir en haut Aller en bas

Re: Remise en route d'un S3 Et petites interrogations

Message  eldorado le Mer 7 Mai - 15:31

Oui, Patns4r a raison, le passage des câbles est sérieusement à revoir !

A+,
Eldorado.

eldorado

Nombre de messages : 7988
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: Remise en route d'un S3 Et petites interrogations

Message  PapyGadin le Mer 7 Mai - 16:06

Salut ianouchek.

Je plussois avec Patnsr et Eldorado.

Essaye , avec le câble positionné comme ce ci :



a+
Papy Gadin

PapyGadin

Nombre de messages : 4429
Localisation : Rouergue
Date d'inscription : 02/09/2011

Revenir en haut Aller en bas

Remise en route d'un S3 Et petites interrogations

Message  ianouchek le Mer 7 Mai - 21:56

Merci pour vos conseils et pour la photo je vais tester ça dans les prochais jours et je vous tiendrait informé.
Une petite question au passage, est il difficile techinquement parlant de regler la butée d'embrayage et surtout qu'est ce que c'est???
Désolé je comprend le fonctionement d'un embrayage avec les disques mais je ne connais pas encore le nom de toutes les pieces.
@+

ianouchek

Nombre de messages : 24
Date d'inscription : 22/04/2014

Revenir en haut Aller en bas

Re: Remise en route d'un S3 Et petites interrogations

Message  eldorado le Mer 7 Mai - 23:05

Salut Ianouchek !

Sur la S3, il n' y a pas de possibilité de régler la garde à la butée d'embrayage, contrairement aux CBS et SL.
La butée d'embrayage, c'est la partie centrale de l'embrayage qui reçoit la poussée du levier (ou de la came commandée par le levier). La butée est souvent constituée d'une partie avec roulement, qui s'applique sur la noix d'embrayage et répercute l'effort de poussée sur celle-ci, se traduisant par le décollement des disques.

A+,
Eldorado.

eldorado

Nombre de messages : 7988
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Remise en route d'un S3 Et petites interrogations

Message  ianouchek le Jeu 8 Mai - 1:17

Merci Eldorado

Si jamais le replacement des cables ne donne pas le resultat recherché, je te demanderais alors comment faire pour trouver le juste réglage? pour que la distance d'écartement des disques soient parfaite?

@+

ianouchek

Nombre de messages : 24
Date d'inscription : 22/04/2014

Revenir en haut Aller en bas

Remise en route d'un S3 Et petites interrogations

Message  ianouchek le Jeu 8 Mai - 12:05

Et un grand merci a Papy Gadin pour la photo,
Une petite question en passant je vais commencer a rouler avec mon S3 d'ici peu.
La bête n'a pas roulée depuis 10 ans (mis a part le petit tour que je lui au fait faire) est ce que je lui fait un petit rodage de sortie d'hibernation (combien de KM et quel KM/H max)??
@+
ET désolé de l'oubli gadin

ianouchek

Nombre de messages : 24
Date d'inscription : 22/04/2014

Revenir en haut Aller en bas

Re: Remise en route d'un S3 Et petites interrogations

Message  eldorado le Jeu 8 Mai - 13:23

Bonjour Ianouchek.

En ce qui concerne les disques d'embrayage et leur écartement, cela dépend de plusieurs facteurs:
disques parfaitement plans
serrage des vis qui compriment les ressorts au bon couple
tarage des ressorts similaires, donc pas avachis
état de surface des créneaux de la cloche d'embrayage et de la noix non creusés, non marqués, pour un bon déplacement des disques.
Pour la remise en route, ce qui importe surtout, c'est de faire une vidange moteur, ainsi qu'un nettoyage de l'épurateur centrifuge et de la crépine.
Après un tel arrêt, les segments du piston risquent d'être gommés, donc cela devrait fumer pendant quelques temps, puis s'estomper et la compression revenir.
L'idéal serait de mettre de l'huile sur les axes des culbus et une petite giclée dans le cylindre, par le trou de bougie, avant la remise en route.

http://honda-125-sl-xl-cbs.actifforum.com/t1239-remise-en-route

A+,
Eldorado.

eldorado

Nombre de messages : 7988
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Remise en route d'un S3 Et petites interrogations

Message  ianouchek le Lun 12 Mai - 11:17

Salut à tous,

Désolé j'ai un peu tarder a revenir vers vous.
Alors j'ai replacé les câbles comme indiqué sur la photo envoyée par Papy Gadin.
Mon problème persiste, je pense que je vais profiter du temps d'immobilisation liée a mon traitement restom,
pour ouvrir mon carter d'embrayage, je vais donc commander un joint.
Je me demandais, vu que le point de friction se fait très tard et qu'il n'est pas possible de régler la butée sur un S3,
Est ce que des disques collés pourraient causer ce genre dérèglement?

ianouchek

Nombre de messages : 24
Date d'inscription : 22/04/2014

Revenir en haut Aller en bas

Re: Remise en route d'un S3 Et petites interrogations

Message  eldorado le Lun 12 Mai - 22:59

Salut Ianouchek !

Pour vérifier si des disques sont collés, un truc tout simple :

moteur à l'arrêt, tu passes la 1ère, tu débrayes à fond et tu kicke. Si le kick descend librement, sans résistance, les disques ne collent pas. Sinon, tu réédites l'expérience, roue avant contre un mur ( Cool ) et tu finiras par les décoller.


A+,
Eldorado.

eldorado

Nombre de messages : 7988
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Remise en route d'un S3 Et petites interrogations

Message  ianouchek le Dim 18 Mai - 11:48

Salut a tous les monomaniaques,

Merci Eldorado pour cette petit astuce, j'ai essayé et je ne pense pas que mes disques soient collés car le kick descend sans opposer de résistance.
Le point de friction n'est atteint que si je débraye quasi totalement donc pas trop d’amélioration de ce coté la. Mais je commence à m'y habituer.
Je roule pas mal avec j'ai déja fait 200 KM en ville et elle roule bien a part des petit soucis.

1) Elle ne prend pas les tours: je m'explique la bécane arrive a monter dans les tour des petits rapports mais jamais plien gaz, lorsque que je met les gaz a fond la meule broute sévère. la batterie est neuve et chargée au max et le carbu aussi. j'ai essayé de régler la vis de richesse mais je ne sais pas quel est le bon réglage. (combien de tour de vis je dois dévisser quand elle est vissée a fond.

2) j'ai un problème électrique, mes clignos ne fonctionnent pas bien voir plus du tout, premièrement il clignotaient tres faiblement, puis leur clignotement s'est fait de plus en plus rapide et maintenant il restent allumés. de plus lorsque le feu avant est allumé ils ne fonctionnent carrément plus. je sais l'importance d'avoir un système électrique sain et je me demande si moon premier probleme la meule qui broutte ne serait pas lié au second.

Qu'est ce que vous en pensez ?

merci pour vos réponse
S3 4 life

ianouchek

Nombre de messages : 24
Date d'inscription : 22/04/2014

Revenir en haut Aller en bas

Re: Remise en route d'un S3 Et petites interrogations

Message  eldorado le Dim 18 Mai - 12:39

Bonjour Ianouchek.

Concernant ton embrayage, il semble que le réglage soit à revoir un peu, tant mieux si les disques ne sont pas collés.

Pour les étouffements du moteur, il y a plusieurs points à vérifier :
- déjà, une batterie insuffisamment chargée (ou défectueuse et qui ne garde pas la charge), peut générer un allumage défaillant (tension insuffisante à la bobine). La batterie a été chargée avec un chargeur pour automobile ou pour moto (6 Volts) ? Une charge trop forte peut les flinguer (max 1/10 ampères de la capacité de la batterie).
Ensuite, la batterie peut être bonne et insuffisamment chargée par l'alternateur, en cause la cellule redresseuse, donc à tester :
http://honda-125-sl-xl-cbs.actifforum.com/t2528-tester-une-cellule-redresseuse

- la bougie est-elle résistive ou pas (mention R dessus). Si oui, la changer pour une D8Ea.
- l'antiparasite ne doit pas dépasser 5 KOhms de résistance.

Ce qui nous amène à considérer le réglage de l'allumage :
- jeu aux grains du rupteur et calage du point d'avance :

http://honda-125-sl-xl-cbs.actifforum.com/t685p15-remise-en-route-cb-125-s-1973
(voir en fin de post)

PapyGadin a aussi réalisé un tuto pour reprendre la marche à suivre pour régler l'allumage :

http://honda-125-sl-xl-cbs.actifforum.com/t2308-projet-de-tuto-sur-l-allumage-de-nos-petits-brelons

Enfin, ces points vérifiés, tu pourras revoir la carburation :

http://honda-125-sl-xl-cbs.actifforum.com/t2186-principes-sur-le-reglage-de-la-carburation

Pour le problème des clignotants, vérifier que les ampoules sont conformes à l'origine (voltage et puissance), que les contacts ne sont pas oxydés, reste ensuite une centrale clignotante défectueuse.

Bonne continuation et à +,
Eldorado.

eldorado

Nombre de messages : 7988
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Remise en route d'un S3 Et petites interrogations

Message  ianouchek le Dim 18 Mai - 16:08

Merci Eldo pour cette super réponse.
JE vais me mettre au boulot de ce pas et je vous tiens informé de l'avancé des travaux.
@+
Ian
S3 4 LIFE

ianouchek

Nombre de messages : 24
Date d'inscription : 22/04/2014

Revenir en haut Aller en bas

Remise en route d'un S3 Et petites interrogations

Message  ianouchek le Dim 18 Mai - 16:15

Pour répondre a tes question,
La batterie est neuve et chargé avec un chargeur 6V prévu a cet effet.
en ce qui concerne l'allumage il a été revu et corrigé par mon mécanicien de confiance donc je vais partir du principe qu'il est bien réglé.
Je me demandais si je n'avais pas une perte sur la masse a cause d'un ou deux fil electrique dénudés par le temps et les manip.

ianouchek

Nombre de messages : 24
Date d'inscription : 22/04/2014

Revenir en haut Aller en bas

Re: Remise en route d'un S3 Et petites interrogations

Message  eldorado le Dim 18 Mai - 19:28

Bonjour Ianouchek.

Concernant l'allumage, vérifie par acquis de conscience. Il arrive souvent qu'on pense l'avoir bien réglé et après vérification, ben non... Rupteur comme platine d'allumage ont tendance à bouger au serrage des vis.
Pour des pertes sur le circuit électrique, pourquoi pas, seul un examen soigneux des cosses et des gaines électriques pourra le déterminer.

Bonne continuation et à +,
Eldorado.

eldorado

Nombre de messages : 7988
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: Remise en route d'un S3 Et petites interrogations

Message  Contenu sponsorisé Aujourd'hui à 19:21


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum