1 démarrage et 4 questions

Voir le sujet précédent Voir le sujet suivant Aller en bas

1 démarrage et 4 questions

Message  vroumvroumpetpet le Lun 9 Juin - 20:15

Apres quelques semaines de travail et beaucoup de lecture sur ce forum j'ai entendu cet apres midi le doux bruit du petit mono. Plaisir non dissimulé cela va de soit. J'ai pas mal galéré car aucun craquement apres le coup de kick depuis quleques semaines. Le point que j'avais négligé etait le calage de l'allumage. Maintenant que le moteur tourne je vais faire en sorte qu'il tourne bien et pour cela j'ai quelques questions, certains symptomes sont sans doutes liés je fais confiance à votre expérience et à votre patience pour lire toutes ces questions.  

1) Callage de l'avance a l'allumage.
Au niveau de l'allumeur j'ai du déclaer le repere 0 (sur la partie mobile qui supporte les rupteurs) au moins 1 cm en bas a droite du repere gravé sur le support métal. Est ce normal ou bien cela indique t'il un probleme ailleur ?

2) Ralenti
La petite bleue démarre trés bien mais monte aussitot a 4000 tours et j'ai du mal a régler le ralenti en dessous des 2000 tours. J'ai lu que le regime de ralenti devait etre de 1200 tours. Je pense que le cable de gaz est correctement monté car il revient bien lorsque l'on tourne la poignée. Cependant j'ai un doute sur le boiseau. J'ai l'impression qu'il ne descend pas assez bas dans le corps du carbu. Lorsqu'il est au plus bas (apres avoir enlevé la vis de butée) il reste un espace d'environ 3mm en dessous le boiseau alors que je m'attendais a ce que le boiseau bouche completement le carbu pour pouvoir le regler ensuite avec la vis de butée. Je n'ai pas démonté le cable du boiseau et l'ai lu qu'il y avait plusieurs reglages c'est peut etre une piste. Qu'en pensez vous ?

3) Huile
J'ai de l'huile qui suinte dans le cache de l'allumeur mais aussi quelques traces en bas lorsque j'ouvre la porte de visite de l'alternateur coté gauche. Comme je n'ai pas fait tourner la bleuette trop longtemps je ne sais pas si cela proviens de mes essais précédents ou des quelques tours moteurs d'aujourd'hui. Il se peut aussi que j'ai mis trop d'huile lors de la vidange. Si c'est un symptome de probleme de segments alors je suis bon pour ouvrir tout ca. C'est grave docteur ?

4) Déflecteur
Dans la revue technique (p62) un schemas montre l'éclaté de la pipe d'admission en sortie du carburateur. L'element 2 est une plaque deflectrice que je n'ai pas. Ca ressemble juste a un bout de plastique tout bete. Est ce indispensable et peut on le bricoler ou faut il trouver la piece d'origine ou adaptable ?

Merci d'avance.

vroumvroumpetpet

Nombre de messages : 15
Date d'inscription : 08/05/2014

Revenir en haut Aller en bas

Re: 1 démarrage et 4 questions

Message  eldorado le Lun 9 Juin - 21:01

Bonjour Vroumvroumpetpet.

Entre nous, tu devrais te trouver un pseudo plus court à écrire...  drunken 

Bon blague à part, pour ton allumage, le décalage par rapport au repère "O" n' est pas une inquiétude en soi, tout dépend du degré d'usure des pièces (rupteur, came, linguet). Examine attentivement l'état de surface des grains du rupteur, ils doivent parfaitement lisses. Une fois le jeu au rupteur réglé, il te faut régler l'avance à l'allumage.
Concernant ton problème de ralenti, il est probable qu'il y a une prise d'air entre la culasse et la pipe d'admission, s'il manque la cale que tu mentionnes, son absence doit en être la cause. Normalement, il y a aussi un joint torique sur la pipe, côté culasse, vérifie sa présence.
Concernant l'huile qui imbibe l'intérieur du cache allumeur, il y a un joint spy derrière la platine d'allumage, il doit être HS, à changer.
L'huile qui apparaît en ouvrant la trappe de l'alternateur, c'est normal, l'alternateur baigne dans l'huile.

A+,
Eldorado.

eldorado

Nombre de messages : 7983
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: 1 démarrage et 4 questions

Message  Invité le Mar 10 Juin - 12:44

Salut,
Non, la plaque déflectrice n'est présente que pour favoriser l'écoulement des gaz dans les bas régimes. Tu peux t'en passer sans aucun problème? do nc rien à voir avec un dysfonctionnement quelconque de ta moto.
Ton plateau d'allumage a t-il été changé? Si oui, as tu pris le bon? Il y a des numéros et ces derniers sont appariés entre eux.
Pour l'huile, comme le dit Eldorado, rien que de très normal!! sauf dans l'allumeur, spi à changer.
Pour ton ralenti, pas normal. Ton boisseau doit effectivement descendre bien plus bas, tu as un orifice grand max de 1mm!! pour une prise d'air, tu as les symptômes suivants, démarrage un poil difficile, une montée en régime toute de suite, une descente rapide, une remontée en régime sans rien toucher, ça fait comme ça quelques va et vient, et ensuite ça fini par caler..
Ce qui me pose problème est davantage le décalage de ton plateau d'allumage.
Dis nous exactement tes travaux et ce que tu as fait sur cette moto.
A+
PAscal Wink Wink 

Invité
Invité


Revenir en haut Aller en bas

Re: 1 démarrage et 4 questions

Message  eldorado le Mar 10 Juin - 23:06

Salut les gars !

Réponse un peu rapide hier (ou la lecture, au choix), en effet, 3 mm boisseau au plus bas, c'est trop.
A vérifier le tendeur de câble sur le chapeau du carbu et la garde à la poignée d'accélérateur, voire le trajet du câble, qu'il ne coince pas quelque part.

A+,
Eldorado.

eldorado

Nombre de messages : 7983
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: 1 démarrage et 4 questions

Message  vroumvroumpetpet le Mer 11 Juin - 20:01

Merci pour vos réponses je me plonge dans le carbu et le joint spi dés que possible.

vroumvroumpetpet

Nombre de messages : 15
Date d'inscription : 08/05/2014

Revenir en haut Aller en bas

Re: 1 démarrage et 4 questions

Message  Invité le Mer 11 Juin - 20:04

Salut,
Peux tu nous faire un petit topo de ce que tu as fait dessus stp.???
Je ne t'apprends pas le vieil adage qui veut que ça me... toujours là où on a touché en dernier!!  Laughing Laughing 

Merci
Pascal Wink

Invité
Invité


Revenir en haut Aller en bas

Re: 1 démarrage et 4 questions

Message  vroumvroumpetpet le Dim 15 Juin - 19:52

Bonjour a tous, apres avoir réglé la garde au niveau de la poignée de gaz j'ai bien le boiseau qui tombe jusqu'au fond du carbu. J'ai pu régler mon ralenti sans trops de problemes. En revanche lorsque je donne un coup de gaz le régime ne redescend que trés lentement comme ci le cable de gaz etait coincé ... je vais regarder tout ca un de ces soirs. Coté joint spi il me semble en bon etat, affaire a suivre.

En ce qui concerne les travaux pour ma part j'ai rebranché une partie du faisceau electrique, changé la batterie, réglé les rupteurs et l'avance, remis de l'huile, changé le kick, changé le robinet d'essence, changé quelques ampoules et la central cligno, remis une chaine, remonté les freins.

Je dis pour ma part car je reprend une restauration commencée par une personne malheureusement décédée aujourd'hui. Son fils qui m'a cédé la 125 m'a donné 2 boites a chaussure de pieces soit remplacées soit a remonter. Donc je n'ai pas trop d'info sur ce qui a été fait. Je vois un joint neuf a la base du cylindre et 2 vieux pistons dans une boite a chaussure donc je pense que coté moteur ce doit etre OK.

vroumvroumpetpet

Nombre de messages : 15
Date d'inscription : 08/05/2014

Revenir en haut Aller en bas

Re: 1 démarrage et 4 questions

Message  Invité le Dim 15 Juin - 19:59

Salut,
Ton filtre a air est propre? quelle est la couleur de ta bougie? huileuse, sèche?
Merci
A+
Pascal Wink Wink 

Invité
Invité


Revenir en haut Aller en bas

Re: 1 démarrage et 4 questions

Message  vroumvroumpetpet le Mar 17 Juin - 22:20

Hello,
Le filtre a air est neuf et la bougie un peu noire.
J'ai mis un peu de bombe silicone au niveau du cable de gaz et j'ai refait le reglage de richesse du carbu.
il y a du mieux j'ai fait une petite vingtaine de km et le regime baisse bien lorsque je relache la poignée de gaz.
Le ralenti ne tiens pas a chaud je vais revoir ca en fin de semaine.

Je ne passe pas inapercu dans le coin car je fais un le bruit d'un avion de chasse. J'ai vu des posts a propos de calamine je vais relire ca avant de décider de changer le pot.

vroumvroumpetpet

Nombre de messages : 15
Date d'inscription : 08/05/2014

Revenir en haut Aller en bas

Re: 1 démarrage et 4 questions

Message  eldorado le Mar 17 Juin - 22:32

Salut les gars !

Bougie un peu noire ?
Probablement un mélange gazeux un peu riche :

http://honda-125-sl-xl-cbs.actifforum.com/t2186-principes-sur-le-reglage-de-la-carburation

A+,
Eldorado.

eldorado

Nombre de messages : 7983
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: 1 démarrage et 4 questions

Message  Invité le Mer 18 Juin - 10:29

Salut,
Ha les câbles non entretenus!! ça en fait faire des réglages pour rien! si le fait d'avoir balancé du silicone dedans améliore les choses, je pense que u ne couperas pas au démontage et nettoyage en grand de ce câble et peut être , tant que tu y est , aux autres... donc, démontage, tu le fais pendre au dessus d'une gamelle, et tu injectes ( par le bout du haut.. Laughing ) à ta convenance du WD 40, du Transyl, bref, un nettoyant et dégrippant. Tu fais des aller retour avec le câble dans sa gaine et tu remets du produit jusqu'à ce que ça coule propre en bas, et crois moi, ça peut mette un certain temps... remontage et tu vas de suite trouver des commandes plus douces...

A+
PAscal  Wink Wink 

Invité
Invité


Revenir en haut Aller en bas

Re: 1 démarrage et 4 questions

Message  Prof Mickie le Mer 18 Juin - 23:28

La petite lamelle métallique dans la pipe d'admission est un déflecteur destiné à favoriser l'émulsion dans le premier tiers d'ouverture des gaz, c'est un moyen discutable de régler une carburation, mais il faut bien reconnaître que sur une machine par ailleurs bien réglée, le fonctionnement est parfait avec la lamelle en place, et qu'il y a un gros trou à la carburation quand on l'enlève...
Une bougie noire peut provenir de la bougie elle-même, je l'ai souvent constaté, surtout avec des NGK! Si elles ne posent pas de pb avec des allumages électroniques à 250 000 volts, l'allumage batt-bobine 6V n'est pas guère plus puissant qu'un volant de mob ou 2 silex entrechoqués... Et la porcelaine de mauvaise qualité employée y est pour beaucoup. Les pires sont les NGK made in France, ancienne usine Eyquem avant-guerre, puis passée Kwas avec le même manque de qualité, jusqu'à son rachat par NGK. Et n'oubliez pas aussi de changer l'antiparasite tous les 2 ans, ou montez un capuchon de bougie de tondeuse, non antiparasité mais inusable!

Prof Mickie

Nombre de messages : 8
Age : 65
Localisation : Appuyé au comptoir, dans le sud (34)
Date d'inscription : 12/06/2014

Revenir en haut Aller en bas

Re: 1 démarrage et 4 questions

Message  vroumvroumpetpet le Mer 5 Nov - 22:13

Petite mise a jour de ce post, car j'ai toujours ce probleme de ralenti difficile à régler et un regime moteur qui parfois monte et ne redescend plus. En relisant tous les posts sur le sujet j'ai constaté que j'avais négligé de verifier (bidouiller) deux reglages: l'avance à l'allumage et le cran de l'aiguille dans le boiseau.

Profitant de la belle journée d'été du 1er novembre j'ai donc demonté le carbu et oh surpise l'aiguille etait sur le 1er cran au lieu du 2eme. Apres remontage du carbu reglage ralenti bien plus facile et regime moteur qui redescend normalement.

je n'ai pas eu le temps de faire un essai sur route mais ca ne saurait tarder.

vroumvroumpetpet

Nombre de messages : 15
Date d'inscription : 08/05/2014

Revenir en haut Aller en bas

Re: 1 démarrage et 4 questions

Message  eldorado le Mer 5 Nov - 23:54

Salut Vroumvoumpetpet !

Sur le 1er cran, à partir du haut ou du bas ?
Sinon, content que la lecture des posts ait pu te rendre service.

A+,
Eldorado.

eldorado

Nombre de messages : 7983
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: 1 démarrage et 4 questions

Message  vroumvroumpetpet le Dim 9 Nov - 21:33

Hello,
1er cran a partir du haut. Ralenti ok mais essai sur route aujourd'hui et je ratatouille au dela de 5000 tr. Je vais me re-pencher sur la question.

vroumvroumpetpet

Nombre de messages : 15
Date d'inscription : 08/05/2014

Revenir en haut Aller en bas

Re: 1 démarrage et 4 questions

Message  eldorado le Dim 9 Nov - 21:51

Salut Vrouvroupetpet !

Bon, revois le réglage de l'allumage, il y a probablement un peu de retard. Ces monos réclament un réglage très précis pour bien tourner.

A+,
Eldorado.

eldorado

Nombre de messages : 7983
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: 1 démarrage et 4 questions

Message  eldorado le Dim 9 Nov - 22:00

Au fait, la bougie est de quel type ? Et quelle valeur de résistance pour l'antiparasite ?

A+,
Eldorado.

eldorado

Nombre de messages : 7983
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: 1 démarrage et 4 questions

Message  Contenu sponsorisé Aujourd'hui à 5:26


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum