Question sur l'éclairage

Voir le sujet précédent Voir le sujet suivant Aller en bas

Question sur l'éclairage

Message  ROne Doe le Mar 30 Sep - 18:29

Bonjour à tous,

Je viens de remonter une CG brésilienne de 1992.
Pour info, je n'y connais absolument rien sur ce modèle.
J'ai acheté cette moto avec le faisceau électrique arrière arraché, et je l'ai refait.
Moteur coupé, j'ai les clignos, le klaxon, les voyants du compteur (neutral) et le feu stop, mais pas les phares (ni avant, ni arrière).
Est-ce normal ?
Faut-il que le moteur tourne pour alimenter l'éclairage principal ?
Mon commodo est-il naze ?

Merci de vos réponses.

ROne Doe

Nombre de messages : 10
Date d'inscription : 30/09/2014

Revenir en haut Aller en bas

Re: Question sur l'éclairage

Message  eldorado le Mar 30 Sep - 19:33

Bonjour ROne Doe.

Merci de prendre connaissance de ceci :

http://honda-125-sl-xl-cbs.actifforum.com/t2720-charte-du-forum

A+,
Eldorado.

eldorado

Nombre de messages : 7992
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: Question sur l'éclairage

Message  SAET le Lun 6 Oct - 14:17

Bonjour,

Oui, c'est normal.
Le moteur doit tourner pour alimenter les feux avant et arrière car l'alternateur est, si j'ai bien compris ce que j'ai lu sur le forum, divisé en deux: une partie pour la charge de la batterie (et tout ce qui fonctionne pour le moment sur ta bécane) et une autre partie qui est dédiée aux feux avant, arrière et à l'allumage, (en tout cas c'est le cas pour ma brésilienne de 97, mais ma batterie est HS donc klaxon faiblard et clignos qui s'allume mais ne clignote pas...)
Du coup, je pense que ton commodo n'est pas forcément HS.

V
SAET

SAET

Nombre de messages : 58
Localisation : 90
Date d'inscription : 01/10/2014

Revenir en haut Aller en bas

Re: Question sur l'éclairage

Message  SAET le Mar 7 Oct - 14:44

Salut Rone Doe.

Suite à des tests avec une batterie neuve, je te confirme que les clignos + avertisseur + voyant du point mort fonctionnent bien sur la batterie sans que le moteur tourne.
Par contre, comme toi, mes feux AV et AR ne s’éclairent toujours pas si le moteur ne fonctionne pas.
Pour info le schéma électrique des brésiliennes est sur la page d'accueil de la CG (attention, il faut être inscrit pour que le lien soit actif)
En espérant t'avoir aidé.

V
SAET

SAET

Nombre de messages : 58
Localisation : 90
Date d'inscription : 01/10/2014

Revenir en haut Aller en bas

Re: Question sur l'éclairage

Message  ROne Doe le Mar 7 Oct - 19:19

Merci beaucoup de ces réponses.
Cela me rassure quant à mes branchements sur le faisceau électrique.
J'avais un doute, mais ne connaissant pas ce modèle j'ai préféré demander.

Encore merci.

Erwan.

ROne Doe

Nombre de messages : 10
Date d'inscription : 30/09/2014

Revenir en haut Aller en bas

Re: Question sur l'éclairage

Message  SAET le Mer 8 Oct - 8:18

Salut Rone Doe.
Content de pouvoir t'aider.
N'hesite pas si tu as d'autre questions car nous avons tous les deux le meme modele.
Tiens nous au courant (c'est le cas de le dire!) de l'evolution de ton projet... des photos, des photos, des photos...

V
SAET

SAET

Nombre de messages : 58
Localisation : 90
Date d'inscription : 01/10/2014

Revenir en haut Aller en bas

Re: Question sur l'éclairage

Message  ROne Doe le Mer 8 Oct - 9:46

Ce matin je m'attaque à la finalisation du faisceau pour les périphériques.
Si j'ai du temps, je tenterai un démarrage cette AM ...
Les photos suivront.

ROne Doe

Nombre de messages : 10
Date d'inscription : 30/09/2014

Revenir en haut Aller en bas

Re: Question sur l'éclairage

Message  ROne Doe le Ven 10 Oct - 22:20

Voici quelques photos du projet :

Avant:




Remontage :




Test avec réservoir :




La suite quand j'aurai résolu mon problème d'allumage.
PS: J'ai résolu mon problème au niveau du faisceau (mauvaise masse) et tous les périphériques fonctionnent.
Merci pour votre aide Very Happy

ROne Doe

Nombre de messages : 10
Date d'inscription : 30/09/2014

Revenir en haut Aller en bas

Re: Question sur l'éclairage

Message  SAET le Mer 15 Oct - 14:45

Salut Rone Doe,

As tu solutionné ton problème d'allumage?
Pour les photos, superbe travail, la couleur noir lui va vraiment bien, je suppose qu'une selle un peu moins épaisse que celle d'origine est  en prévision vu la modif de boucle arrière...
On attends avec impatience la suite!

V
SAET

SAET

Nombre de messages : 58
Localisation : 90
Date d'inscription : 01/10/2014

Revenir en haut Aller en bas

Re: Question sur l'éclairage

Message  ROne Doe le Mer 15 Oct - 15:26

YES !!
Tout fonctionne à merveille. L'écartement du rupteur et une mauvaise masse m'ont joué des tour.
Voici le résultat final (les photos sont un poil surexposées) :






Je dois encore peindre le porte-batterie et ce sera fini.

ROne Doe

Nombre de messages : 10
Date d'inscription : 30/09/2014

Revenir en haut Aller en bas

Re: Question sur l'éclairage

Message  SAET le Mer 15 Oct - 22:38

Ouahou, très beau boulot !

Il n'y a plus beaucoup de pièces d'origine et les puristes vont crier au scandale mais moi je la trouve vraiment très sympa cette petite CG.
Bonne continuation,

V
SAET

SAET

Nombre de messages : 58
Localisation : 90
Date d'inscription : 01/10/2014

Revenir en haut Aller en bas

Re: Question sur l'éclairage

Message  sergio cbs44 le Mer 15 Oct - 22:46

salut les fondus de la bricole
et pourquoi les puristes ne seraient pas content
moi je dis   Beau boulot mon cher ROne Doe et j'aime bien le style
le seul truc que je trouve bizarre sur ces machines , c'est les repose pieds, moi je verrai bien tous déporter vers l'arrière en commandes reculées
avoir, au plaisir Sergio

_________________
" />

sergio cbs44

Nombre de messages : 7187
Age : 56
Localisation : pays des Bigorneaux, sous le goémon
Date d'inscription : 28/11/2010

Revenir en haut Aller en bas

Re: Question sur l'éclairage

Message  ROne Doe le Mer 15 Oct - 23:10

Merci pour vos réactions.
En ce qui concerne la trasfo, elle s'opère principalement sur le cadre et la selle.
Le reste est le plus possible d'origine pour des raisons de budget (compteur et clignos exceptés).
Le chalenge était de rester dans une fourchette de 2.000 €, moto comprise.
Je ne compte bien sûr pas mes heures, mais ça fait partie du plaisir.  Very Happy

ROne Doe

Nombre de messages : 10
Date d'inscription : 30/09/2014

Revenir en haut Aller en bas

Re: Question sur l'éclairage

Message  eldorado le Mer 15 Oct - 23:20

Salut ROne Doe !

Oui, beau boulot et propre !

A+,
Eldorado.

eldorado

Nombre de messages : 7992
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: Question sur l'éclairage

Message  zenzimen le Jeu 16 Oct - 0:09

ben je confirme sympatoche ce ti mono ...... Wink façon bobber ..

zenzimen

Nombre de messages : 1311
Age : 58
Localisation : le pays de l homme de cro
Date d'inscription : 02/02/2014

Revenir en haut Aller en bas

Re: Question sur l'éclairage

Message  jeffy65 le Jeu 16 Oct - 21:45

Mais c'est qu'il est tout mignon ce CG!!!!
Bravo!!!!!
Jeff

jeffy65

Nombre de messages : 228
Age : 47
Localisation : (65)
Date d'inscription : 10/01/2011

http://as3-rdx-club.ze-forum.com/portal.php

Revenir en haut Aller en bas

Re: Question sur l'éclairage

Message  ROne Doe le Jeu 16 Oct - 22:11

Merci, merci.
Je dois encore lui trouver un garde boue avant, et elle sera finie pour de bon.
Je suis ravi de voir qu'elle plait Smile

ROne Doe

Nombre de messages : 10
Date d'inscription : 30/09/2014

Revenir en haut Aller en bas

Re: Question sur l'éclairage

Message  Contenu sponsorisé Aujourd'hui à 23:25


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum