Question électricité et phares

Voir le sujet précédent Voir le sujet suivant Aller en bas

Question électricité et phares

Message  Alex38 le Sam 25 Oct - 23:23

Bonsoir les timonistes,

Toujours pas de phare avant, ni de feu stop (sauf en actionnant la pédale de frein) Sad

J'ai beau étudier le schéma électrique, je ne comprends pas tout. Pourquoi sur le schéma il n'y a que 3 (bleu, blanc, vert) fils qui arrivent sur l'ampoule de phare avant et moi y'a 4 fils qui y arrivent ? Quelqu'un peut me dire aussi à quoi sert l'emplacement vide, relié à un fil marron svp ? Le vert, c'est la masse c'est ça ?

Et de part et d'autre du bol, à quoi servent les 2 fils verts ?

[img]http://servimg.com/image_preview.php?i=3&u=18707401]



Pour le phare arrière, moteur allumé, je mesure près de 6v aux contacts du phare quand j'appuie sur la pédale, mais rien quand j'actionne le levier droit au guidon.

Qu'est-ce que cela peut signifier ? Le commodo peut-il etre en cause ? Je l'avais démonté et rien ne me semblait anormal. Comment tester un commodo d'ailleurs ?

Merci d'avance!

Alex38

Nombre de messages : 15
Age : 30
Localisation : Grenoble
Date d'inscription : 12/09/2013

Revenir en haut Aller en bas

Re: Question électricité et phares

Message  zenzimen le Dim 26 Oct - 4:03

salut alex

...pour le fil marron c est qui te manque une ampoule ( c est la veilleuse) ça s appelle une ampoule navette..
...le fil vert  du porte ampoule  est la masse du phare

....les 2 fils vert sont des masses  ( généralement les verts sont souvent des masses )

si tu as 6 volts  ( au contacts)  quand tu appuie sur la pédale ( de frein ) c est que certainement tu appuie sue le stop arriere ce qui est normal ou alors tu t explique mal !

regarde ça http://www.retroptic-auto.com/fr/6v/38-lampe-navette-6v-10w-10x42.html

zenzimen

Nombre de messages : 1311
Age : 58
Localisation : le pays de l homme de cro
Date d'inscription : 02/02/2014

Revenir en haut Aller en bas

Re: Question électricité et phares

Message  steyler le Dim 26 Oct - 10:37

Je vais reprendre ce que tu as dit zenzimen

Vert c'est la masse.
Bleu/blanc, croisement/plein phare
Marron la veilleuse
Les deux fils verts de par et d'autre c'est la masse des deux cligno.

Pour ton frein avant est ce que tu as ce contacteur sur ton commodo droit ?


Pas besoin de démonter entièrement ton commodo, le contacteur se glisse dans le commodo. Il faut juste démonter la poignée pour le passer.

steyler

Nombre de messages : 287
Date d'inscription : 28/09/2012

Revenir en haut Aller en bas

Re: Question électricité et phares

Message  Alex38 le Dim 26 Oct - 10:53

Salut les gars, merci pour votre aide.

Ok, donc déjà il me manque une ampoule Smile
Ensuite les fils verts, ok c'est bien ce que je me disais, donc nickel si ça confirme. Bleu et blanc aussi, ok c'est bon.

Ensuite pour le phare arrière. L'ampoule avait pété. Je l'ai enlevé et j'ai mis mon multi sur les contacts. Moteur tournant, quand je freine avec la pédale, mon multi m'affiche près de 6v, ce qui est une bonne chose.
En revanche, lorsque je freine avec mon frein avant, je n'ai rien au multimètre. Donc y'a une couille dans le potage non ?
Steyler, quand tu dis "il faut juste démonter la poignée", je dois juste ouvrir le boitier du commando en 2 c'est ça ? Je vais aller faire une photo pour vous montrer ce que je vois.


Alex38

Nombre de messages : 15
Age : 30
Localisation : Grenoble
Date d'inscription : 12/09/2013

Revenir en haut Aller en bas

Re: Question électricité et phares

Message  zenzimen le Dim 26 Oct - 12:07

salut les timonistes

verifie les connectiques si c est bien branché  ............dans le phare fil vert/ JAIUNE et fil noir ( du contacteur de frein avant)

sinon tu re debranches les fils du contacteur de frein avant et tu teste avec un ohmmètre


PS tu peut tester sans demonter la poignée................

zenzimen

Nombre de messages : 1311
Age : 58
Localisation : le pays de l homme de cro
Date d'inscription : 02/02/2014

Revenir en haut Aller en bas

Re: Question électricité et phares

Message  steyler le Dim 26 Oct - 13:42

Je me suis mal exprimé quand je dis la poignée c'est la poigné de frein j'aurais du dire le levier de frein.

C'est le petit contacteur que j'ai mit en photo qui laisse passer le courant quand tu freines de l'avant.

steyler

Nombre de messages : 287
Date d'inscription : 28/09/2012

Revenir en haut Aller en bas

Re: Question électricité et phares

Message  Alex38 le Dim 26 Oct - 20:29

Alors j'ai vérifié ce matin, et je pense qu'il manque un fil...
J'ai effectivement un fil vert et jaune dans le bol du phare, mais il n'y a rien de connecté. Tous les fils noirs sont reliés à quelque chose, et en faisant des changements, j'ai pu identifier le fil noir du témoin de point mort, ainsi que les noirs des clignotants.

Donc si je suis pas fou, il manque un fil entre le vert/jaune et le noir. Je vous ai mis une photo. Donc à priori, c'est normal que quand j'actionne le levier de frein, il ne se passe rien au niveau des contacts de feu arrière. Il faut donc que je trouve un fil et des cosses.


Alex38

Nombre de messages : 15
Age : 30
Localisation : Grenoble
Date d'inscription : 12/09/2013

Revenir en haut Aller en bas

Re: Question électricité et phares

Message  zenzimen le Dim 26 Oct - 20:44

je vois bien sur ta photo un fil vert/ jaune ( femelle) non connecté !!! il doit etre connecté au fil vert / jaune du contacteur de feu stop ...avant et le noir qui te manque est............l autre fil du contacteur...regarde plus haut la photo de sergio !!!

zenzimen

Nombre de messages : 1311
Age : 58
Localisation : le pays de l homme de cro
Date d'inscription : 02/02/2014

Revenir en haut Aller en bas

Re: Question électricité et phares

Message  PapyGadin le Dim 26 Oct - 21:11

Salut Alex , Zenzimen et les Monomaniaques

je plussois avec Zenzimen

il te manque les fils venant du contacteur de stop avant.

Un noir et un vert & jaune

le vert&jaune doit se brancher sur la prise femelle de la photo



A+
Papy Gadin

PapyGadin

Nombre de messages : 4436
Localisation : Rouergue
Date d'inscription : 02/09/2011

Revenir en haut Aller en bas

Re: Question électricité et phares

Message  PapyGadin le Dim 26 Oct - 21:31

Salut Alex.

As tu le contacteur de frein avant sur ta machine.?

Il est sur la poignée de frein avant.

Voici celui de la SL . C'est le même principe sur la CG



A+
Papy Gadin

PapyGadin

Nombre de messages : 4436
Localisation : Rouergue
Date d'inscription : 02/09/2011

Revenir en haut Aller en bas

Re: Question électricité et phares

Message  zenzimen le Dim 26 Oct - 21:46

c est vrai que ça marchera mieux apres !!! Very Happy Very Happy Very Happy Very Happy Very Happy

zenzimen

Nombre de messages : 1311
Age : 58
Localisation : le pays de l homme de cro
Date d'inscription : 02/02/2014

Revenir en haut Aller en bas

Re: Question électricité et phares

Message  Alex38 le Lun 27 Oct - 23:09

Non Papy, j'ai pas ce contacteur, donc forcément...

C'est sûr qu'avec, ça devrait mieux marcher ! M'enfin j'espère Smile Je le commande ce soir.
Merci en tout cas, je continue ma quête des phares qui fonctionnent Wink

Alex38

Nombre de messages : 15
Age : 30
Localisation : Grenoble
Date d'inscription : 12/09/2013

Revenir en haut Aller en bas

Re: Question électricité et phares

Message  steyler le Mar 28 Oct - 9:07

Hum hum.... J'ai été le premier à parler de ce contacteur.M'enfin bon...

steyler

Nombre de messages : 287
Date d'inscription : 28/09/2012

Revenir en haut Aller en bas

Re: Question électricité et phares

Message  Alex38 le Mar 28 Oct - 11:00

Le merci était général, pour tous les contributeurs !
Mais rendons à Steyler ce qui est à Steyler : bien joué pour avoir été le premier a voir d'où pouvait venir le problème ! Et un merci particulier donc Smile

Alex38

Nombre de messages : 15
Age : 30
Localisation : Grenoble
Date d'inscription : 12/09/2013

Revenir en haut Aller en bas

Re: Question électricité et phares

Message  steyler le Jeu 30 Oct - 23:29

Aaah j'préfère ça Wink

steyler

Nombre de messages : 287
Date d'inscription : 28/09/2012

Revenir en haut Aller en bas

Re: Question électricité et phares

Message  zenzimen le Ven 31 Oct - 1:03

.......... scratch scratch

zenzimen

Nombre de messages : 1311
Age : 58
Localisation : le pays de l homme de cro
Date d'inscription : 02/02/2014

Revenir en haut Aller en bas

Re: Question électricité et phares

Message  sergio cbs44 le Ven 31 Oct - 1:30

zenzimen a écrit:.......... scratch scratch
et bien quoi !!!!!!!!
tu en parlais pas du contacteur

_________________
" />

sergio cbs44

Nombre de messages : 7187
Age : 56
Localisation : pays des Bigorneaux, sous le goémon
Date d'inscription : 28/11/2010

Revenir en haut Aller en bas

Re: Question électricité et phares

Message  zenzimen le Ven 31 Oct - 1:59

si si mais c est pas a ça que je pensais !! ....................


Dernière édition par zenzimen le Ven 31 Oct - 2:17, édité 1 fois

zenzimen

Nombre de messages : 1311
Age : 58
Localisation : le pays de l homme de cro
Date d'inscription : 02/02/2014

Revenir en haut Aller en bas

Re: Question électricité et phares

Message  zenzimen le Ven 31 Oct - 2:02





Wink

zenzimen

Nombre de messages : 1311
Age : 58
Localisation : le pays de l homme de cro
Date d'inscription : 02/02/2014

Revenir en haut Aller en bas

Re: Question électricité et phares

Message  Contenu sponsorisé Aujourd'hui à 9:02


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum