Problème d'allumage

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème d'allumage

Message  Rémy31 le Mar 18 Nov - 21:07

Bonjour a tous les monomaniaques,
J'ai acquis une CB 125N de 1979.
J'ai réussi a la démarrer lorsqu'il a fait froid un soir, dès qu'elle a pris de la chaleur elle a coupée et là impossible de la redémarrer. J'ai donc remplacer ma bobine pensant qu'elle avait finie par claquée. Le condensateur a était remplacer en neuf par le propriétaire précédent ainsi que les vis platinées.
Est-ce normal d'avoir un plus sur les deux bornes de la bobines une fois le contact enclenché?
Je suis une bille en électricité et pourtant ça n'a pas l'air si compliqué.
Amis de la CB 125 mono aidez moi je vous en supplie.
Je n'est pas les moyens de m'acheter la revue technique alors si une âme charitable avez de quoi faire mon bonheur et ainsi de pouvoir m'aider dans ma quête je lui en serai reconnaissant.

Rémy31

Nombre de messages : 4
Age : 30
Localisation : Toulouse
Date d'inscription : 18/11/2014

http://remydesmet@live.fr

Revenir en haut Aller en bas

Re: Problème d'allumage

Message  eldorado le Mer 19 Nov - 0:12

Bonjour Rémy31.

Tu dis ne pas avoir les moyens d'investir dans l'achat d'une revue technique, alors comment compte-tu faire pour mettre de l'essence, l'assurer et l'entretenir (outils, huile, pneus...) ? Suspect
En tout cas, le forum ne procure pas de revue technique...

A+,
Eldorado.

eldorado

Nombre de messages : 7994
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: Problème d'allumage

Message  trialxls le Mer 19 Nov - 9:56

... pas trop besoin de revue technique; on trouve pas mal d'infos sur le fofo...
... Si c'est une question de moyens, un truc qui va pas mal pour économiser, c'est d'essayer de trouver le composant en panne, plutôt que de les changer un par un en espérant que ça puisse "tomber en marche"...

... en plus, sur un S3, tu as un montage qui est quasi celui d'origine, pour tester ton allumage avec une pile 4,5v... donc tu peux le faire direct sur la brêle...



J'ai une étincelle quand j'arrête de faire contact:

trialxls

Nombre de messages : 377
Localisation : Villefranche sur Saone
Date d'inscription : 02/01/2014

Revenir en haut Aller en bas

Re: Problème d'allumage

Message  Rémy31 le Mer 19 Nov - 14:50

Merci trialxls.
Je rentre voir la meule et je vous tiens au courant.
J'ai également penser au réglage des vis platinées. Si par exemple un pote avez accidentellement toucher au réglage, cela aurait il une incidence.

Rémy31

Nombre de messages : 4
Age : 30
Localisation : Toulouse
Date d'inscription : 18/11/2014

http://remydesmet@live.fr

Revenir en haut Aller en bas

Re: Problème d'allumage

Message  Contenu sponsorisé Aujourd'hui à 7:07


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum