Frein Avant... Help!

Voir le sujet précédent Voir le sujet suivant Aller en bas

Frein Avant... Help!

Message  Bozzzo le Sam 14 Fév - 20:01

Bonjour,

j'aurai bien besoin de conseils sur le réglage du frein avant à disque mécanique.

J'ai remplacé le câble, le précédent étant complètement grippé.
Au remontage je n'ai pas retrouvé de repères évoqués dans la revue technique: j'en devine un sur le piston de plaquette mobile mais rien sur l'étrier.
Aussi j'ai remonté en m'inspirant de diverses (et rares) photos piochées sur le net comme celle-ci:


Le résultat c'est que le levier à une course raisonnable (j'ai réglé avec le tendeur de gaine de l'étrier) mais n'a absolument aucun effet de freinage!
J'ai démonté à nouveau, vissé le poussoir jusqu'à ce que je sente qu'il commence à faire reculer le mécanisme (en contact sur le piston).
Mais ce ne fut pas mieux. Je précise que je n'ai pas entendu de clic clic du rattrapage de jeu.

Alors je m'interroge sur le montage:
NB: la forme de mon étrier est différent mais le mécanisme est identique

Quelle position pour la pièce 7 (insert de blocage en rotation) par rapport à la 11 (levier)?
Le piston semble coulisser difficilement, est-ce normal?

Je compte bien m'y remettre demain avec vos conseils, je ferai des photos... Conclure avec un tuto ce serait sympa, je ne trouve aucune infos sur le net!

Bozzzo

Nombre de messages : 33
Date d'inscription : 11/02/2015

Revenir en haut Aller en bas

Re: Frein Avant... Help!

Message  eldorado le Sam 14 Fév - 20:26

Salut Bozzzo !

Si le piston coulisse difficilement, probable qu'il soit en cause dans l'absence de freinage.
Il te faut le démonter, dégripper et graisser son mécanisme.

Il me semble qu'on a eu un post sur ce sujet, à retrouver.

A+,
Eldorado.

eldorado

Nombre de messages : 7985
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: Frein Avant... Help!

Message  Bozzzo le Dim 15 Fév - 1:00

j'ai réussi à faire fonctionner le frein: ça mord à la perfection!
Difficile pour moi de dire où était mon erreur.

J'ai remonté avec le câble libéré du levier (à la poignée) et ensuite impossible de le remettre même en libérant au maximum le tendeur de gaine.
Alors j'ai retiré à nouveau le mécanisme, remis la boule dans le levier et j'ai replacé le mécanisme.
J'ai fait délicatement réglé le poussoir en contact avec le piston et refermé l'étrier.... Sans trop y croire.

Et là, une course importante mais ça freine: j'agis un poil sur le tendeur de gaine, 3-4 mouvements de leviers et hop! ça maaarche!
Je suis allé essayé tout de suite et quel bonheur: c'est pas le freinage le plus violent que je connaisse mais ça fait bien le boulot... d'autant qu'il n'est pas impossible qu'un peu de graisse ait filé sur la surface de freinage...

Par rapport à ce que je disais plus haut, la position de 7 par rapport à 11 est plutôt évidente. On ne peut pas se tromper.
Et à peu de chose près, sans repère on peut se débrouiller avec la photo.

Patience et persévérance paient!

Je colle les photos que j'ai prise, si ça peut aider...

Attention, le point blanc sur le piston est ce que je crois être le repère... Rien n'est moins sûr et en prime, sans le repère sur l'étrier: il ne servirait à rien.


Bozzzo

Nombre de messages : 33
Date d'inscription : 11/02/2015

Revenir en haut Aller en bas

Re: Frein Avant... Help!

Message  pit900z le Dim 15 Fév - 16:53

Salut a tous

En regardant tes photos de l’étrier de ton S3, je m'aperçois d'une différence supplémentaire entre les 1er et 2sd modèle de S3.

Sur les 1er modèle, la selle est plus courte, les reposes pieds passagers sont sur le bras oscillants et ..... l’étrier est différent.
celui que tu as est le même modèle que sur les twins.
on voit la différence avec l'entrée du câble qui est sur le dessus alors que sur les anciens modèle il est sur le coté.
Le schéma éclaté est celui du 1er modèle.
le carter est plus arrondi aussi.
Par contre je suis étonné de la fixation des clignos arrières, est ce un montage d'origine ou bien une modif ?

A+
pit

pit900z

Nombre de messages : 737
Date d'inscription : 17/10/2007

Revenir en haut Aller en bas

Re: Frein Avant... Help!

Message  Bozzzo le Dim 15 Fév - 19:04

Oui Pit, j'ai remarqué qu'à l'origine les clignos sont fixés sur un support qui tient avec les vis de selle.
Le précédent propriétaire les a déplacé à l'arrière à la manière des Dax... Je trouve ça pas mal moi Smile

Bozzzo

Nombre de messages : 33
Date d'inscription : 11/02/2015

Revenir en haut Aller en bas

Re: Frein Avant... Help!

Message  sergio cbs44 le Lun 16 Fév - 0:28

pit900z a écrit:Salut a tous

En regardant tes photos de l’étrier de ton S3, je m'aperçois d'une différence supplémentaire entre les 1er et 2sd modèle de S3.

Sur les 1er modèle, la selle est plus courte, les reposes pieds passagers sont sur le bras oscillants et ..... l’étrier est différent.
celui que tu as est le même modèle que sur les twins.
on voit la différence avec l'entrée du câble qui est sur le dessus alors que sur les anciens modèle il est sur le coté.
Le schéma éclaté est celui du 1er modèle.
le carter est plus arrondi aussi.
Par contre je suis étonné de la fixation des clignos arrières, est ce un montage d'origine ou bien une modif ?  

A+
pit
salut les fondus
et bien alors Pit
ça sert à quoi de faire des posts bon je sais encore en chantier
mais on voit bien certaines différencesICI
le model 77/78 à évolué, il est vrai que je me suis jamais poser la question de cet étrier, mais il est possible qu'il a changé la même année
pour les clignotants c'est un bidouillage regarde ou ils vont sur la photo de la orange dans le post
a+sergio

_________________
" />

sergio cbs44

Nombre de messages : 7175
Age : 56
Localisation : pays des Bigorneaux, sous le goémon
Date d'inscription : 28/11/2010

Revenir en haut Aller en bas

Re: Frein Avant... Help!

Message  Contenu sponsorisé Aujourd'hui à 13:07


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum