Doute sur une pièce...

Page 1 sur 5 1, 2, 3, 4, 5  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Doute sur une pièce...

Message  Jean34 le Lun 30 Mar - 20:28

Bonsoir à tous Very Happy
Je tenais avant tout à vous dire que ça y est, ma cg marche enfin Very Happy . J'ai été impressionné du bruit quand elle a démarré, je m'attendais pas à ça Laughing

Par contre lorsque j'ai remonté le carter niveau embrayage près avoir enlevé le pot et la pédale de frein, je me suis retrouvé avec cette pièce qui se situait vers ce niveau il me semble et je suis plus où elle va...

https://i19.servimg.com/u/f19/19/18/60/79/img_2311.jpg

Je vous remercie d'avance Very Happy

Jean34

Nombre de messages : 62
Date d'inscription : 11/02/2015

Revenir en haut Aller en bas

Re: Doute sur une pièce...

Message  PapyGadin le Lun 30 Mar - 21:07

Salut Jean34



C 'est le ressort de ta pédale de frein.

A+
Papy Gadin

PapyGadin

Nombre de messages : 4425
Localisation : Rouergue
Date d'inscription : 02/09/2011

Revenir en haut Aller en bas

Re: Doute sur une pièce...

Message  Invité le Mar 31 Mar - 16:10

Salut à tous,
Et il a un sens en plus non????
A+
Pascal Wink

Invité
Invité


Revenir en haut Aller en bas

Re: Doute sur une pièce...

Message  Jean34 le Mar 31 Mar - 22:07

Merci beaucoup PapyGadin, ton aide m'est précieuse encore une fois Very Happy

Et pour le sens, je vérifierai en rentrant chez moi mais il me semble que la "tige" la plus courte s'accroche à la pédale, j'ai vu le même ressort bien positionné, après que PapyGadin m'est indiqué d'où la pièce provenait, sur une cb500 sur internet.

Aussi, au lieu d'ouvrir d'un autre post (je ne sais pas si c'est peu être mieux de le faire), je voulais vous demander un petit renseignement pour mon frein avant. Quand je freine, j'ai la poignée de frein qui ne revient pas dans sa position initiale, cette dernière continue à actionner le frein légèrement quand je la lâche, j'ai tendu, détendu le câble, rien y fait...
Pensez vous que cela puisse provenir du ressort au niveau de la roue avant qui semble fatigué ?

Jean34

Nombre de messages : 62
Date d'inscription : 11/02/2015

Revenir en haut Aller en bas

Re: Doute sur une pièce...

Message  PapyGadin le Mar 31 Mar - 22:48

Salut Jean34

Pour le ressort de la pédale de frein , voici le sens de montage.



Pour ton frein avant qui ne revient pas , il peut y avoir plusieurs causes possibles.

- Le câble qui coulisse mal dans sa gaine.
vérifie son parcours , huile l'intérieur de la gaine.

- Poignée mal montée .
A verifier

- Mauvais montage du ressort du coté du moyeu
- Mauvaise angle de la biellette du moyeu
- Dysfonctionnement à l'intérieur du moyeu ( ressorts , came , garnitures )

Commence tes recherches en partant du plus simple vers le plus compliqué.

Si tu pouvais , nous mettre une photo de ton moyeu , coté arrivée du câble de frein , on pourrait essayer de mieux t 'aider.

A+
Papy Gadin


PapyGadin

Nombre de messages : 4425
Localisation : Rouergue
Date d'inscription : 02/09/2011

Revenir en haut Aller en bas

Re: Doute sur une pièce...

Message  Jean34 le Mar 31 Mar - 23:54

Autant pour moi pour le sens du ressort.... Et merci pour le schéma illustré Wink.

Alors étant sur Montpellier, je ne peux pas aller prendre une photo pour vous le montrer, je ne pourrai que vendredi soir en rentrant chez moi... Je tâcherai de vous faire ça Smile

Jean34

Nombre de messages : 62
Date d'inscription : 11/02/2015

Revenir en haut Aller en bas

Re: Doute sur une pièce...

Message  cbx le Mer 1 Avr - 0:33

Bonsoir;

Le câble de frein qui coulisse mal peut aussi être le signe qu'il commence à s'effilocher, donc qu'il va casser bientôt Crying or Very sad

cbx

Nombre de messages : 1336
Date d'inscription : 10/06/2012

Revenir en haut Aller en bas

Re: Doute sur une pièce...

Message  Invité le Mer 1 Avr - 10:14

Bonjour à tous,
Je complète ce qu'ont dit les copains, avant d'huiler le câble, bien le dégraisser et le nettoyer avec des produits comme le WD 40, Transyl ou autre de ce style. Pour ce faire, le pendre dans le sens tête en haut, au-dessus d'un bol, confectionner un entonnoir dans une feuille de papier d'alu, la faire tenir sur la gaine, et lui injecter le dégraissant. De temps en temps, faire coulisser le câble pour "amener " les cochonneries avec lui vers le récipient, et le nettoyer jusqu'à ce que le produit arrive propre en bas, ça peut être long parfois, ne pas s'étonner..
Le huiler avec de l'huile fine, ou mieux, le laisser dans son bain de wd 40, sachant que dans ce cas, il conviendra de renouveler l'opération plus souvent qu'avec de l'huile, mais en contrepartie, le nettoyage ne se fait quasiment plus... A toi de choisir!!

Et souvent, ce qui arrive très fréquemment est la came qui assure la liaison, câble garniture, au moment de sa traversée du moyeu, c'est un piège à cochonneries, il convient donc le la démonter, la nettoyer, nettoyer son passage interne, et tant qu'on y est, un coup de papier de verre sur les garnitures et l'intérieur du moyeu...

Les ressort avachis, j'en ai vu, mais de manière pus rare.

Bonne intervention, avec ça tu devrais récupérer un freinage!!
A+
PAscal Wink Wink

Invité
Invité


Revenir en haut Aller en bas

Re: Doute sur une pièce...

Message  Jean34 le Jeu 2 Avr - 20:54

Merci à tous pour ces infos Smile

Je vois qu'il y a pas mal de trucs à faire, j'ai malheureusement pas le temps comme je suis en période d'exam pour la fac. Je m'attellerai à tout ça dans deux semaines, quand j'aurai fini.
Je vous tiendrai au courant pour vous dire si ça m'a permis de retrouver "mes" freins Laughing

Jean34

Nombre de messages : 62
Date d'inscription : 11/02/2015

Revenir en haut Aller en bas

Re: Doute sur une pièce...

Message  Invité le Jeu 2 Avr - 20:57

Salut Jean,
Bon courage pour tes exams, c'est qd même un poil plus important qu'une bécane, après tout, ça reste un tas de ferraille comme un autre hein? Alors que si tu queutes tes études, ça va moins bien le faire!!
Donc abordes ce chapitre avec sérénité, la méca, t'inquiètes, on est là pour t'aider!! Wink Wink
A+
Bien amicalement,
Pascal Wink Wink

Invité
Invité


Revenir en haut Aller en bas

Re: Doute sur une pièce...

Message  Jean34 le Jeu 2 Avr - 21:56

Merci beaucoup. Quelle convivialité sur ce forum, j'adore Very Happy

Vite que tout ça passe pour que je puisse m'y consacrer Wink

Jean34

Nombre de messages : 62
Date d'inscription : 11/02/2015

Revenir en haut Aller en bas

Re: Doute sur une pièce...

Message  Jean34 le Lun 6 Avr - 14:26

Comme je vous avais dit, je vous montre des photos pour les freins

Voilà l'état vu de l'extérieur, je n'ai pas eu le temps de démonter encore...



Y a ce câble qui est pincé aussi (celui du milieu), je sais pas si cela a un rapport :

Et aussi, j'ai remarqué un bruit au niveau du moteur, une sorte de cliquetis. J'imagine que cela doit être les culbuteurs, mais je trouve que le bruit se fait de plus en plus fort, je vous mets une courte vidéo pour que vous l'entendiez :



Jean34

Nombre de messages : 62
Date d'inscription : 11/02/2015

Revenir en haut Aller en bas

Re: Doute sur une pièce...

Message  cbx le Lun 6 Avr - 17:48

Bjr;

Le "câble" pincé n'est pas un câble mais simplement les fils électriques reliés au contacteur de stop du frein avant. Ce rétrécissement est normal.

Pour le frein avant il faut au minimum démonter/nettoyer/dégraisser sachant que le freinage restera "d'époque".

Pour le cliquetis, va falloir régler les culbus; très simple à faire sur ce moteur

cbx

Nombre de messages : 1336
Date d'inscription : 10/06/2012

Revenir en haut Aller en bas

Re: Doute sur une pièce...

Message  Jean34 le Lun 6 Avr - 20:38

Ok, merci beaucoup Smile

Pour le réglage du jeu des culbus, c'est bien 0,08 mm ? Et ça se règle en serrant ou désserrant les deux petits écrous ?

Et j'avais une autre question, pour nettoyer l'épurateur, est ce qu'en enlevant le cache juste devant et en passant un coup de chiffon ça suffit ? Ou bien alors, il faut que j'achète la douille spéciale pour le démonter complètement ?

Jean34

Nombre de messages : 62
Date d'inscription : 11/02/2015

Revenir en haut Aller en bas

Re: Doute sur une pièce...

Message  eldorado le Lun 6 Avr - 20:54

Bonjour Jean34,

Le jeu aux culbus se règle moteur froid, et piston au PMH (point mort haut).
Pour nettoyer l' épurateur (sage décision), le chiffon ne suffit, un tournevis à lame plate aide bien, car la matière accumulée peut être assez dense et tend à se confondre avec les parois internes de l'épurateur. Par contre, cette matière est molle, quand cela devient dur, c'est l'alu du corps de l'épurateur que tu attaques...
Pas besoin de l'écrou crénelé, par contre, change les vis du couvercle par des vis BTR à tête fraisée, cela aide pour les maintenances suivantes. Si le joint du couvercle est déchiré, le remplacer.

A+,
Eldorado.

eldorado

Nombre de messages : 7985
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: Doute sur une pièce...

Message  Jean34 le Lun 6 Avr - 22:26

Ok super, merci Eldorado Smile

Le "point mort haut" c'est l'insigne T sur la cloche d'allumage, c'est bien cela ?

Et juste, je voulais savoir comment on pouvait "diagnostiquer" qu'il y aurait un manque de lubrification dans certaines parties du moteur, notamment à cause du circuit de lubrification obstrué, faut-il démonter tout le moteur pour cela ? Question idiote eut être ^^

Jean34

Nombre de messages : 62
Date d'inscription : 11/02/2015

Revenir en haut Aller en bas

Re: Doute sur une pièce...

Message  eldorado le Lun 6 Avr - 23:06

Salut Jean34 !

Oui, le repère "T" est celui du PMH.
Une fois calé sur ce repère, tu t'assures que les deux culbus ont du jeu en les faisant bouger latéralement sous le doigt.
Sinon, tu fais faire un nouveau tour au vilo.
Pourquoi parles-tu d'un circuit de lubrification obstrué ?

A+,
Eldorado.

eldorado

Nombre de messages : 7985
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: Doute sur une pièce...

Message  Invité le Mar 7 Avr - 10:05

Salut Jean34,
Alors, ces révisions se passent bien? Si uoi, on passe à la mécanique. Merci pour ces photos et cette coute vidéo. Su cette dernière, le son ne me permets pas de dire que tes culbus claquent, et , pour moi, tout à l'air normal. Maintenant, tu peux, pour être rassuré, contrôler tes culbuteurs. Eldorado, et les autres t'ont signifié l'essentiel; et fais attention, cale toi bien au PMH fin de compression, que les culbuteurs soient "libres", sinon, il te faut faire un autre tour de vilo...
Pour ce qui est de ta première question, et qui concernait le frein avant, tu as deux repères qui te permettent de dire que ta came est bien montée. Ces derniers se trouvent à gauche sur l'axe de came et de ta came proprement dite, et ils sont sous la forme de deux tout petits poinçons cylindriques qui doivent êtres placés en coïncidence, ce qui est le cas sur ta photo. Donc, au remontage, tu suis ce schéma et tu te retrouveras forcément en bonne adéquation.
Selon le kilométrage de ta moto, tu peux avoir tes garnitures usées également. Tu ne t'épargneras pas un démontage complet de ta roue avant, mais comme l'a dit avant moi CBX, tu n'auras jamais qu'un freinage d'époque quand même!!!
Bonne continuation,
Pascal Wink

Invité
Invité


Revenir en haut Aller en bas

Re: Doute sur une pièce...

Message  Jean34 le Lun 13 Avr - 19:26

Bonjour à tous

Veuillez m'excuser pour le retard, mais avec les révisions, j'ai pas eu le temps de passer sur le forum... Et non, j'ai pas encore fini Pascal, j'aurai terminé le jeudi de la semaine prochaine Wink.

Dans tous les cas, je m'attaquerai à tout cela la semaine prochaine du coup, je vous dirai si mon problème sera résolu ou pas.

Pour Eldorado, j'avais peur que les circuits de lubrification soient obstrués parce que lorsque j'ai fait la vidange, l'huile du moteur était noire de chez noire, du coup 'avais peur que certaines "saletés" aient bouché des parties du circuit...

Jean34

Nombre de messages : 62
Date d'inscription : 11/02/2015

Revenir en haut Aller en bas

Re: Doute sur une pièce...

Message  Jean34 le Sam 2 Mai - 19:36

Bonjour à tous Smile

Voilà, après avoir suivi tous vos conseils pour régler le jeu aux culbus et pour le frein avant, j'ai pu faire quelques sorties, tout marchait nikel ! J'ai contrôlé la bougie pour vérifier la richesse du mélange et tout va bien, elle est "blanche".

Or, il vient de m'arriver quelquechose et je vois pas d'où ça vient.
Pour vous raconter la petite histoire, après avoir nettoyé la moto, j'ai roulé mais il se passait quelque chose de bizarre, si j'accélérais à plus de 3/4 au niveau de la poignée le moteur broutait, comme s'il recevait trop d'essence. Puis, la moto s'est arrêtée. Après vérification je me suis rendu compte que je roulais avec le starter enclenché... J'avais du le remonter sans m'en rendre compte. Du coup, je l'ai remis en position normale et tout allait bien à nouveau.

Mais aujourd'hui, gros pépin, la moto tourne correctement pendant 2 minutes puis s'étouffe et s'éteint. Et cela alors que le starter est en position normale. Pire, quand, j'arrive à la redémarrer en enclenchant le starter, elle tourne mais lorsque je remets le starter en position normale (c'est à dire vers le bas), le moteur s'éteint d'un coup...

Sur le coup je suis vraiment perdu, j'espère que vous pourrez m'aiguiller à nouveau dans cette mésaventure. Je vous remercie d'avance Smile

Jean34

Nombre de messages : 62
Date d'inscription : 11/02/2015

Revenir en haut Aller en bas

Re: Doute sur une pièce...

Message  zenzimen le Sam 2 Mai - 19:38

tu as nettoyé ta mob au karcher ?

zenzimen

Nombre de messages : 1311
Age : 58
Localisation : le pays de l homme de cro
Date d'inscription : 02/02/2014

Revenir en haut Aller en bas

Re: Doute sur une pièce...

Message  eldorado le Sam 2 Mai - 19:49

T' as aussi nettoyé la bougie au Karcher ?... Shocked Cool

Bon, quand tu dis qu'elle est "blanche", tu peux préciser, car à priori, c'est trop pauvre et là, glop...
Ceci dit, ton souci n'est pas sans doute pas lié à cela.
Il y a encore de l'essence dans le réservoir ? albino

A+,
Eldorado.

eldorado

Nombre de messages : 7985
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: Doute sur une pièce...

Message  zenzimen le Sam 2 Mai - 21:29

PHOTO de la bougie ? Wink

zenzimen

Nombre de messages : 1311
Age : 58
Localisation : le pays de l homme de cro
Date d'inscription : 02/02/2014

Revenir en haut Aller en bas

Re: Doute sur une pièce...

Message  Jean34 le Sam 2 Mai - 22:24

Ahaha, non non j'ai nettoyé la moto avec une éponge, de l'eau et de l'huile de coude Laughing

Voilà la bougie, peut être que j'ai pas employé le bon vocabulaire https://i19.servimg.com/u/f19/19/18/60/79/img_2410.jpg


Après j'ai un ami qui me dit que ça pourrait peut être venir d'une prise d'air quelque part, ça justifierait peut être le fait que quand j'enlève le starter, le moteur s'éteint direct (trop d'air ?)...

Mais ce qui est bizarre c'est que tout cela arrive lorsque la moto a démarré depuis deux minutes environ, durant les deux premières minutes elle marche bien, si ce n'est quelques trous lorsque j'accélère

Jean34

Nombre de messages : 62
Date d'inscription : 11/02/2015

Revenir en haut Aller en bas

Re: Doute sur une pièce...

Message  Jean34 le Sam 2 Mai - 22:25



c'est mieux pour voir ^^

Jean34

Nombre de messages : 62
Date d'inscription : 11/02/2015

Revenir en haut Aller en bas

Re: Doute sur une pièce...

Message  Contenu sponsorisé Aujourd'hui à 17:08


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 5 1, 2, 3, 4, 5  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum