problème technique

Voir le sujet précédent Voir le sujet suivant Aller en bas

problème technique

Message  Stancaiman le Mar 12 Mai - 19:27

Je sais, le sujet est vaste mais j'avais pas d'idées.

Pour faire simple, hier je roule 3km et la moto s’arrête.. Comme si j'étais en panne d'essence.
Or, le plein est fait!

Après avoir réussi à me faire ramener à domicile, j'ai regardé la bougie (plus toute jeune) et je l'ai changé aujourd'hui!
La moto démarre avec le starter uniquement! Ensuite, elle tient un ralenti minuscule pendant quelques secondes puis s'arrête!

Si j'accélère un tout petit peu ou que j'enlève le starter elle cale directement!

La cuve du carbu est bien pleine d'essence..

De +, depuis qq temps la moto avait du mal à démarrer.. 5 ou 10 coups de kicks au lieu d'un seul auparavant! Hier c'était plutôt 20 coups!

Des idées pour la faire repartir? des pistes?

Merci d'avance

Stancaiman

Nombre de messages : 95
Localisation : Dinan
Date d'inscription : 14/08/2012

Revenir en haut Aller en bas

Re: problème technique

Message  zenzimen le Mar 12 Mai - 20:09

SALUT les timonistes

c est vrai que le sujet est vague !!!!    Very Happy  regarde un peu les post sur ces sujets.......nettoyage de carbu gicleur ect  ect   ton allumage et il bien reglé  bougie...vis platinées condo.....enfin bref toujours la même routine
ta mob roule  t elle souvent ?  qu a tu fais comme intervention recemment ? ou en  tu avec l entretetient ? CARBURATION ALLUMAGE ........ECT....ECT........... Wink


a + jeff


Dernière édition par zenzimen le Mer 13 Mai - 1:33, édité 1 fois

zenzimen

Nombre de messages : 1311
Age : 58
Localisation : le pays de l homme de cro
Date d'inscription : 02/02/2014

Revenir en haut Aller en bas

Re: problème technique

Message  Stancaiman le Mar 12 Mai - 20:32

Salut, merci de ta réponse.

C'est un allumage électronique donc pas de vis platinés? ou je confond tout.

Pour le carbu ouais bah va falloir que j'y jette un œil!

Stancaiman

Nombre de messages : 95
Localisation : Dinan
Date d'inscription : 14/08/2012

Revenir en haut Aller en bas

Re: problème technique

Message  eldorado le Mar 12 Mai - 21:31

Stancaiman a écrit:Salut, merci de ta réponse.

C'est un allumage électronique donc pas de vis platinés?

Ben, là, c'est plus du gratiné... c'est de l'électro niqué... clown

Bon, Ok, je Arrow

A+,
Eldorado taquin

eldorado

Nombre de messages : 7985
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: problème technique

Message  zenzimen le Mer 13 Mai - 1:33

ben oui c est vrai.........j ai du mal avec ces motos modernes ! Rolling Eyes ........... Very Happy Very Happy

zenzimen

Nombre de messages : 1311
Age : 58
Localisation : le pays de l homme de cro
Date d'inscription : 02/02/2014

Revenir en haut Aller en bas

Re: problème technique

Message  PapyGadin le Mer 13 Mai - 1:39

Salut Stancaiman et Les Monomaniaques

Si tes problêmes sont apparus après une panne d'essence , il est fort probable que se soit ton gicleur de ralenti qui soit bouché A vérifier

A+
Papy Gadin

PapyGadin

Nombre de messages : 4425
Localisation : Rouergue
Date d'inscription : 02/09/2011

Revenir en haut Aller en bas

Re: problème technique

Message  Stancaiman le Lun 18 Mai - 19:21

Salut ici

J'ai démonté le carbu, le boisseau ne tenais plus.
J'ai resserré le clips et c'est bon c'est reparti Wink

Stancaiman

Nombre de messages : 95
Localisation : Dinan
Date d'inscription : 14/08/2012

Revenir en haut Aller en bas

Re: problème technique

Message  Contenu sponsorisé Aujourd'hui à 13:07


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum