Problème électrique : régulateur HS ??

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème électrique : régulateur HS ??

Message  vince91 le Mar 21 Juil - 12:55

Bonjour à tous, amoureux des timono!

voilà, j'ai un problème avec ma 125 cbs, je m'explique :

J'ai changé ma batterie par une neuve en pensant qu'elle était HS.
Suite au remplacement de celle-ci, après 20km, il s'avère que la neuve ne donne plus de jus.

Maintenant, impossible de la démarrer, plus de voyant, plus de lumière, plus de cligno, plus rien...

Je me penche donc sur le régulateur (cellule redresseuse) qui ne ferait pas son job

J'ai fais des test et je trouve entre 541 et 1251 ohm entre les fils (suivant la combinaison).



Vous confirmez l'hypothèse ou pas?

Merci à tous!

vince91

Nombre de messages : 18
Date d'inscription : 22/06/2015

Revenir en haut Aller en bas

Re: Problème électrique : régulateur HS ??

Message  vince91 le Mer 22 Juil - 11:48

Bonjour,

Pour alimenter le sujet, j'ai testé une autre procédure que celle de la résistance aux bornes du redresseur.
J'ai fait cette manip : http://www.cb125k.com/tutos/Test_cellule_redresseuse.pdf

Avec cette manip', la cellule redresseuse se porte bien. Elle répond au résultat attendu... J'ai 542 qui s'affiche sur le multimètre dans les premiers tests (celà veut dire 0.5V environ?)

du coup, je suis un peu pomé.. Le problème pourrait venir de l'alternateur? (HS - à remplacer?)

Merci pour vos retours! What a Face

vince91

Nombre de messages : 18
Date d'inscription : 22/06/2015

Revenir en haut Aller en bas

Re: Problème électrique : régulateur HS ??

Message  vince91 le Lun 31 Aoû - 17:03

Bonjour à tous,

Je reviens à la chage car j'ai fais un test sur l'alternateur, le courant passe bien dans l'alternateur et il n'est pas endommagé. Donc ok de ce côté.

Concernant la cellule redresseuse :

Pour vérifier son état, le courant doit passer dans un sens (le multimètre BIP) mais pas dans l'autre (le multimètre affiche "1").

Vous confirmez?

Merci !

vince91

Nombre de messages : 18
Date d'inscription : 22/06/2015

Revenir en haut Aller en bas

Re: Problème électrique : régulateur HS ??

Message  eldorado le Lun 31 Aoû - 20:06

Bonjour Vince91,

oui, c'est bien cela.

A+,

Eldorado.

eldorado

Nombre de messages : 7985
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: Problème électrique : régulateur HS ??

Message  icare 974 le Mer 25 Nov - 10:54


après avoir changé toutes mes ampoules et klaxon par des 12 volts, je viens de monter un redresseur régulateur chinois 12 volts de 125 LIFAN sur ma 125 XLS (acheté a Madagascar 4 euros chez le concessionnaire!)
il m'a suffit de virer le redresseur (non régulateur) d'origine et de le reconnecter a sa place (même couleur des 4 fils qu'a l'origine, facile!) seule modif, le fil noir en plus, a raccorder avec le + après contact, sinon ça redresse mais ne régule pas
le stator et le rotor sont restés d'origine
le tout fonctionne nickel, 14,3 volts maxi aux bornes de la batterie, enfin préservée.
content!

cheers

icare 974

Nombre de messages : 39
Age : 60
Localisation : ile de la Réunion
Date d'inscription : 16/08/2015

Revenir en haut Aller en bas

Re: Problème électrique : régulateur HS ??

Message  Contenu sponsorisé Aujourd'hui à 22:56


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum