nouvelle s3 de77

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

nouvelle s3 de77

Message  pieter22 le Dim 17 Jan - 14:26

Bonjour à tous!
Voila un bon moment que je n'étais plus venu ici, entre fin de mes études, voyage, boulot, etc, je n'ai plus du tout eu le temps de m'occuper de ma s3.
Pour un peu récapituler, j'avais acheté une s3 orange de 78 ( avec les reposes pieds "suspendus") en état pas top top...de plus je n'avais pas les clés, pas les papiers, piston foutu, cylindre griffé, garde boue arriere manquant.. bref, je me suis dit que je la garderai comme donneuse d'organes pour une prochaine..

Et ce jour est arrivé!! Je viens d'aller chercher une s3 de 77, avec papier d'immatriculation, clé, elle démarre, elle roule, elle passe les vitesses, elle est complète.

Pour le boulot à faire, rien de difficile:

  • reglage moteur, elle tient pas le ralenti (peut etre normal, ca fait 3 ans qu'elle n'avait plus rouler)


  • Un petit coup sur les chromes pour la faire pétiller


  • changement de clignots avant, la donneuse d'organe en a


  • Il y a une piece qui se promène dans le pot, je vais voir si elle sort toute seule, sinon je démonte


  • redresser quelques pièces car elle est pas completement droite, suite à l'une ou l'autre chute je suppose ( le phare avant est de travers, le pose pied principal,...


  • et les frais que j'ai pas prévu, incontournable avec ces motos


Si vous avez une idée des choses à faire pour remettre une moto en état, je parle surtout du moteur, je vous écoute

Voici qques photos!!





pieter22

Nombre de messages : 49
Date d'inscription : 13/08/2014

Revenir en haut Aller en bas

Re: nouvelle s3 de77

Message  sergio cbs44 le Dim 17 Jan - 16:41

salut pieter
jolie cette S3
plus propre que l'autre c'est sur !
moteur entretient classique ICI si cela n'a pas été fait depuis longtemps
les clignotant arrières aussi ne sont pas d'origine à moins qu'ils étaient comme ça en Belgique
c'est les model que l'on trouvaient sur les SL en Allemagne
bon on va suivre cette résurrection avec intérêt
a+sergio

_________________
" />

sergio cbs44

Nombre de messages : 7182
Age : 56
Localisation : pays des Bigorneaux, sous le goémon
Date d'inscription : 28/11/2010

Revenir en haut Aller en bas

Re: nouvelle s3 de77

Message  zenzimen le Dim 17 Jan - 16:42

SALUT PIETER

ta question est assez évasive ! car il faudrait savoir le kilométrage si ton moteur fait du bruit ( distribution ) ce que tu peu faire pour commencer c est deja vidange moteur ..nettoyage de l épurateur centrifuge..contrôle des vis platinées ( changement ou réglage ) 0.35 mm.bougie condensateur et bien sur démontage et nettoyage complet du carbu.. ect ect ce qui serais bien c est de nous faire des photos de ton carbu ( démonté ) et éventuellement nous faire une petite video moteur tournant.....commence par ça.


ps.... as tu des fuites d huile moteur au niveau joint spi ..selecteur. de vitesse ...arbre de kick....haut moteur...fuite d essence au niveau carbu ( reniflard )...


A+ JEFF

zenzimen

Nombre de messages : 1311
Age : 58
Localisation : le pays de l homme de cro
Date d'inscription : 02/02/2014

Revenir en haut Aller en bas

Re: nouvelle s3 de77

Message  sergio cbs44 le Dim 17 Jan - 16:52

re salut Pierre
sur ta première présentation tu ne t'était pas inscrit ICI vue que tu ne connaissais pas l'année de ta machine et son N° de série, si tu le souhaite tu peux gonfler le troupeau
et comme nos amis Belges se font rare, si tu le souhaite aussi pour voire tes compatriotes, je te rentrerai avec grand plaisir, mais comme d'habitude rien n'est obligatoire c'est au bon vouloir de chacun
au plaisir de te suivre dans cette restauration dans la catégorie CBS3
amicalement, Sergio

_________________
" />

sergio cbs44

Nombre de messages : 7182
Age : 56
Localisation : pays des Bigorneaux, sous le goémon
Date d'inscription : 28/11/2010

Revenir en haut Aller en bas

Re: nouvelle s3 de77

Message  pieter22 le Dim 17 Jan - 17:06

Je vous fait une vidéo avec moteur tournant bientôt, je suis reparti au Lux sans la moto Sad
@ zenzimen, tu réponds exactement à ma question Smile je vais faire tout ça Very Happy
Niveau fuite, j'ai pas vu d'anomalie à part une petite fuite au niveau de la bougie...

@ Sergio, avec plaisir, j'y vais de suite Smile

pieter22

Nombre de messages : 49
Date d'inscription : 13/08/2014

Revenir en haut Aller en bas

Re: nouvelle s3 de77

Message  pieter22 le Dim 24 Jan - 4:04

Hello à tous !
J'ai fait une vidéo moteur tournant que je posterai demain. Le ralenti tenait bien et est à 2000 t/min après réglage carbu. (que j ai démonté et était très propre !!! )
Par contre, mon contacteur (à clé) n est pas branché, j ai 4 files qui sortent et je sais pas à quoi les connecter... J ai la revue mais je comprends pas des masses :/ qu'un pourrait m'éclaircir ?

pieter22

Nombre de messages : 49
Date d'inscription : 13/08/2014

Revenir en haut Aller en bas

Re: nouvelle s3 de77

Message  pieter22 le Jeu 4 Fév - 13:31

Hello à tous, je reviens vers vous car 2 soucis...
Le premier, c'est mon contacteur qui n est pas branché...aucune idée de comment le faire :/
Deuxièmement, quand la moto est froide, il y a un "trou" dans l'accélération quand je monte dans les tours, après quelque minutes, ca va niquel...Ca pourrait venir de quoi? :/

Voici la vidéo de la moto, moteur tournant. Il y a un bruit dans le pot, surement une pièce qui se promène, je vais le démonter un de ces jours, surtout qu'il y a une fuite (qu'on voit sur la vidéo).


pieter22

Nombre de messages : 49
Date d'inscription : 13/08/2014

Revenir en haut Aller en bas

Re: nouvelle s3 de77

Message  eldorado le Jeu 4 Fév - 13:48

Bonjour Pieter22,

Pour le branchement de ton contacteur à clé, il te faut te procurer le schéma électrique, ici par exemple :

http://images.google.fr/imgres?imgurl=http%3A%2F%2Fwww.cb500four.com%2Ffofo_cb500four%2Ftechnique%2F125s3%2Felec%2Fschemaelec.gif&imgrefurl=http%3A%2F%2Fwww.cb500four.com%2Ffofo_cb500four%2Ftechnique%2F125s3%2Felec%2Felectrique.php&h=550&w=752&tbnid=KCVXhGnKIGs3AM%3A&docid=M8uJUu44kHvF2M&ei=XiuzVqKPC4SdUayfr9gL&tbm=isch&client=ubuntu&iact=rc&uact=3&dur=1040&page=1&start=0&ndsp=24&ved=0ahUKEwiitvfD9t3KAhWEThQKHazPC7sQrQMIOTAI

Ensuite, pour le "trou" à l' accélération, tu dis que le ralenti est à 2000 trs/mn, c'est trop élevé, as-tu réglé la carburation moteur chaud ?
L' allumage est bien réglé ?

http://honda-125-sl-xl-cbs.actifforum.com/t2186-principes-sur-le-reglage-de-la-carburation

Eldorado.

eldorado

Nombre de messages : 7990
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: nouvelle s3 de77

Message  pieter22 le Jeu 4 Fév - 15:39

Salut Eldorado, merci pour ta réponse,
J'ai la revue technique en pdf, et donc ce shéma electrique, je vais m y pencher plus pour essayer de le comprendre Wink
Pour le réglage, j ai réglé le carbu à chaud, mais pas l'allumage, je vais peut etre commencer par ça dès demain Wink

pieter22

Nombre de messages : 49
Date d'inscription : 13/08/2014

Revenir en haut Aller en bas

Re: nouvelle s3 de77

Message  eldorado le Jeu 4 Fév - 15:56

Re, pieter22,

un schéma électrique, ce n' est pas compliqué, il suffit de repérer les couleurs et de suivre les lignes pour voir où cela se raccorde...
Avec un allumage bien réglé, la carburation se règle facilement ensuite... Wink

Eldorado.

eldorado

Nombre de messages : 7990
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: nouvelle s3 de77

Message  pieter22 le Dim 7 Fév - 13:28

Bonsoir à tous !

Voila, Eldorado, tu avais raison, c'est pas si compliqué que ça au final Very Happy

Par contre :p Je vois que sur le shéma électrique, il y a 2 fils qui sortent du contacteur à clé, alors que sur ma 125, il y en a 4...Pour le moment, j en ai que 2 de connecté.
Comment savoir où les connecter? j'ai regardé sur le shéma d'une CG (comme sur cette photo).
Donc, j 'ai connecté mon fil rouge à celui qui va jusqu'au fusible direction le + de la batterie
Le fil vert à la masse,
Le fil Noir sur le cable venant de la centrale de clignotant
et le dernier je devrais, si je comprends bien,le connecter sur le fil qui va vers le condensateur/bobine et allumage...
Je me plante ou ca à l'air correcte?

Et un autre soucis, quand je veux régler l'allumage, je fais un montage avec un clignotant en mettant le fil+ sur la languette du rupteur, et la masse, à la masse...et j'ai mon clignot qui est allumé NON Stop quand je tourne le rotor...pas moyen de comprendre pourquoi...qqun à une idée?

Le cablage de CG

pieter22

Nombre de messages : 49
Date d'inscription : 13/08/2014

Revenir en haut Aller en bas

Re: nouvelle s3 de77

Message  sergio cbs44 le Dim 7 Fév - 13:43

salut pieter
le schéma que tu montre est celui d'un CG
voici celui du CBS


_________________
" />

sergio cbs44

Nombre de messages : 7182
Age : 56
Localisation : pays des Bigorneaux, sous le goémon
Date d'inscription : 28/11/2010

Revenir en haut Aller en bas

Re: nouvelle s3 de77

Message  pieter22 le Dim 7 Fév - 13:51

oui, mais j'ai 4 fils qui sortent de mon contacteur à clé, je laisse alors les 2 autres fils sans les connectés?

pieter22

Nombre de messages : 49
Date d'inscription : 13/08/2014

Revenir en haut Aller en bas

Re: nouvelle s3 de77

Message  eldorado le Dim 7 Fév - 14:13

Bonjour Pieter22,

pour ton réglage d' allumage, si la lampe est allumée en permanence, c'est que le fil relié à la languette du rupteur fait masse.
Si tu disposes d' un multimètre, utilise le à la place de la lampe témoin, tu obtiendras un réglage plus précis. Rappel : toujours régler le jeu d' ouverture du rupteur avant de caler l' avance à l' allumage. Et bien revérifier après serrage des vis que le jeu n' a pas varié.
Le multimètre te sera également utile pour déterminer le fil (en dehors du rouge) qui fait office de contact permanent, quand la position de la clé n' est pas sur "off". Les deux restants, il faudra bien les isoler.

Eldorado.

eldorado

Nombre de messages : 7990
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: nouvelle s3 de77

Message  pieter22 le Dim 7 Fév - 14:17

Merci , j essaie ca de suite =, je vous tiens au courant !

pieter22

Nombre de messages : 49
Date d'inscription : 13/08/2014

Revenir en haut Aller en bas

Re: nouvelle s3 de77

Message  pieter22 le Dim 7 Fév - 14:22

eldorado a écrit:Rappel : toujours régler le jeu d' ouverture du rupteur avant de caler l' avance à l' allumage. Et bien revérifier après serrage des vis que le jeu n' a pas varié.
Eldorado.

l ecart est entre 0.3 et 0,4, c est suffisant ou ca doit etre exactement 0,35?

pieter22

Nombre de messages : 49
Date d'inscription : 13/08/2014

Revenir en haut Aller en bas

Re: nouvelle s3 de77

Message  jm25 le Dim 7 Fév - 14:23

pieter22 a écrit:oui, mais j'ai 4 fils qui sortent de mon contacteur à clé, je laisse alors les 2 autres fils sans les connectés?

oui, ce n'est pas un contacteur de CBS ou CG que tu as mais un de CB125K ou autre à trois positions, 1 arrêt, 2 contact, 3 parking (veilleuse allumées)

jm25

Nombre de messages : 306
Localisation : au pays des virages et du comté
Date d'inscription : 28/11/2015

Revenir en haut Aller en bas

Re: nouvelle s3 de77

Message  eldorado le Dim 7 Fév - 14:26

Pieter22,

0,35, c'est la valeur idéale, en pratique, la cale de 0,30 passe et pas celle de 0,40.

Eldorado.

eldorado

Nombre de messages : 7990
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: nouvelle s3 de77

Message  sergio cbs44 le Dim 7 Fév - 17:08

pieter22 a écrit:oui, mais j'ai 4 fils qui sortent de mon contacteur à clé, je laisse alors les 2 autres fils sans les connectés?
si tu as 4 fils sur un contacteur de S3 donc ce n'est pas un contacteur de S3 peut être de XL
voir CG
voici le schéma d'un XL

_________________
" />

sergio cbs44

Nombre de messages : 7182
Age : 56
Localisation : pays des Bigorneaux, sous le goémon
Date d'inscription : 28/11/2010

Revenir en haut Aller en bas

Re: nouvelle s3 de77

Message  pieter22 le Dim 7 Fév - 17:29

Merci à tous,
Mais je n'y arrive toujours pas...
J'ai bien fait attention que le fil + de ma lape témoin ne fasse pas masse non plus, et rien ne change...(ou ce serait la lampe?)
Un peu mare pour aujourd'hui, je la remonte, essaie de redonner un coup de kick, 2, 3 ,10 000, elle veut plus démarrer...:'(

pieter22

Nombre de messages : 49
Date d'inscription : 13/08/2014

Revenir en haut Aller en bas

Re: nouvelle s3 de77

Message  eldorado le Dim 7 Fév - 17:35

Une ampoule de clignotant consomme beaucoup de jus, et n'est vraiment pas appropriée pour cela, trop de résistance pour obtenir le scintillement recherché, et donc fausse le réglage, car s' allume avec du retard.
Le multimètre est beaucoup plus sensible.
Sinon, vérifie que ta batterie ne s'est pas déchargée pendant tes essais. De plus, ne jamais laisser le contact mis entre chaque tentative, car risque de surchauffe pour la bobine d' allumage.

Eldorado.

eldorado

Nombre de messages : 7990
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: nouvelle s3 de77

Message  pieter22 le Dim 7 Fév - 17:48

la batterie est toujours chargée, et j ai bien couper le contact à chaque fois...
Je sais pas quoi faire :/

pieter22

Nombre de messages : 49
Date d'inscription : 13/08/2014

Revenir en haut Aller en bas

Re: nouvelle s3 de77

Message  pieter22 le Dim 7 Fév - 18:08

jm25 a écrit:
pieter22 a écrit:oui, mais j'ai 4 fils qui sortent de mon contacteur à clé, je laisse alors les 2 autres fils sans les connectés?

oui, ce n'est pas un contacteur de CBS ou CG que tu as mais un de CB125K ou autre à trois positions, 1 arrêt, 2 contact, 3 parking (veilleuse allumées)

Il n'y a que 2 positions et 4 fils...

pieter22

Nombre de messages : 49
Date d'inscription : 13/08/2014

Revenir en haut Aller en bas

Re: nouvelle s3 de77

Message  eldorado le Dim 7 Fév - 18:27

Re, Pieter22 !

Je me cite à nouveau :

" Le multimètre te sera également utile pour déterminer le fil (en dehors du rouge) qui fait office de contact permanent, quand la position de la clé n' est pas sur "off". Les deux restants, il faudra bien les isoler. "

Eldorado.

eldorado

Nombre de messages : 7990
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: nouvelle s3 de77

Message  pieter22 le Dim 7 Fév - 18:33

@eldorado: désolé, mais electricité et moi, on vit dans 2 mondes différents... Tu pourrais m'expliquer comment tu fais pour déterminer le fil qui fait office de contact permanent avec le multimetre? :/

pieter22

Nombre de messages : 49
Date d'inscription : 13/08/2014

Revenir en haut Aller en bas

Re: nouvelle s3 de77

Message  Contenu sponsorisé Aujourd'hui à 23:09


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum