demande de renseignement

Voir le sujet précédent Voir le sujet suivant Aller en bas

demande de renseignement

Message  arnaud3303 le Dim 13 Nov - 19:01

bonjour à tous, après avoir parcouru le forum sur les sujets portant sur l'électricité je reviens vers vous car je n'ai pas trouvé ma réponse.
A ce jour sur la moto une xl de 1976, rien ne fonctionne au niveau électrique, ceci étant je me suis aperçu qu'à coté de la batterie sur la gauche j'ai un connecteur blanc à plusieurs broches qui est libre et donc je suppose humblement qu'il me manque quelque chose...auriez vous la référence de l'objet manquant que je me le commande ?
et cela explique-t-il le fait que je n'ai même en démarrant la moto, aucun éclairage, ni feu stop, ni clignotants ?
merci de vos réponse et de votre aide.
arnaud Shocked

arnaud3303

Nombre de messages : 11
Date d'inscription : 26/10/2016

Revenir en haut Aller en bas

Re: demande de renseignement

Message  eldorado le Dim 13 Nov - 19:11

Bonjour Arnaud,

tu avais pourtant la réponse à ta question juste au-dessus de ton message...

Ici :

http://honda-125-sl-xl-cbs.actifforum.com/t1295-schema-electrique-xl

Eldorado.

eldorado

Nombre de messages : 7985
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

suite

Message  arnaud3303 le Dim 13 Nov - 19:15

Merci Eldorado de ta réponse plus que rapide, pour autant si je t'avoue que je ne comprends rien à ce schéma , oserais-je te demander du coup quel est la pièce à commander qui ira sur cette fameuse broche blanche ?
je t'assure que je suis plus que nul sur ce sujet et bien d'autres !!!.
merci de ta réponse.

arnaud3303

Nombre de messages : 11
Date d'inscription : 26/10/2016

Revenir en haut Aller en bas

Re: demande de renseignement

Message  PapyGadin le Dim 13 Nov - 19:34

Salut Arnaud , Eldorado et Les monomaniaques.

Arnaud , si tu veux que l'on puisse t ' aider efficacement , il serait souhaitable que tu nous mettes une photo .

Sur la XL ,à l 'origine  la batterie est raccordée au faisceau par un connecteur blanc , qui est muni d'un shunt.
Il y a auusi un petit connecteur noir pour brancher la diode redresseuse.

A+
Papy Gadin


Dernière édition par PapyGadin le Dim 13 Nov - 20:20, édité 1 fois

PapyGadin

Nombre de messages : 4425
Localisation : Rouergue
Date d'inscription : 02/09/2011

Revenir en haut Aller en bas

Re: demande de renseignement

Message  eldorado le Dim 13 Nov - 19:37

Papy Gadin a été le plus rapide... Very Happy
Arnaud, regarde où se relie ce connecteur, et combien de broches il comporte.

Eldorado.

eldorado

Nombre de messages : 7985
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: demande de renseignement

Message  PapyGadin le Dim 13 Nov - 19:40

Salut arnaud ; Eldorado et Les Monomaniaques.


s tu une batterie branchée sur ta moto ?

PapyGadin

Nombre de messages : 4425
Localisation : Rouergue
Date d'inscription : 02/09/2011

Revenir en haut Aller en bas

Re: demande de renseignement

Message  arnaud3303 le Dim 13 Nov - 19:46

Bonjour àtous et merci de ce flot de réponse, la moto n'est pas sur place aujourd'hui car chez mon père et je ne peux donc vous montrer de phtos, je vais y remédier au plus vite,.
pour autant de mémoire il y a quatre fils de branchés dessus, un rouge, un bleu, et deux blancs.
Enfin et pour répondre , oui la batterie est en place, chargée et rien ne marche.
Vraiment content de me sentir moins seul devant mon problème, et de faire partie d'un groupe !!.
Merci.

arnaud3303

Nombre de messages : 11
Date d'inscription : 26/10/2016

Revenir en haut Aller en bas

Re: demande de renseignement

Message  PapyGadin le Dim 13 Nov - 20:01

Salut Arnaud , Eldorado et Les Monamaniaques.

Je pense que ta batterie n'est pas branché correctement.

Voici le branchement du connecteur de batterie .






A+
Papy gadin


Dernière édition par PapyGadin le Dim 13 Nov - 20:17, édité 1 fois

PapyGadin

Nombre de messages : 4425
Localisation : Rouergue
Date d'inscription : 02/09/2011

Revenir en haut Aller en bas

Re: demande de renseignement

Message  arnaud3303 le Dim 13 Nov - 20:13

Mardi je récupère la moto et je regarde si cela peux m'aider, merci papy gadin et les autres.

arnaud3303

Nombre de messages : 11
Date d'inscription : 26/10/2016

Revenir en haut Aller en bas

ça avance

Message  arnaud3303 le Jeu 1 Déc - 20:31

bonjour à tous, pour vous tenir au courant tout en vous remerciant de votre aide, j'ai pu brancher la batterie, il manquait la diode que je viens de trouver et de brancher, tout fonctionne, sauf....le phare !.
Si vous avez une idée !.
Merci

arnaud3303

Nombre de messages : 11
Date d'inscription : 26/10/2016

Revenir en haut Aller en bas

Re: demande de renseignement

Message  PapyGadin le Jeu 1 Déc - 21:18

Salut Arnaud

Sur la XL , le code / phare n 'est pas alimenté par la batterie
Il faut que le moteur tourne pour qu 'il fonctionne.

As tu essayé moteur tournant ?

A+
Papy Gadin

PapyGadin

Nombre de messages : 4425
Localisation : Rouergue
Date d'inscription : 02/09/2011

Revenir en haut Aller en bas

Re: demande de renseignement

Message  arnaud3303 le Ven 2 Déc - 20:48

Bonsoir Papy gadin , essai réalisé avec ton judicieux conseil et moteur tournant tu t'en doutes tout fonctionne !.
Encore merci donc.
Arnaud

arnaud3303

Nombre de messages : 11
Date d'inscription : 26/10/2016

Revenir en haut Aller en bas

Re: demande de renseignement

Message  Contenu sponsorisé Aujourd'hui à 22:55


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum