[Cloturé - piston pourri] Pb démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Cloturé - piston pourri] Pb démarrage

Message  hugo.eymery le Dim 22 Jan - 22:33

Bonjour à tous,

Je rencontre des problème de démarrage sur mon CG de 1994.

Voici le contexte :
J'avais le moteur qui démarrait mais comme j'avais changé le filtre à air par un cornet, le moteur était soit trop pauvre, soit trop gras.
Il me fallait changer les gicleurs. J'en ai profité pour changer le carbu pour mettre un modèle sans pompe de reprise (acheté chez TBC).
En attendant ledit carburateur, j'ai fait repeindre le moteur ; J'ai fait sablé + repeindre sans démontage geek

Dans l'idéal il aurait évidemment fallu démonter le moteur pièce par pièce pour le sabler et le repeindre  queen
Ce n'est pas le choix que j'ai fait pour gagner du temps et parce que je ne me sentais pas de tout démonter.

Bref, aujourd'hui mon moteur ne redémarre pas http://r11.imgfast.n

Donc j'ai vérifié :
- l'arrivée d'essence = c'est bon après avoir remplacé la durite par une neuf et le robinet d'essence par un neuf,
- la carburation = je suis parti du principe que le carbu est neuf donc réglage ok,
- l'allumage = là je suis sceptique, il y a bien une étincelle, mais le volant d'allumage à morflé pendant le sablage (voir photo),
- chemise / pistion = là aussi j'ai des doutes, la chemise (vu par le trou de la bougie) est rayée.

Voici mes questions :
1°) Est ce que l'allumage pourrait être en cause (sachant que c'est un boitier CDI et qu'il y a bien une étincelle)?
2°) Est ce que les rayures sur la chemise pourrait être la raison du non démarrage ?
3°) Faut il vérifier les réglages du carbu bien qu'il soit neuf ?

Bon je suis prêt à me faire flageler sur la place public pour avoir fait sabler le moteur sans démontage http://r11.imgfast.n

Après ça je suis preneur de vos avis / conseils, et de toute façon s'il fallait tout démonter cela me permettrait d'apprendre justement qu'est ce qu'il y a dans le coeur de la bête rabbit





Dernière édition par hugo.eymery le Dim 29 Jan - 21:15, édité 2 fois (Raison : Oublié d'insérer les images)

hugo.eymery

Nombre de messages : 28
Date d'inscription : 04/01/2014

Revenir en haut Aller en bas

Re: [Cloturé - piston pourri] Pb démarrage

Message  cbx le Lun 23 Jan - 12:59

Bjr;

Ma première idée est de remettre le carbu d'origine, c'est vite fait.
99% des "adaptables" sont des mer.. impossibles à régler

Les CDI lâchent rarement et tu as une étincelle : pas lui à priori
Un cylindre usé/rayé n'empêche pas de démarrer : pas ça non plus

cbx

Nombre de messages : 1878
Date d'inscription : 10/06/2012

Revenir en haut Aller en bas

Re: [Cloturé - piston pourri] Pb démarrage

Message  CHARLY53 le Lun 23 Jan - 22:55

Oui, je suis d'accord.
Il faut remettre le carbu d'origine. S'il y a une étincelle, l'allumage fonctionne.

avatar
CHARLY53

Nombre de messages : 53
Localisation : 53
Date d'inscription : 31/03/2015

Revenir en haut Aller en bas

Re: [Cloturé - piston pourri] Pb démarrage

Message  hugo.eymery le Mar 24 Jan - 0:29

Bonsoir, merci pour les réponses. Je vais tester ça et je reviens vers vous pour vous donner le résultat.
https://encrypted-tb

hugo.eymery

Nombre de messages : 28
Date d'inscription : 04/01/2014

Revenir en haut Aller en bas

Re: [Cloturé - piston pourri] Pb démarrage

Message  hugo.eymery le Dim 29 Jan - 21:14

Bonsoir, bon j'ai remonter le carbu et la pipe d'admission. Mais ça n'a rien donné.
J'ai envoyé 10 cl d'essence direct dans la chambre de combustion mais ça na rien changé.... Sad

Donc du coup , j'ai démonté le cylindre pour observer la tête du piston... Et là je crois que j'ai trouvé la raison du non démarrage : du sable s'est faufiler dans la chambre de combustion et ça a tout rayé  Evil or Very Mad  Evil or Very Mad  Evil or Very Mad  Evil or Very Mad

Bon j'ai joué et j'ai perdu maintenant je vais tout remplacer  Rolling Eyes

Du coup je vais cherché dans le forum comment faire parce que j'ai plein de questions et je clos le sujet  Wink

Piston :


Chemise


Culasse

hugo.eymery

Nombre de messages : 28
Date d'inscription : 04/01/2014

Revenir en haut Aller en bas

Re: [Cloturé - piston pourri] Pb démarrage

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum