PROBLÈME ÉLECTRIQUE HONDA 125 TL

Voir le sujet précédent Voir le sujet suivant Aller en bas

PROBLÈME ÉLECTRIQUE HONDA 125 TL

Message  PICPIC le Lun 8 Mai - 10:57

Bonjour à tous
Il y a deux ans j'ai acheté une 125 tl de 1977 première main: que du bonheur, aucun problème
Recemmment j'ai été confronté au problème suivant: quand je voulais la démarrer dans mon garage parfois elle démarrait parfois elle démarrait pas
Quand elle démarrait elle démarrait au quart de tour et le moteur tournait très rond. Quand elle démarrait pas rien ne se passait. Je pouvais la démarrer, la faire tourner dans le garage pendant 10/15 mn sans problème, arrêter le moteur, revenir deux heures après et ne plus arriver à la demarrer même en la poussant
Le problème semble être d'origine électrique car lorsqu'elle ne démarre pas il n'y a aucune étincelle à la bougie ni aux vis platinée non plus ( je ne sais pas d'ailleurs si une étincelle doit se produire aux vis platinées quand on met un coup de kick)
Avant de poster ce message j'ai changé la bougie, l'antiparasite, la bobine, le condensateur et vérifié le coupe circuit: elle ne démarre pas
Les vis platinée sont en bon état et l'écartement bien réglé
J'ai vérifié le câblage et j'ai constaté que seuls deux fils étaient utilisés en sortie de volant magnétique : le fil noir qui allait directement sur la bobine avec le fil des vis platinées ( ma moto n'a pas de batterie) et un fil jaune ou blanc ( je n'arrive pas trop à définir la couleur)
En suivant ce fil jaune ou blanc je me suis rendu compte qu'il n'était relié à rien: je me pose donc la question de savoir s'il ne s'est pas sectionné et que mes problèmes viennent de de là où si cela n'a absolument rien à voir avec mon problème du moment
Pouvez vous m'aider et mon conseiller svp car là je suis perdu et j'aimerai bien en profiter avec les beaux jours
Merci beaucoup
PICPIC

PICPIC

Nombre de messages : 1
Date d'inscription : 08/05/2017

Revenir en haut Aller en bas

Re: PROBLÈME ÉLECTRIQUE HONDA 125 TL

Message  sergio CBS44 le Lun 8 Mai - 22:50

salut PICPIC
une bonne Présentation de toi et ta machine dans la catégorie qui va bien ICI serai un plus pour avoir des réponses
merci sergio

_________________
avatar
sergio CBS44

Nombre de messages : 7643
Date d'inscription : 28/11/2010

Revenir en haut Aller en bas

Re: PROBLÈME ÉLECTRIQUE HONDA 125 TL

Message  trialxls le Mar 9 Mai - 21:27

Tout comme Sergio, mais avec un petit tue Yo; pour un circuit éléctrique simplifié, regarde le post de la Red... pis si tu veux tester des modules, il y a des méthodes simples... quoi que, l'autre jour, on avait du jus qui sortait de l'alternateur, on avait de l'allumage en mettant une pile sur le primaire de bobine, on avait des impulsions sur le fil d'alim de la bobine, pis quand on branchait, plus rien... mais c'était sur un 500 XLS, et c'est tombé en marche quand on a mis la masse sur le CDI... mais je le sentais mal, c'affér...
avatar
trialxls

Nombre de messages : 413
Localisation : Villefranche sur Saone
Date d'inscription : 02/01/2014

Revenir en haut Aller en bas

Re: PROBLÈME ÉLECTRIQUE HONDA 125 TL

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum