le moteur tourne mais....

Page 2 sur 2 Précédent  1, 2

Aller en bas

Re: le moteur tourne mais....

Message  PapyGadin le Ven 11 Mai - 18:59

Salut Gamin du Ru.

Est ce que tu avais démonté la came de l'avance centrifuge ?

Si oui , es tu sur de l'avoir remontée correctement ?
Il y a des repères .
Si elle est montée à l'envers , la distri est décalée de 180
Et l 'étincelle se déclenche , quand la soupape d' échappement est ouverte .Et ça le fait pas.

Vérifie l' écartement du rupteur ( 0.35 mm
La distri est bien calée quand le rotor au point T , les vis du pignon d'aac sont alignées avec l 'axe du cylindre et le repère qui a au dessus du carter d'allumage

A+
Papy Gadin


Dernière édition par PapyGadin le Ven 11 Mai - 23:31, édité 1 fois
avatar
PapyGadin

Nombre de messages : 4798
Localisation : Rouergue
Date d'inscription : 01/09/2011

Revenir en haut Aller en bas

Re: le moteur tourne mais....

Message  Gamin du ru le Ven 11 Mai - 19:40

Re salut Papy

oui effectivement j'ai tout démonté et en cherchent dans le forum j'ai trouver ce soucie possible sur la came..
et au remontage j'ai bien fais attention a la distrib mais pas a la came je l'ai juste mis dans le téton pointé vers le haut comme dit dans la revue..


Bon je m’était dit que je stoppé pour ce soir et puis au final ça prend 5min et tu ma remotivé^^^
C'était bien ça elle a démarré au premier coup de kick je suis tellement content de la rentendre me ronronné dans les oreille Smile

un grand merci a vous

Gamin du ru

Nombre de messages : 36
Age : 29
Localisation : avallon
Date d'inscription : 21/03/2018

Revenir en haut Aller en bas

Re: le moteur tourne mais....

Message  Gamin du ru le Sam 12 Mai - 13:30

Salut à tous

Voilà hier le moteur a démarré au quart de tour mais il y a un cliquetis qui me dérange ...
-il est pas toujours présent
-on l'entend quand on s'éloigne de la moto
-plus coté gauche sur le moteur
j'ai contrôlé le jeu au soupape qui est Ok et pour la chaîne de distrib elle me semble bien tendu avec un doute quand même (trop ou pas assez) c'est le tendeur manuel...
Sinon le moteur tourne bien il y a juste un petit décalage de régime par moment.

j'ai contrôlé aussi la tension a la batterie je suis a 8v au ralenti et ça ne doit pas être normal ?

Que pensez-vous de tous ça ?? j'ai peur d'aller faire un tour pour le moment je la rode en la fessant tourné 5 min j'éteint je laisse refroidir et ....


Gamin du ru

Nombre de messages : 36
Age : 29
Localisation : avallon
Date d'inscription : 21/03/2018

Revenir en haut Aller en bas

Re: le moteur tourne mais....

Message  Gamin du ru le Lun 14 Mai - 12:08

Salut a tous

Bon du coup j'ai trouvé d'ou venez le cliquetis c'était enfaîte un patin de l'avance centrifuge qui c'était enlevé :/ je m'en suis rendu compte en allant faire un tour, l'allumage n'était plus top...
Alors j'ai enlevé les deux et me suis rendu compte que mais ressort n'était pas super non plus!!
j'ai quand même remonté et reréglée l'avance avec beaucoup de mal ...

Es que quelqu'un par ici pourrait m'aider à trouver l'avance complète ainsi que le rupteur que je puisse remettre tous ça en ordre ???

Aussi je cherche des gicleurs pour mon carbu le pc 22 étant donnez que j'ai un cornet et que l'échappement et plus libre cas l'origine j'aimerai poffiner tous ça !!

Je cherche un gicleur de ralenti de 40 et deux principale de 110,115 !

Merci
Salutation


Gamin du ru

Nombre de messages : 36
Age : 29
Localisation : avallon
Date d'inscription : 21/03/2018

Revenir en haut Aller en bas

Re: le moteur tourne mais....

Message  PapyGadin le Lun 14 Mai - 13:21

Salut Gamin.

Tu trouveras tes pieces chez CMS

CMS

Le mieux , c'est de trouver le N° OEM sur le site de CMS, et ensuite avec ce N° tu fais une recherche sur Google..
En faisant comme ça , tu pourra trouver des prix , plus inintéressants que chez CMS.

Pour les gicleurs tu peux en trouver sur ces 2 sites :

MotorradBay

Moto-Kristen

A+
Papy Gadin
avatar
PapyGadin

Nombre de messages : 4798
Localisation : Rouergue
Date d'inscription : 01/09/2011

Revenir en haut Aller en bas

Re: le moteur tourne mais....

Message  Gamin du ru le Lun 14 Mai - 14:06

PapyGadin a écrit:Salut Gamin.

Tu trouveras tes pieces chez CMS

CMS

Le mieux , c'est de trouver le N° OEM sur le site de CMS, et ensuite avec ce N° tu fais une recherche sur Google..
En faisant comme ça , tu pourra trouver des prix , plus inintéressants que chez CMS.

Pour les gicleurs tu peux en trouver sur ces 2 sites :

MotorradBay

Moto-Kristen

A+
Papy Gadin


Salut et merci pour ta réponse

Petite question qu'es que c'est le numéro OEM ?

J'ai était sur CMS et j'ai pris toute les références de pièces il me reste plus cas trouver Smile

J'en profite pour te demandé si tu a vue plus haut sur le sujet pour la tension de batterie au ralenti a 8V ?

Merci
Salutation


Gamin du ru

Nombre de messages : 36
Age : 29
Localisation : avallon
Date d'inscription : 21/03/2018

Revenir en haut Aller en bas

Re: le moteur tourne mais....

Message  PapyGadin le Lun 14 Mai - 15:25

Salut Gamin.

OEM signifie Original Equipement Manufacturer.

Ce terme, indique la référence d'origine d'une pièce

Chez Honda , il est de la forme :  30202-107-004


Les 5 premiers chiffres correspondent à la nature de la pièce ( ici 30202 correspond à un rupteur )


Les 3 chiffres suivants correspondent au type de la moto , ou cette pièce a été montée la première fois. Et ensuite , elle a pu être utilisée pour d'autres types de machines .( ici 107 correspond à une XL75 )


[Les 3 derniers chiffres correspondent au n° de série de la pièce ( ici le 004 signifie qu 'il y a eu 4 séries de cette pièce )



A+
Papy Gadin
avatar
PapyGadin

Nombre de messages : 4798
Localisation : Rouergue
Date d'inscription : 01/09/2011

Revenir en haut Aller en bas

Re: le moteur tourne mais....

Message  PapyGadin le Lun 14 Mai - 15:37

Gamin du ru a écrit:Salut à tous



j'ai contrôlé aussi la tension a la batterie je suis a 8v au ralenti et ça ne doit pas être normal ?

Que pensez-vous de tous ça ?? j'ai peur d'aller faire un tour pour le moment je la rode en la fessant tourné 5 min j'éteint je laisse refroidir et ....


Si tu as 8 volts au ralenti , c'est bon

Voici les valeurs mini que tu dois avoir :



Pour roder ton moteur , il vaut mieux rouler un peu à un régime inférieur à 7500 T/mn .

Evite de le laisser tourner au ralenti , trop longtemps.
Le moteur a un refroidissement par air. Ce n'est pas trés efficace à l'arrêt.

A+
Papy Gadin
avatar
PapyGadin

Nombre de messages : 4798
Localisation : Rouergue
Date d'inscription : 01/09/2011

Revenir en haut Aller en bas

Re: le moteur tourne mais....

Message  Gamin du ru le Lun 14 Mai - 19:10

[quote="PapyGadin"]Salut Gamin.

OEM signifie Original Equipement Manufacturer.

Ce terme, indique la référence d'origine d'une pièce

Chez Honda , il est de la forme :  30202-107-004


Les 5 premiers chiffres correspondent à la nature de la pièce ( ici 30202 correspond à un rupteur )


Les 3 chiffres suivants correspondent au type de la moto , ou cette pièce a été montée la première fois. Et ensuite , elle a pu être utilisée pour d'autres types de machines .( ici 107 correspond à une XL75 )


[Les 3 derniers chiffres correspondent au n° de série de la pièce ( ici le 004 signifie qu 'il y a eu 4 séries de cette pièce )





Si tu as 8 volts au ralenti , c'est bon

Voici les valeurs mini que tu dois avoir :



Pour roder ton moteur , il vaut mieux rouler un peu à un régime inférieur à 7500 T/mn .

Evite de le laisser tourner au ralenti , trop longtemps.
Le moteur a un refroidissement par air. Ce n'est pas trés efficace à l'arrêt.


Re Papy merci pour tout

J'y voit plus claire et je me coucherai moi bête Smile

J'ai réussi à trouver mon bonheur grâce a tes liens et technique de recherche grâce aux OEM

Il y a juste pour l'avance centrifuge que ça bloque :/ j'en est trouver une sur ebay mes j'ai un gros doute ma ref est 30220-107-004 ebay me ramene sur celle ci est ce n'est pas toute a fait la même! il mettent la meme ref mes sur les photos on voit le carton avec une autre référence 30220-107-154 :/
https://www.ebay.com/p/Honda-SL-125-Sl125-100-Spark-Timing-Advance-Advancer-Ignition-Rotor-Spring-1971/1011843803

la mienne est comme ça


si tu peut me dire se que tu en pense merci Smile

Merci pour les valeur de tension batterie je les avez déjà vue et avais pris peur ne sachant pas que c'était les minis^^

Salutation



Gamin du ru

Nombre de messages : 36
Age : 29
Localisation : avallon
Date d'inscription : 21/03/2018

Revenir en haut Aller en bas

Re: le moteur tourne mais....

Message  PapyGadin le Lun 14 Mai - 20:25

Salut Gamin du Ru.

Il semblerait que l 'avance 3220-107-004 soit en rupture de stock,

La série 004 est terminée . La série 154 qui est celle des avances que tu as trouvées la remplace.
Tu peux donc prendre celle la .

A+
Papy Gadin
avatar
PapyGadin

Nombre de messages : 4798
Localisation : Rouergue
Date d'inscription : 01/09/2011

Revenir en haut Aller en bas

Re: le moteur tourne mais....

Message  Gamin du ru le Lun 14 Mai - 21:57

[quote="PapyGadin"]Salut Gamin du Ru.

Il semblerait que l 'avance  3220-107-004 soit en rupture de stock,

La série 004 est terminée . La série 154 qui est celle des avances que tu as trouvées la remplace.
Tu peux donc prendre celle la .


Yessss un grand merci encore :)Tu en connais un raillons chapeaux bas

J'en ai profité pour rechercher avec cette nouvelle ref et ai réussi a économiser 10€ c'est toujours ça de gagner Smile
Ma petite va finir par être toute neuves si je continue Smile))))

Plus cas attendre maintenant, poffiner tout les réglages et avec tous ça "rupteur,avance et gicleur" de neuf sa devrait être une pur partie de bonheurs^^

J'en profite pour! encore une fois(pas la dernière^^) te demander ton avis sur mon cylindre piston que j'ai acheté chez 125 Honda celui ci http://www.125-honda.com/product_info.php?products_id=2051

Ce kit est un peu différent que d'origine car il n'y a pas de joint torique entre le haut et bas moteur et pas non plus entre le cylindre et culasse comme sur l'ancien...(la cylindrée change aussi) le joint de culasse est métallique...
En voyant ça j'ai donc contacté le vendeur pour savoir si c'était normal et il me répond donc que oui il n'y en n'a plus besoin c'est prévue pour et que je n'est pas a m’inquiète, se que j'ai fait bien sur ...

Connais tu ce montage, a tu des retour d’expérience ? je n'en ai pas trouvé sur le forum...

Merci
Salutation


Gamin du ru

Nombre de messages : 36
Age : 29
Localisation : avallon
Date d'inscription : 21/03/2018

Revenir en haut Aller en bas

Re: le moteur tourne mais....

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum