quand j'allume les phares, elle cale immédiatemant...

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: quand j'allume les phares, elle cale immédiatemant...

Message  eldorado le Ven 26 Nov - 0:21

Salut Thib.
Vérifie si le boisseau redescend bien en bas dans son logement, dans le carbu (défais le manchon d'air et regarde la position du boisseau). S'il ne redescend pas complètement, soit la poignée tournante des gaz est mal repositionnée, suite à ton démontage, soit la vis de ralenti, qui soulève le boisseau, est trop vissée.

A+, Eldorado.

eldorado

Nombre de messages : 7994
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

électricité quand tu nous tiens....

Message  Thib le Ven 3 Déc - 15:08

Salut !

Je ne m'en sort pas... J'ai a nouveau un problème électrique : je n'avais d'étincelles (à la bougie) en kickant. Mais je me suis rendu compte en lisant la RT que pour voir l'étincelle il fallait mettre la bougie quasiment collée au cylindre, ce que je n'ai pas fait. Dans la RT ils expliquent que ça peut endommager la bobine HT... Avant de trifouiller tout ça, le voyant vert de point mort s'allumait franchement, et là il faut être dans le noir pour apercevoir une lueur verte super faible et en plus ça fume au niveau du fusible (que j'ai remplacé par un 30 A car les 15 A fondent direct). Et deux fils sous le contacteur à clé chauffent graaaave (un rouge et un noir) !!! SOS !!!!!!!!
A votre avis ? Bobine HT ? condo ? court jus ? j'ai pourtant vérifié le faisceau électrique (il y avait un fil dénudé au niveau de la direction, que j'ai réemballé avec du scotch spécial électricité)... tout à l'air bien.

Merci de votre future aide TRÈS TRÈS PRÉCIEUSE !

THib

Thib

Nombre de messages : 23
Date d'inscription : 07/11/2010

Revenir en haut Aller en bas

Re: quand j'allume les phares, elle cale immédiatemant...

Message  TicToc le Ven 3 Déc - 15:28

Salut !

Tres mauvaise idée de mettre un fusible 30A.. les fils vont griller avant que le fusible saute... et tu peux même te foutre le feu !! affraid

Tu dois avoir un court-jus quelque-part.. sous la selle ou le réservoir, ou je ne sais où peut-être aussi dans le phare....

Enlève la batterie, et sur le fil plus tu branche un des contact de ton multimètre.. clef éteinte, tu devais avoir aucune résistance avec le cadre... si tu as une petite résistance de quelques ohms, c'est que tu as un court-jus quelque-part..

Suis le shéma du manuel technique point à point...

TicToc

Nombre de messages : 1635
Date d'inscription : 20/09/2009

Revenir en haut Aller en bas

Re: quand j'allume les phares, elle cale immédiatemant...

Message  Thib le Sam 4 Déc - 2:51

Salut TicToc,

Merci de ta réponse. Penses-tu que la bobine HT soit morte ?
J'ai pourtant vérifié le faisceau, pas de court jus apparent... les masses sont bien branchées... dans le phare tout ok...
Je suis à court d'inspiration là...

THib

Thib

Nombre de messages : 23
Date d'inscription : 07/11/2010

Revenir en haut Aller en bas

Re: quand j'allume les phares, elle cale immédiatemant...

Message  TicToc le Sam 4 Déc - 9:09

Ben si quelqu'un veux bien me scanner le schéma électrique, je pourrais peut-être t'aider..

Pas sure que la bobine soit HS.. faut la mesurer... les valeurs à trouver sont dans le manuel tech que je n'ai pas.

Un coup d'oeuil suffira pas, faut mesurer avec un multimète au point où tu en es.

TicToc

Nombre de messages : 1635
Date d'inscription : 20/09/2009

Revenir en haut Aller en bas

Re: quand j'allume les phares, elle cale immédiatemant...

Message  Thib le Sam 4 Déc - 15:51

Bonjour TicToc !

Je te joints à ce message le schéma électrique (un peu très sale mais bon...)
Effectivement il est expliqué que l'on peut vérifier l'état de la bobine HT, mais en faisant tourner le moteur... Donc je suis cuit !
No No

Thib

Nombre de messages : 23
Date d'inscription : 07/11/2010

Revenir en haut Aller en bas

Re: quand j'allume les phares, elle cale immédiatemant...

Message  TicToc le Sam 4 Déc - 18:20

Bon, nouveau schéma..

tu déconnecte le redresseur.. (1)
Le contact du feu arrière (2)
Ceux du clignotant (oublié de mettre un chiffre)
Le fil Noir qui va du coté de la bobine (3)
Les deux fils noir arrivants du faisceau dans le phare..(4)

En te servant d'un chargeur de batterie mis à la place de la batterie (tu débranche donc complètement la batterie), tu rebranche dans l'ordre 4 3 X 2 1.. et tu regarde quand cela commence à déconner.

Normalement, en rebranchant 4 et en ayant le phare allumé, celui ci doit d'éclairer.

TicToc

Nombre de messages : 1635
Date d'inscription : 20/09/2009

Revenir en haut Aller en bas

Re: quand j'allume les phares, elle cale immédiatemant...

Message  Thib le Sam 4 Déc - 22:02

Wa la vache ! Merci TicToc !!!
J'ai trouvé le court-jus : dans le comodo droit, le bouton ON/OFF est cassé et j'avais assemblé les deux fils avec de l'adhésif qui c'est fait la malle au dernier remontage du commodo...
Oui ok, j'suis un boulet.. What a Face
J'ai pu qu'à re-régler le carbu et en selle Simone !

Bon ya aussi les pneus à changer (Stratemilie a donné le numero de tel de Cresphonte qui vends ces pneux, yen a pour 110 euros port compris... mais le gars me dit que le pneu avant n'est pas homologué...), la cellule redresseuse histoire de pouvoir rouler trankil avec les phares et voilou !

THib

Thib

Nombre de messages : 23
Date d'inscription : 07/11/2010

Revenir en haut Aller en bas

Quelques photos de la culasse démontée....

Message  Thib le Mar 7 Déc - 22:00






Thib

Nombre de messages : 23
Date d'inscription : 07/11/2010

Revenir en haut Aller en bas

Re: quand j'allume les phares, elle cale immédiatemant...

Message  eldorado le Mar 7 Déc - 23:10

Salut Thib!

Lors de ton dernier post, tu parlais d'électricité, de réglage de carbu et de pneus... Et nous te retrouvons en train de démonter la culasse... Shocked
T'as eu un souci entretemps ?

A+, Eldorado, qui a un peu de mal à suivre...

eldorado

Nombre de messages : 7994
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: quand j'allume les phares, elle cale immédiatemant...

Message  Thib le Mer 8 Déc - 1:37

Non non, toujours avec mon carbu.. Ces photos ont été prises il y a un mois. c'est juste pour montrer la quantité de calamine qui c'etait installée là-dedans. Pas pertinent, ni utile ?

THib

Thib

Nombre de messages : 23
Date d'inscription : 07/11/2010

Revenir en haut Aller en bas

le moteur touuuuuurne !!! ayé !

Message  Thib le Mer 8 Déc - 3:05


Thib

Nombre de messages : 23
Date d'inscription : 07/11/2010

Revenir en haut Aller en bas

Re: quand j'allume les phares, elle cale immédiatemant...

Message  arno13 le Mer 8 Déc - 14:18

pour les pneus j'ai pris ceux là : http://www.pneus-online.fr/pneu-moto/HEIDENAU/K67/

arno13

Nombre de messages : 88
Date d'inscription : 20/12/2009

Revenir en haut Aller en bas

Re: quand j'allume les phares, elle cale immédiatemant...

Message  Thib le Mer 8 Déc - 16:53

Ils sont bien ces pneus !
Mais sur la RT il est indiqué qu'il faut du 2,75x18 à l'avant et du 3,00x17 à l'arrière... Je ne retrouve pas ces dimensions sur le HEIDENAU K67. Tu as mis quoi ?
Merci en tout cas pour l'infos arno13 !

THib

Thib

Nombre de messages : 23
Date d'inscription : 07/11/2010

Revenir en haut Aller en bas

Re: quand j'allume les phares, elle cale immédiatemant...

Message  arno13 le Mer 8 Déc - 16:59

Thib a écrit:Ils sont bien ces pneus !
Mais sur la RT il est indiqué qu'il faut du 2,75x18 à l'avant et du 3,00x17 à l'arrière... Je ne retrouve pas ces dimensions sur le HEIDENAU K67. Tu as mis quoi ?
Merci en tout cas pour l'infos arno13 !

THib

sur les SL c'est 2.75x21 à l'avant et 3.00x18 à l'arrière.
mais apparement ça dépend des années.
en tout cas j'ai pris du 2.75x21 pour l'avant et 4.00x18 pour l'arrière.
je ne les ai pas encore monté.

arno13

Nombre de messages : 88
Date d'inscription : 20/12/2009

Revenir en haut Aller en bas

Re: quand j'allume les phares, elle cale immédiatemant...

Message  Thib le Mer 8 Déc - 17:25

Salut arno13
De quelle année est ta SL ? la mienne de 1974.

THib

Thib

Nombre de messages : 23
Date d'inscription : 07/11/2010

Revenir en haut Aller en bas

Re: quand j'allume les phares, elle cale immédiatemant...

Message  arno13 le Mer 8 Déc - 17:29

La mienne est de 72 je crois.
mais à l'avant j'avais une jante de 19 pouces.
j'ai racheté une jante de 21 pouces d'occasion
et à l'arrière il me semble bien avoir du 18 pouces

arno13

Nombre de messages : 88
Date d'inscription : 20/12/2009

Revenir en haut Aller en bas

Re: quand j'allume les phares, elle cale immédiatemant...

Message  arno13 le Mer 8 Déc - 17:31

voilà pour les jantes de SL :

1972:
pneu av nitto 2.75/19
pneu ar nitto 3.25/17

1973 >
pneu av nitto 2.75/21
pneu ar nitto 3.25/18

arno13

Nombre de messages : 88
Date d'inscription : 20/12/2009

Revenir en haut Aller en bas

Re: quand j'allume les phares, elle cale immédiatemant...

Message  Thib le Sam 11 Déc - 19:12

Salut Arno13,

Merci pour ces infos. As-tu pu monter tes nouveaux pneus ? Es-tu sûr que le 400x18 va passer dans le bras oscillant de la moto ?
A bientot,

THib

Thib

Nombre de messages : 23
Date d'inscription : 07/11/2010

Revenir en haut Aller en bas

Re: quand j'allume les phares, elle cale immédiatemant...

Message  arno13 le Sam 11 Déc - 20:58

Thib a écrit:Salut Arno13,

Merci pour ces infos. As-tu pu monter tes nouveaux pneus ? Es-tu sûr que le 400x18 va passer dans le bras oscillant de la moto ?
A bientot,

THib

non je les ai pas encore monté

arno13

Nombre de messages : 88
Date d'inscription : 20/12/2009

Revenir en haut Aller en bas

Re: quand j'allume les phares, elle cale immédiatemant...

Message  Contenu sponsorisé Aujourd'hui à 5:16


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum