problème en 4ème et en 5ème vitesse

Voir le sujet précédent Voir le sujet suivant Aller en bas

problème en 4ème et en 5ème vitesse

Message  docguildo le Jeu 24 Mar - 1:12

Salut tous le monde, j'ai un nouveau soucis avec ma cg. Depuis que j'ai installé la garniture en mousse du filtre à air, la bécane à du mal à prendre des tours en 4 et en 5ème.. Je ne sais pas trop quoi faire. Elle fait comme de léger à coups quand je met les gaz a fond.. Étant novice sur ce forum, je ne sais pas si le sujet à déjà été traité.
help me please!!
docguildo

docguildo

Nombre de messages : 114
Age : 34
Localisation : MOUREZE 34800
Date d'inscription : 15/03/2011

Revenir en haut Aller en bas

Re: problème en 4ème et en 5ème vitesse

Message  eldorado le Jeu 24 Mar - 1:33

Salut Docguildo !

Un conseil, également donné aux autres forumeurs, ne multiplie pas les posts, car après, on a du mal à retrouver les infos que tu as déjà donné.
Ta question, vu le symptôme décrit, évoque plusieurs pistes:
En premier lieu, as-tu résolu tes problèmes de connections électriques ? Les contacts électriques en sortie du contacteur à clé sont bons, pas de cosses mal jointes ?
Quelle bougie utilises-tu ? Quelle est la couleur de celle-ci ?
Comme tu as déjà démonté le carbu X fois, as-tu vérifié le niveau de cuve ? Un gicleur serait-il mal resserré ? L'aiguille de boisseau est sur quel cran ?
Bien entendu (clin d'oeil à Tic-Toc), l'écartement des vis platinées, le point d'avance sont-ils bons ?
Le jeu aux culbuteurs a-t-il été vérifié ?
Et pour finir, regarde si le filtre dans le robinet d'essence n'est pas encrassé.

En bref, un petit chek-up s'impose...

A+, Eldorado.

eldorado

Nombre de messages : 7984
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: problème en 4ème et en 5ème vitesse

Message  docguildo le Jeu 24 Mar - 1:48

Alors, j'ai une bougie d8esl ngk, neuve, les connections fils contacteur sont correct me semble t-il, le carbu est nikel, le niveau est correct, j'ai lu un post sur comment le vérifier quelque part par là, l'aiguille est sur le 2ème cran en partant du haut, par contre les vis platiné et l'autre pièce que tu as citée sont encore des mystères pour moi. Je débute de chez débutant. Bien-sur j'aimerai pouvoir tout faire moi même, mais ce check me semble déjà trop complexe. Le truc c'est qu'elle marchait nickel avant que j'installe les mousse sur le filtre à air..En tous cas merci à toi...
DOCGUILDO

docguildo

Nombre de messages : 114
Age : 34
Localisation : MOUREZE 34800
Date d'inscription : 15/03/2011

Revenir en haut Aller en bas

Re: problème en 4ème et en 5ème vitesse

Message  docguildo le Jeu 24 Mar - 1:50

J'oubliais, la bougie est noire, et je ne sais pas ce que sont les culbuteurs... DESOLE je ne t'aide pas vraiment hihi

docguildo

Nombre de messages : 114
Age : 34
Localisation : MOUREZE 34800
Date d'inscription : 15/03/2011

Revenir en haut Aller en bas

Re: problème en 4ème et en 5ème vitesse

Message  eldorado le Jeu 24 Mar - 2:00

Ben si, un peu quand même...
Si je comprends bien, le filtre à air était dépourvu de mousse quand tu l'as achetée. Le fait que la bougie soit noire montre que la carburation est trop riche, ce qui était également ton hypothèse.
Elle avait dû être réglée en conséquence.
Il te reste donc à reprendre ce réglage et les autres à vérifier... ne serait-ce que pour apprendre à connaître ta mécanique, et nécessaire pour l'entretien.

A+, Eldorado.

eldorado

Nombre de messages : 7984
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: problème en 4ème et en 5ème vitesse

Message  docguildo le Jeu 24 Mar - 2:13

OK, mais pour la rendre moins riche je sers la vis ou je la dessert?? Au fait c'est bien la vis qui ce trouve en dessous du carbu???
DOCGUILDO

docguildo

Nombre de messages : 114
Age : 34
Localisation : MOUREZE 34800
Date d'inscription : 15/03/2011

Revenir en haut Aller en bas

Re: problème en 4ème et en 5ème vitesse

Message  diabétos le Jeu 24 Mar - 13:31

bonjour tu as 2 vissee 1 ralentie la plus grosse et une autre la plus petite tu la visse a fond sansla serrer en comptant les tours et par rapport acela tu la dessere de la meme chose +UN QUART et si c est pas assez tu remets un quart j usqua que ta bougie devienne chocolat attention pour controler ça il faut rouler quelques kms ce reglage te permet d amener plus d airA+ JEAN MI

diabétos

Nombre de messages : 79
Age : 58
Localisation : JURANCON 64110
Date d'inscription : 09/03/2011

Revenir en haut Aller en bas

Re: problème en 4ème et en 5ème vitesse

Message  nonono le Jeu 24 Mar - 13:42

Je tente : Eldorado suppose une carburation trop riche (bougie noire et ajout d'une mousse):

Lorsque tu as une mousse devant le carbu, cette mousse freine un peu l'entrée d'air, donc lors de l'aspiration, la dépression dans le carbu est plus 'élevée' que sans la mousse. Donc le carbu aspire plus d'essence (le gicleur par lequel arrive l'essence donne directement dans la zone du carbu où se trouve ladite dépression). C'est une mousse d'origine ou un truc récupéré dans un matelas ?(ce qui est mon cas ...) Si la mousse est trop dense, ça joue aussi, en augmentant encore la dépression.

Si ton problème vient bien de ça, il te faut comme le disent les autres régler le carbu. Je ne suis pas expert, mais j'essaierai de baisser d'un cran l'aiguille du carbu, pour voir. Mmh, dans la RMT, tu devrais trouver le réglage usine de l'aiguille (circlip de l'aiguille au milieu je crois), qui devrait être le bon, à moins que tout ne soit usé là dedans...

Si tu retire la mousse, tout marche à nouveau "correctement" ? Si ce n'est pas le cas, le pb vient d'ailleurs ( il y a un
commentaire de vincente dans le post "Nouveau, dans le ch'nord..." qui pourrais t'intéresser )

Le gicleur a pu être changé, là, je ne suis plus du tout compétent ...

Le niveau de cuve influe aussi, mais c'est un peu plus chaud à régler (cf RMT)

La vis de richesse dont tu parle influe surtout sur le ralenti, il vaut mieux éviter de la toucher dans un 1er temps (et procéder comme Diabétos le dit).

Et d'une manière générale, il vaut mieux toucher à 1 réglage à la fois, et un seul...

J'ai bon les gars ?


nonono

Nombre de messages : 239
Date d'inscription : 30/09/2009

Revenir en haut Aller en bas

Re: problème en 4ème et en 5ème vitesse

Message  docguildo le Ven 25 Mar - 0:30

Merci pour vos conseils, demain je fais un tour pour voir avec la vis de richesse car quand j'enlève la mousse neuve d'origine le problème n'est plus.

docguildo

Nombre de messages : 114
Age : 34
Localisation : MOUREZE 34800
Date d'inscription : 15/03/2011

Revenir en haut Aller en bas

Re: problème en 4ème et en 5ème vitesse

Message  docguildo le Ven 25 Mar - 0:32

J'ai acheté une batterie neuve et le vendeur mas dit qu'il l'avait chargée, mais quand je l'installe, la moto ne démarre pas et la voyant du point mort ne s'allume pas.. Est-ce normal?
DOCGUILDO

docguildo

Nombre de messages : 114
Age : 34
Localisation : MOUREZE 34800
Date d'inscription : 15/03/2011

Revenir en haut Aller en bas

Re: problème en 4ème et en 5ème vitesse

Message  diabétos le Ven 25 Mar - 0:39

bonsoir le fusible est bon ? jean mi

diabétos

Nombre de messages : 79
Age : 58
Localisation : JURANCON 64110
Date d'inscription : 09/03/2011

Revenir en haut Aller en bas

Re: problème en 4ème et en 5ème vitesse

Message  eldorado le Ven 25 Mar - 0:46

Salut DocGuildo !

Reprends la liste que je t'ai dressée, point par point, en commençant par les connections électriques (clé de contact, etc...).
Pour les points que tu ne maîtrises pas, tu nous les signales et l'on reverra cela avec toi, point par point, également.
Par exemple, sur le côté de ton carbu, tu as deux vis, celle qui est le plus au milieu, agit sur le ralenti, qui augmente en la vissant.
L'autre vis, vers l'admission d'air, agit sur la richesse, en la dévissant, on apauvrit le mélange gazeux, car plus d'air d'admis. En la vissant, on enrichit (en essence, par proportion air-essence).
Un réglage de carburation ne se fait que moteur chaud, une fois que l'allumage a été bien réglé.

A bientôt, Eldorado.

eldorado

Nombre de messages : 7984
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: problème en 4ème et en 5ème vitesse

Message  vicente le Ven 25 Mar - 1:01

docguildo a écrit:J'ai acheté une batterie neuve et le vendeur mas dit qu'il l'avait chargée, mais quand je l'installe, la moto ne démarre pas et la voyant du point mort ne s'allume pas.. Est-ce normal?
DOCGUILDO
Salut docguildo et les autres!
+1 avec Eldorado
Le voyant s'allumait-il avant avec l'autre batterie?
Si oui il y a un faux contact, soit de la masse (fil noir -) ou le fil rouge aux bornes de batterie.
Il y a aussi un fusible dans un porte fusible qui pourrait créer le faux contact dans le circuit en installant la batterie.

vicente

Nombre de messages : 516
Age : 45
Date d'inscription : 16/01/2007

Revenir en haut Aller en bas

Re: problème en 4ème et en 5ème vitesse

Message  docguildo le Ven 25 Mar - 1:13

Salut Eldorado et Vincente, pour ce qui est de l'électricité, j'ai bien tous vérifié et tous fonctionne parfaitement à l'allumage. En fait j'ai choisi de mettre une batterie neuve car l'ancienne faisait son boulot mais tenais très mal la charge (deux ans d'age). Quand je met la nouvelle rien ne se passe, et quand je remet l'ancienne la moto démarre, mais les voyants sont faibles..

docguildo

Nombre de messages : 114
Age : 34
Localisation : MOUREZE 34800
Date d'inscription : 15/03/2011

Revenir en haut Aller en bas

Re: problème en 4ème et en 5ème vitesse

Message  vicente le Ven 25 Mar - 1:22

Problème alors avec la batterie qui est en court-circuit.


Dernière édition par vicente le Ven 25 Mar - 1:22, édité 1 fois

vicente

Nombre de messages : 516
Age : 45
Date d'inscription : 16/01/2007

Revenir en haut Aller en bas

Re: problème en 4ème et en 5ème vitesse

Message  eldorado le Ven 25 Mar - 1:22

Le vendeur t'as dit qu'il l'avait chargée...
Ben, vérifie quand même !
Pour ma part, quand j'achète une batterie, la première chose que je fais, c'est de la mettre en charge.
Un multimètre te permettrait aussi de vérifier cela.

A+, Eldorado.

eldorado

Nombre de messages : 7984
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: problème en 4ème et en 5ème vitesse

Message  docguildo le Ven 25 Mar - 1:39

N'ayant ni chargeur de batterie ni multimètre, je vais aller faire un tour chez un pro pour vérifier cela. N'y à t-il pas de l'acide à mettre dedans avant?? Je n'y connais rien. Si il l'à chargée c'est qu'elle doit être opérationnelle selon moi. Comment voir si il y à un court circuit? J'ai fais la même manip pour l'ancienne et la nouvelle pourtant!
docguildo

docguildo

Nombre de messages : 114
Age : 34
Localisation : MOUREZE 34800
Date d'inscription : 15/03/2011

Revenir en haut Aller en bas

Re: problème en 4ème et en 5ème vitesse

Message  eldorado le Ven 25 Mar - 1:53

Retournes déjà chez celui qui te l'as vendue, et demandes-lui qu'il la teste en ta présence. C'est le moins qu'il puisse faire.
Ensuite, en ce qui concerne l'outillage, il serait souhaitable que tu investisses un minimum, car une bécane nécessite un entretien, un chargeur de batterie te sera nécessaire par la suite, par exemple, ne serait-ce que pour garder la batterie en état durant l'hiver.
De même, un multimètre, car il permet de résoudre pas mal de questions électriques (recherche de pannes...), tout comme posséder quelques clés de bases, un jeu de cales...
Et tout ceci te rendra également des services dans d'autres domaines que la bécane. Avec le paisir de la découverte...

A+, Eldorado.

eldorado

Nombre de messages : 7984
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: problème en 4ème et en 5ème vitesse

Message  docguildo le Ven 25 Mar - 2:06

Je vais voir le vendeur demain pour voir cela. Pour ce qui est du matos, j'ai plus vraiment de budget en ce moment mais ça ne saurai venir. Sinon j'ai la chance d'avoir découvert lors de l'achat de la moto sous la batterie la boite à outil honda complète me semble t-il d'origine dans sa petite sacoche a pression. J'ai donc les cales et clés et tournevis et clé bougies. Pour commencer c'est pas mal et collector non?? Sinon pour info, combien peut couter un chargeur batterie 6volts??

docguildo

Nombre de messages : 114
Age : 34
Localisation : MOUREZE 34800
Date d'inscription : 15/03/2011

Revenir en haut Aller en bas

Re: problème en 4ème et en 5ème vitesse

Message  eldorado le Ven 25 Mar - 2:19

Un exemple parmi d'autres:

http://www.conrad.fr/chargeurs_automatiques_d_accus_au_plomb_p_56032_56076_842573?ns_campaign=SEO&ns_mchannel=hurra&ns_source=positionning&ns_linkname=keywords&ns_fee=0

eldorado

Nombre de messages : 7984
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: problème en 4ème et en 5ème vitesse

Message  vicente le Ven 25 Mar - 2:23

docguildo a écrit:N'ayant ni chargeur de batterie ni multimètre, je vais aller faire un tour chez un pro pour vérifier cela. N'y à t-il pas de l'acide à mettre dedans avant?? Je n'y connais rien. Si il l'à chargée c'est qu'elle doit être opérationnelle selon moi. Comment voir si il y à un court circuit? J'ai fais la même manip pour l'ancienne et la nouvelle pourtant!
docguildo
Le multimètre te permettra de voir la tension aux bornes de la batterie.
Pas besoin d'un truc de compet pour nos motos, on en trouve à 10€ dans les magasins de bricolage.
Normalement si l'acide est dans la batterie neuve, au bout d'une heure de repos après l'avoir remplie, elle est déjà opérationnelle.
Mais les batteries chargées se déchargent naturellement avec le temps sans utilisation.
D'où l'utilité du chargeur.
à travers des parois translucides de la batterie tu peux voir le niveau d'acide dans la batterie.

vicente

Nombre de messages : 516
Age : 45
Date d'inscription : 16/01/2007

Revenir en haut Aller en bas

Re: problème en 4ème et en 5ème vitesse

Message  docguildo le Mar 5 Avr - 23:53

J'ai acheté un multimetre, et tout est bien niveau charge batterie, 6.4v je crois de mémoire, la moto redémarre au quart de tour.COOL, j'ai réussi à avoir ma bougie chocolat reCOOL.
Merci a vous tous
a+ docguildo

docguildo

Nombre de messages : 114
Age : 34
Localisation : MOUREZE 34800
Date d'inscription : 15/03/2011

Revenir en haut Aller en bas

Re: problème en 4ème et en 5ème vitesse

Message  Contenu sponsorisé Aujourd'hui à 15:31


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum