probleme de jus...

Voir le sujet précédent Voir le sujet suivant Aller en bas

probleme de jus...

Message  freddie2 le Mar 28 Juil - 19:13

salut a tous,
je voudrais redémarrer la honda de mes parents mais elle ne veut rien savoir...
je recharge la batterie neuve, et dès que je la met rien, le jus part je ne sais où...
je pense à l'alteranteur ou à la cellule ai je raison? que dois je faire??? confused

freddie2

Nombre de messages : 17
Date d'inscription : 28/07/2009

Revenir en haut Aller en bas

Re: probleme de jus...

Message  Pager le Mer 29 Juil - 0:39

Question

Bonjour,
Un SL ou XL, ca peut marcher sans batterie !!!
Depuis combien de temps elle n'a pas tourné ?
Il faudrait verifier si il y a de l'allumage....demonter la bougie , la coller au moteur, puis coups de kick pour voir si il y a étincelle....
L'essence arrive bien ?, enfin verifier tout ca...
Bon courage

Pager

Pager
Admin

Nombre de messages : 69
Localisation : Ile de France
Date d'inscription : 25/09/2006

http://honda-XL-125.actifforum.com

Revenir en haut Aller en bas

Re: probleme de jus...

Message  freddie2 le Mer 29 Juil - 11:00

ok merci,
j'ai justement regarder et il me semble pas voir d'etincelle a la bougie....
je vais re verifier...
c'est vrai que ca doit faire trois ans qu'elle n'a pas démarrée...

freddie2

Nombre de messages : 17
Date d'inscription : 28/07/2009

Revenir en haut Aller en bas

Re: probleme de jus...

Message  freddie2 le Mer 29 Juil - 15:45

bon, j'ai remédié au problème de la bougie et de son étincelle, juste l'antiparasite mal visé.
L'essence arrive bien, et les étincelles se font bien. Que dois je donc tester ou vérifier? car elle ne démarre toujours pas...
Je met la batterie rechargée (6v au testeur) et une fois deux trois essais de kick, il ne reste plus rien (1v max au testeur...)
J'ai lu la revue tecnhique mais ne comprends pas toujours tout...(je suis amateur... Embarassed )

freddie2

Nombre de messages : 17
Date d'inscription : 28/07/2009

Revenir en haut Aller en bas

RE-PROBLEME DE JUS

Message  Léon34 le Mer 29 Juil - 20:59

Salut !

Hem je crois que les SL/XL ont besoin d'une batterie bien en forme pour démarrer (car équipée d'un alternateur, contrairement aux Yam DTMX ou XT qui démarrent sans problème sans batterie grace à leur volant magnétique)

Dans ton cas la batterie est morte comme tu l'as compris, sûr à 90% qu'avec une batterie neuve ça va gazer !
en + ces petites 6v ont une durée de vie ultra courte, vaut mieux casser la tirelire et en prendre 1 de bonne qualité chez Honda (environ 25 euros)

Bonne chance !

Léon34

Nombre de messages : 8
Date d'inscription : 29/07/2009

Revenir en haut Aller en bas

Re: probleme de jus...

Message  freddie2 le Mer 29 Juil - 21:30

bah c'est que la batterie a deux-trois ans je crois, et lorsque mon père venait de l'acheter, la moto ne démarrait pas mieux...
je ne crois pas que le problème vienne de la batterie... scratch

freddie2

Nombre de messages : 17
Date d'inscription : 28/07/2009

Revenir en haut Aller en bas

re-problème de jus

Message  Léon34 le Mer 29 Juil - 23:55

Dans ce cas essaye une bougie neuve , puis un changement de rupteur/condensateur et réglage de l'avance comme dans le livre...si ya 1 belle étincelle et de l'essence ça doit au moins péter un peu bom !
(mais quand même 1 batterie neuve,moijdis !)
Et "à la poussette" ça part pas non plus ?
L

Léon34

Nombre de messages : 8
Date d'inscription : 29/07/2009

Revenir en haut Aller en bas

Re: probleme de jus...

Message  freddie2 le Jeu 30 Juil - 16:56

y'a bien une étincelle à la bougie et de l'essence qui coule au carbu, et lorsque je la lance elle pétarade légérement mais elle ne démarre pas...
Pourtant je le lance d'une belle côte que je me crève à remonter avec elle... pale
HELP !!!

freddie2

Nombre de messages : 17
Date d'inscription : 28/07/2009

Revenir en haut Aller en bas

re-problème de jus

Message  Léon34 le Ven 31 Juil - 0:00

OK l'essence arrive au carbu, mais va-t-elle jusqu'à la bougie=> aprés toutes ces tentatives de démarrage la bougie est elle humide ? sinon le carbu, en particulier les gicleurs (principal et ralenti) et le puits d'aiguille sont sans doute colmatés, nettoyage à prévoir, minimum de connaissance mécanique et soin attentioné requis lors de la manip (ça vient d'arriver sur l'Amigo de mon fils...on a fait mariner les gicleurs dans du jus de citron chaud (!), ça marche cheers )

Tu peux mettre un peu d'essence (ou de start pilote) direct dans le cylindre via le puits de bougie et ré-essayer, mais comme disait le webmaster plus haut une révision générale semble s'imposer, va falloir soudoyer un collègue mécano sympa !

Bon courage,

L

Léon34

Nombre de messages : 8
Date d'inscription : 29/07/2009

Revenir en haut Aller en bas

Re: probleme de jus...

Message  freddie2 le Ven 31 Juil - 11:32

merci !
je pensais justement à démonter le carbu, je l'ai déjà fait plusieurs fois sur ma dtmx, je devrais donc m'en sortir.
je vous tiens au courant en esperant que le soucis ne vienne que de là...
Very Happy

freddie2

Nombre de messages : 17
Date d'inscription : 28/07/2009

Revenir en haut Aller en bas

Re: probleme de jus...

Message  freddie2 le Ven 31 Juil - 15:21

ca y est, je viens de netoyer le carbu, il en avait un peu besoin.
une question : Comment se règle la vis de butée de boisseau?

freddie2

Nombre de messages : 17
Date d'inscription : 28/07/2009

Revenir en haut Aller en bas

re-problème de jus

Message  Léon34 le Ven 31 Juil - 15:50

Super !
il ya 2 vis de réglage : celle de butée de boisseau (dite de ralenti) , celle de droite, la + prés du cylindre,
et celle de gauche, plus noyée, c'est celle de richesse de ralenti.

J'ai pas la revue tech en tête , mais le mieux est de procéder comme suit :
-D'abord visser la vis de ralenti à fond (sans forcer, tout est fragile là dedans) et desserrer de 1 tour 1/4 pour le réglage initial.
-Puis desserrer la vis de ralenti jusqu'à ce que le boisseau soit en butée basse (contrôler au doigt ou avec un fotêt ou un tournevis que le boisseau ne bouge plus quand on desserre )et revisser de 3/4 de tour environ, le boisseau remonte légèrement.Le ralenti risque d'être haut mais il suffira de dévisser pour corriger.
-Ensuite une rapide prière d'action de grace à St Soschiro et démarrer, au besoin avec un peu d'essence dans le cylindre pour aider.
- Une fois démarré (on peut rêver ;-))) la méthode requiert ensuite de tenir le ralenti au mini grace à la vis de ralenti (vis de droite), d'explorer doucement de part et d'autre du réglage de base de richesse de ralenti (vis de gauche) pour faire monter le régime, puis redesserrer la vis de ralenti (celle de droite) pour obtenir le régime optimum.
-Bon en général sur une moto qui n'a pas tourné depuis longtemps ça ratatouille un peu, et on doit souvent garder un régime de ralenti + élevé et rouler un peu pour que tout se remette en place (soupapes/segments souvent gommés/collés) , pas trop fort au début !

J'espère que c'est assez clair, Good luck !

Léon

Léon34

Nombre de messages : 8
Date d'inscription : 29/07/2009

Revenir en haut Aller en bas

Re: probleme de jus...

Message  freddie2 le Sam 1 Aoû - 11:53

de retour... Crying or Very sad
maintenant que le carbu est propre, c'est a nouveau l'étincelle qui n'est plus...
j'ai changer de bougie, rien.
j'ai remis l'antiparasite, toujours rien...
ne serait ce pas la bobine qui serait morte? ou que dois je vérifier et comment?
merci encore pour l'aide précieuse ! Embarassed

freddie2

Nombre de messages : 17
Date d'inscription : 28/07/2009

Revenir en haut Aller en bas

re-problème de jus

Message  Léon34 le Sam 1 Aoû - 12:40

GASP yavait 1 étincelle et yen a plus ?
vérifie qd même que le coupe circuit sur le commodo droit est pas passé sur off ...

Léon34

Nombre de messages : 8
Date d'inscription : 29/07/2009

Revenir en haut Aller en bas

Re: probleme de jus...

Message  freddie2 le Sam 1 Aoû - 15:21

j'ai vérifié le coupe circuit, c'est la première chose que j'ai faite mais non plus d'étincelle... pourtant il y en avait bien une hier...
peut etre qu'en fait il y en a eu quelques une juste à mon essai et rien ensuite ce qui expliquerai mon non-démarrage...
Que dois je faire????? Sad

freddie2

Nombre de messages : 17
Date d'inscription : 28/07/2009

Revenir en haut Aller en bas

re-problème de jus

Message  Léon34 le Sam 1 Aoû - 15:58

Bon je sais jme répète, mais avant de se lancer dans des réglages d'allumage ou changement de rupteur/condo ou de bobine, faudrait être sûr que la batterie n'est pas en cause...
Si tu n'as pas à dispo une bonne batterie 6V tu peux lui balancer du 12 V (batterie moto, ou même voiture avec cables) pendant une courte période pour tester le démarrage (faudrait pas dépasser 1/2 minute...) cosses + sur + et - sur -,
Sinon bien sûr vérifier toutes les connections électriques, fusibles, assurer de bons retours à la masse (poncer/graisser les connections de retour du négatif au cadre/moteur) mais je suppose que tu as déjà fait...
Puis surfacer les contacts des rupteurs au papier de verre fin, un coup d'acétone et de souflette, et le réglage écartement/avance selon la revue tech, si tu es dans les environs de Montpellier/Nimes je peux y jeter 1 coup d'oeil, sinon va falloir aller chez le mécano $$$ ... affraid
L

Léon34

Nombre de messages : 8
Date d'inscription : 29/07/2009

Revenir en haut Aller en bas

Re: probleme de jus...

Message  freddie2 le Mar 4 Aoû - 14:35

moi j'habite en haute loire, donc un peu loin je pense pour une visite... merci quand même !

bon je récapitule : donc aujourd'hui plus d'étincelle a la bougie.
J'ai néttoyé le carbu, regardé les fils et une batterie qui se vide mais que je recharge à chaque coup qui est quasi neuve.
Même sans jus ma bougie devrait faire des étincelles non?
je ne sais plus quoi faire...
No

freddie2

Nombre de messages : 17
Date d'inscription : 28/07/2009

Revenir en haut Aller en bas

re-probleme de jus

Message  Léon34 le Mar 4 Aoû - 17:16

Salut !

Sans jus dans la batterie tu ne peux pas avoir d'étincelle (voir + haut !)

Si ta batterie a 3 ans et n'a pas été utilisée pendant tout ce temps, elle est morte (sur une moto qui ne tourne pas il faut recharger la batterie au moins 1 fois par mois)

Bon mais tu as fini par me coller le doute ! alorsss je viens faire le test sur ma SL avec une vieille batterie où il restait 2 volts (ça y est elle est partie à la déchetterie) =>
-avec la batterie habituelle (6,5V) =>étincelle
-avec la batterie 2 V =>pas d'étincelle

Si tu as encore un doute contacte André Talichet de DDMotoTeam, trés sympa et il les connaît bien (sa femme en a une) il pourra te conseiller, mais rapidos, je crois qu'il ferme le 8/8: http://www.ddmototeam.com/index.php

L

Léon34

Nombre de messages : 8
Date d'inscription : 29/07/2009

Revenir en haut Aller en bas

Re: probleme de jus...

Message  freddie2 le Mar 4 Aoû - 22:33

merci pour tout leon !
Ce site est génial, dire que je cherchais de spièces sans succès...
je vais voir donc pour une nouvelle batterie...selon avis, mais je ne suis pas préssé.

freddie2

Nombre de messages : 17
Date d'inscription : 28/07/2009

Revenir en haut Aller en bas

Re: probleme de jus...

Message  TicToc le Ven 6 Nov - 11:56

Salut !

J'avais pas vu ton topic excuse moi.. il étais 5h du mat pour moi quand je t'ai répondu sur ton topic de présentation.. et j'avais pas vu ce topic là.

Il me faudrait un lien pour avoir le shéma électrique de ta SL exacte. Je te dirais ensuite, pas à pas où vérifier les tensions, et ce que tu devrais trouver.. ça marche comme ça ?

D'ici là, je vais lire entièrement pour voir ce que tu as déjà fait.

A+

TicToc

Nombre de messages : 1635
Date d'inscription : 20/09/2009

Revenir en haut Aller en bas

Re: probleme de jus...

Message  Serge40 le Ven 6 Nov - 13:55

Jus 125 Honda merci pour la répnse c'était le fil des vis à la masse

Serge40

Nombre de messages : 2
Date d'inscription : 05/09/2009

Revenir en haut Aller en bas

Re: probleme de jus...

Message  toby64 le Ven 6 Nov - 15:16

Salut Serge40, j'avais pas percuté : 40 pour les landes ??

toby64

Nombre de messages : 721
Age : 54
Localisation : Pau 64
Date d'inscription : 17/09/2009

http://f5jgk.free.fr

Revenir en haut Aller en bas

Re: probleme de jus...

Message  freddie2 le Dim 8 Nov - 14:51

merci tic toc, mais en ce moment je ne peux vraiement pas la regarder d'avantage.

Au printemps je m'equipe d'unenouvelle batterie et on avisera ensemble situ le veux toujours. Je ferai signe !
Sachant que j'ai aussi un probleme sur une dtmx... Mon courage est plutot faible, mais avec les beaux jours il devrait revenir. Et surtout après les travaux domestiques...
merci encore !

freddie2

Nombre de messages : 17
Date d'inscription : 28/07/2009

Revenir en haut Aller en bas

Re: probleme de jus...

Message  Contenu sponsorisé Aujourd'hui à 22:54


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum