besoin d'aide

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

besoin d'aide

Message  billetboule le Sam 30 Avr - 0:50

Alors là je ne sais plus quoi penser. J'ai de l'allumage (condensateur changé, rupteur changé, bougie changée et anti parasite aussi. Tout est neuf). Coté batterie aussi, neuf, kit carbu neuf, carbu passé à l'ultrason. Réservoir nettoyé et robinet aussi.
Réglage de l'avance ok, écartement des rupteurs aussi. belle étincelle franche.
Eh bien elle ne démarre pas.
J'ai pensé à la carburation. J'ai pour cela mis une petite giglette d'essence dans la pipe d'admission et toujours rien. Cela viendrait donc de l'allumage? j'en perds mon latin...
si quelqu'un a des pistes, je suis preneur.

P.S: j'ai la culasse qui a été restauré (sablé puis tous les joints changés et soupape rodées), cylindre, piston et segment neuf. Niveau bas moteur, seul le filtre centrifuge a été nettoyé.

billetboule

Nombre de messages : 205
Localisation : Rouen (76)
Date d'inscription : 16/07/2010

Revenir en haut Aller en bas

Re: besoin d'aide

Message  eldorado le Sam 30 Avr - 0:57

Shocked

Elle tousse, pète, rouspète ou rien du tout ?

Eldorado dubitatif.

eldorado

Nombre de messages : 7986
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: besoin d'aide

Message  billetboule le Sam 30 Avr - 1:05

salur eldorado.
Rien du tout. un tout petit pet en fin de kick une fois tous les 5 coups de kick (du moins c'est ce que j'ai ressenti à moins que l'espoir m'a fait rêver).
J'oubliai de dire que la tension de ma chaine de distribution est bien tendu et le calage est bon (tout est aligner selon une ligne virtuelle comme sur la RTM)

billetboule

Nombre de messages : 205
Localisation : Rouen (76)
Date d'inscription : 16/07/2010

Revenir en haut Aller en bas

Re: besoin d'aide

Message  eldorado le Sam 30 Avr - 1:06

A tout hasard, change de bougie, elle a peut-être claqué au démarrage. Pour l'instant, je ne vois pas d'autre cause.

A+,
Eldorado.

eldorado

Nombre de messages : 7986
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: besoin d'aide

Message  billetboule le Sam 30 Avr - 1:09

bizarre une D8EA neuve et une belle étincelle. Au pire si elle fonctionne pas super, j'aurai un balbuciement non?

billetboule

Nombre de messages : 205
Localisation : Rouen (76)
Date d'inscription : 16/07/2010

Revenir en haut Aller en bas

Re: besoin d'aide

Message  eldorado le Sam 30 Avr - 1:18

Non, pas nécessairement.
C'est même une des caractéristiques des bougies claquées: à l'air libre, il y a une étincelle et enfermée dans le cylindre, sous la compression des gaz, elle se met en court-jus, direct à la masse sans produire l'arc électrique entre les électrodes.
Essaie avec une autre, cela permettra de tester cette hypothèse.

A+,
Eldorado.

eldorado

Nombre de messages : 7986
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: besoin d'aide

Message  billetboule le Sam 30 Avr - 1:28

bon bah je vais en racheter une et je testerai cette piste. Je croise les doigts
merci eldorado

billetboule

Nombre de messages : 205
Localisation : Rouen (76)
Date d'inscription : 16/07/2010

Revenir en haut Aller en bas

Re: besoin d'aide

Message  eldorado le Sam 30 Avr - 2:11

Tu n'en as pas une ancienne dont tu serais sûr ?

A+,
Eldorado.

eldorado

Nombre de messages : 7986
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: besoin d'aide

Message  billetboule le Dim 1 Mai - 23:55

non pas de vieille bougie. Sur mon autre cbs, il y a été taraudé une bougie de diamètre plus gros (fait par l'ancien proprio). Dommage mais bon...
j'en ai acheté 2 mais je me suis amusé à redémonter le carter embrayage et le joint spy du kick a été déchiré donc j'ai passé commande. Je vous tiendrai au courant dès que j'ai reçu ça Wink

billetboule

Nombre de messages : 205
Localisation : Rouen (76)
Date d'inscription : 16/07/2010

Revenir en haut Aller en bas

Re: besoin d'aide

Message  eldorado le Lun 2 Mai - 0:10

Salut Billetboule !

Tu peux toujours tester ta bougie avec un ohmètre. Si résistance infinie, elle est bonne, sinon, cela confirme que l'isolant est claqué.

A+,
Eldorado.

eldorado

Nombre de messages : 7986
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: besoin d'aide

Message  billetboule le Sam 21 Mai - 22:54

salut à tous,
bon je viens seulement de changer la bougie par de nouveau une neuve et toujours rien. J'ai mis de l'essence dans le trou de la bougie et kické et résultat: que dalle!
je comprends plus rien!

HEEEEEEEEEEEELLLLLLLPPPPPPPPPPPPPPPPP Crying or Very sad Crying or Very sad Crying or Very sad

billetboule

Nombre de messages : 205
Localisation : Rouen (76)
Date d'inscription : 16/07/2010

Revenir en haut Aller en bas

Re: besoin d'aide

Message  diabétos le Dim 22 Mai - 11:19

as tu assez d essence ! mets une aiguille au bout du fil de l anti parasite pour voir si il y a du ju! est tu sur que l allumage se fasse au bon moment ton point mort haut est peut etre pas bon! courage jean mi A+ Question

diabétos

Nombre de messages : 79
Age : 58
Localisation : JURANCON 64110
Date d'inscription : 09/03/2011

Revenir en haut Aller en bas

Re: besoin d'aide

Message  eldorado le Dim 22 Mai - 13:39

Salut Billetboule !

La remarque de Diabetos est pertinente, revérifie le calage de l'allumage (écartement rupteur, point d'avance). Tu le sais sûrement, cependant, pour rappel, faut pas confondre PMH et point d'avance initiale.
Par acquis de conscience, contrôle tes bougies, même la neuve à l'ohmètre, j'ai déjà eu des surprises avec les neuves !

A+,
Eldorado.

eldorado

Nombre de messages : 7986
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: besoin d'aide

Message  billetboule le Dim 22 Mai - 18:09

eldorado a écrit:Salut Billetboule !

La remarque de Diabetos est pertinente, revérifie le calage de l'allumage (écartement rupteur, point d'avance). Tu le sais sûrement, cependant, pour rappel, faut pas confondre PMH et point d'avance initiale.
Par acquis de conscience, contrôle tes bougies, même la neuve à l'ohmètre, j'ai déjà eu des surprises avec les neuves !

A+,
Eldorado.
Salut Edorado et Diabetos. Ce serait un comble si 2 bougies neuves étaient HS non?
Je n'ai pas trop compris l'histoire de l'aiguille, si tu pouvais l'éclairer STP
Sinon les calages des rupteurs, soupapes,etc ont été fait mais je peux les refaire. Concernant les PMH et le point d'avance initiale, je veux bien un peu plus d'explication (je ne suis pas doué en electricité sur les moteurs).
A+

Billetboule

billetboule

Nombre de messages : 205
Localisation : Rouen (76)
Date d'inscription : 16/07/2010

Revenir en haut Aller en bas

Re: besoin d'aide

Message  eldorado le Dim 22 Mai - 18:49

billetboule a écrit:
eldorado a écrit:Salut Billetboule !

La remarque de Diabetos est pertinente, revérifie le calage de l'allumage (écartement rupteur, point d'avance). Tu le sais sûrement, cependant, pour rappel, faut pas confondre PMH et point d'avance initiale.
Par acquis de conscience, contrôle tes bougies, même la neuve à l'ohmètre, j'ai déjà eu des surprises avec les neuves !


Eldorado.
Salut Edorado et Diabetos. Ce serait un comble si 2 bougies neuves étaient HS non?

J'ai déjà eu le cas, sur un bicylindre, deux bougies neuves, qui claquent toutes les deux au démarrage ! J'ai failli vider la batterie à force de vouloir faire démarrer le brélon. Remonté les anciennes, par acquis de conscience et heureusement, cela a démarré...
C'est pour cela que je t'ai conseillé de tester les bougies à l'ohmètre. Les NGK sont peu fiables.

Sinon les calages des rupteurs, soupapes,etc ont été fait mais je peux les refaire. Concernant les PMH et le point d'avance initiale, je veux bien un peu plus d'explication (je ne suis pas doué en electricité sur les moteurs).
A+

Le repère pour le Point Mort Haut est utilisé pour régler le jeu aux culbuteurs ( "T" pour Top). Pour le repère d'avance initiale, il faut se baser sur le repère "F" (forward) gravé sur l'alternateur.

A+,
Eldorado.

eldorado

Nombre de messages : 7986
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: besoin d'aide

Message  diabétos le Dim 22 Mai - 19:17

bonsoir c est vrai que les bougies ngk ne sont pas top pete sur les coup de kick en 4 temps sur les 2 temps difficile d avoir une belle etincelle alors je prend des bosch et depuis pour moi les problemesde claquages ont disparus. bonne soiree A+ JEAN MI Very Happy

diabétos

Nombre de messages : 79
Age : 58
Localisation : JURANCON 64110
Date d'inscription : 09/03/2011

Revenir en haut Aller en bas

Re: besoin d'aide

Message  billetboule le Dim 22 Mai - 23:54

diabétos a écrit:bonsoir c est vrai que les bougies ngk ne sont pas top pete sur les coup de kick en 4 temps sur les 2 temps difficile d avoir une belle etincelle alors je prend des bosch et depuis pour moi les problemesde claquages ont disparus. bonne soiree A+ JEAN MI Very Happy

ok merci du conseil. Tes bougies bosch pour cbs ce sont lesquelles?

billetboule

Nombre de messages : 205
Localisation : Rouen (76)
Date d'inscription : 16/07/2010

Revenir en haut Aller en bas

Re: besoin d'aide

Message  diabétos le Lun 23 Mai - 0:25

bonsoir je monte ur09ac je commande chez sunrise france il est formidable amoins que tu puisse en trouver sur place a pau on en trouve pas. si tu veux je peux te donner son tel et tu lui telepone de ma part et je te l envoi en mp bonne soiree . jean mi

diabétos

Nombre de messages : 79
Age : 58
Localisation : JURANCON 64110
Date d'inscription : 09/03/2011

Revenir en haut Aller en bas

Re: besoin d'aide

Message  fox le Mer 25 Mai - 17:57

salut .
j'ai d'abord plusieurs questions .
ta batterie est-elle bien chargée ? si pas bien chargée tu peux encore essayé 10 ans, ça fonctionne avec une batterie bien chargée .
la plaquette qui supporte les vis platinée est-elle bien réglée ? ( avance a l'allumage) il est possible de vérifier avec une petite ampoule et 2 fils sur l'ampoule comme expliquer dans la rtm .
ta bougie est-elle sèche ou mouillée ?
si sèche vérifie ton carbu , si mouillée bougie noyée .
la compression est-elle bonne ?
le système d'avance mécanique est-il bien placer sur l'arbre a came avec le petit pivot qui l'empèche de tourner .
as-tu démonter l'avance mécanique ? (j'ai eu la blague une fois avec ça , il s'était démonter et j'ai remonter la bague dans le mauvais sens )

fox

Nombre de messages : 21
Date d'inscription : 24/05/2011

Revenir en haut Aller en bas

Re: besoin d'aide

Message  Invité le Ven 27 Mai - 16:38

tiens???? moi aussi, 180° dans la vue.... c'est bête hein????? et on a du mal à trouver... Heureusement que je ne touche qu'un paramètre à la fois!!!!

Invité
Invité


Revenir en haut Aller en bas

Re: besoin d'aide

Message  billetboule le Lun 6 Juin - 23:35

Salut, bon j'ai revérifié les paramètres à savoir l'avance et le niveau de cuve.
pour le niveau de cuve, j'ai un doute: faut il prendre les 24 mm avec ou sans le joint? moi je l'ai pris sans.
Pour l'avance mécanique, je ne l'ai effectivement pas démonté. J'ai bien le petit ergot qui est dans le cylindre.
Quand j'ai vérifié l'avance, j'ai ensuite démonté le socle du rupteur pour voir si ma distribution était bien alignée. En fait le rond de repère de l'aac était décalé de 180°. J'ai donc démonté la chaine, fait pivoté de 180° et remonté la chaine. J'ai ensuite vérifié l'avance de nouveau et retesté au kick après avoir tout remonté.
Après plusieurs coup de kick, un petit balbutiement (très léger) à chaque fin de kick apparait. Malheureusement pas de démarrage Crying or Very sad
Alors d'après vous c'est la hauteur de ma cuve ou bien il faut que je démonte l'avance mécanique? Si c'est l'avance mécanique, que dois je faire?
Franchement là je ne vois vraiment pas Mad

P.S: ma batterie est bien chargée à bloc, les rupteurs, condensateur, bougie sont neuves et ok

billetboule

Nombre de messages : 205
Localisation : Rouen (76)
Date d'inscription : 16/07/2010

Revenir en haut Aller en bas

Re: besoin d'aide

Message  billetboule le Mar 7 Juin - 1:34

le moteur tourne!!!!!!
j'ai eu beau retourner le problème plusieurs fois et j'ai fini par démonter l'avance mécanique et le soucis venait bien de là! Comme quoi il faut vraiment tout démonter et vérifié. Je pensais que personne y avait touché et il ne faut faire confiance qu'à ce qu'on est sur d'avoir vérifier. Le cylindre mécanique était tourné de 180°. Je pensais que c'était ma distribution qui était mal calé de 180° mais pas du tout. Du coup, l'étincelle se faisait en fin de sicle d'ou le balbuciement que j'entendais en fin de kick. L'ancien proprio avait trifouillé dans cette moto et il n'y connaissait rien (j'avais acheté cette moto moteur bloqué donc impossoble de savoir si cette pièce avait été démonté et mal repositionné).
Comme quoi, vaut mieux se renseigner avant de faire n'importe quoi. En tous les cas merci de m'avoir aiguiller dans ma recherche cheers

billetboule

Nombre de messages : 205
Localisation : Rouen (76)
Date d'inscription : 16/07/2010

Revenir en haut Aller en bas

Re: besoin d'aide

Message  fox le Mar 7 Juin - 8:26

le moteur tourne!!!!!!
j'ai eu beau retourner le problème plusieurs fois et j'ai fini par démonter l'avance mécanique et le soucis venait bien de là! Comme quoi il faut vraiment tout démonter et vérifié. Je pensais que personne y avait touché et il ne faut faire confiance qu'à ce qu'on est sur d'avoir vérifier. Le cylindre mécanique était tourné de 180°. Je pensais que c'était ma distribution qui était mal calé de 180° mais pas du tout. Du coup, l'étincelle se faisait en fin de sicle d'ou le balbuciement que j'entendais en fin de kick. L'ancien proprio avait trifouillé dans cette moto et il n'y connaissait rien (j'avais acheté cette moto moteur bloqué donc impossoble de savoir si cette pièce avait été démonté et mal repositionné).
Comme quoi, vaut mieux se renseigner avant de faire n'importe quoi. En tous les cas merci de m'avoir aiguiller dans ma recherche cheers


content que ton problème soit résolu .
je te l'avais dis j'ai eu le même problème , je trouvais pas .

fox

Nombre de messages : 21
Date d'inscription : 24/05/2011

Revenir en haut Aller en bas

Re: besoin d'aide

Message  Invité le Mar 7 Juin - 10:33

Eh oui, les plateaux d'avance démontés on t fait l'objet d'unpost de ma part sur ce même forum.... perso, j'ai démonté le mien sans repère et je me suis fait peur aussi au remontage.... j'avais également peur d'avoir 180° dans la vue..

Pour le niveau de cuve, cela fait plusieurs fois que je poste sur différents forums à ce sujet... Par pitié, arretez de toucher à ça!!! ou avez vous vu qu'un niveau de cuve se dérègle seul??????? non franchement vous avez vu comment c'est monté? Sauf a avoir été vraiment bourrin au démontage, le niveau est réglé une fois pour toutes. D'ailleurs Honda préconise une simple vérification et non pas une modification quelqconque. Et pour finir, le niveau se prend sans le joint directement sur le plan de cuve. Sad Sad Sad

Bon, content que ton mono tourne, ça c'est la bonne nouvelle.
Bonne route et prends beaucoup de plaisir avec!!
Bien amicalement,
Pascal

Invité
Invité


Revenir en haut Aller en bas

Re: besoin d'aide

Message  eldorado le Mar 7 Juin - 21:20

Salut à tous !

Content également que cette brêle tourne enfin !
Ce qui me fait dire et répéter également, qu'il est important de donner l'historique, connu ou pas, ce qui a déjà été vérifié ou pas, etc...
Le temps passé sur le clavier à donner ces "détails", peut en faire gagner beaucoup in fine...

A+,
Eldorado.

eldorado

Nombre de messages : 7986
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: besoin d'aide

Message  Contenu sponsorisé Aujourd'hui à 13:32


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum