problème électrique

Voir le sujet précédent Voir le sujet suivant Aller en bas

problème électrique

Message  sametzky le Mer 25 Mai - 22:35

bonjour,
j'espère que ce message va apparaître sur le forum ?
donc ma question est la suivante, quand je met mes feux le fusible claque au bout
de trente secondes . j'ai contrôlé mes masses et je voudrais savoir si cela viendrait
pas de la résistance ou de la cellule redresseuse ?
cordialement

sametzky

Nombre de messages : 2
Age : 54
Localisation : trevoux 01
Date d'inscription : 21/05/2011

Revenir en haut Aller en bas

Re: problème électrique

Message  cousin Rv le Sam 28 Mai - 0:02

Salut Sametzky et les autres monomaniaque,s

sametzky a écrit:bonjour,
j'espère que ce message va apparaître sur le forum ?
Eh, oui!

Par contre, nous aurions aimé une petite présentation avant ta question : histoire de civilités!

Si ton fusible saute, c'est qu'il y a court jus! Il te faut reprendre ton circuit bout à bout!

cousin Rv

Nombre de messages : 944
Localisation : Aquitaine - Landes
Date d'inscription : 28/09/2009

http://www.amnesty.fr/

Revenir en haut Aller en bas

reponse

Message  sametzky le Dim 29 Mai - 13:16

désolé pour les présentations, mais l'historique n'est pas apparu sur le forum ?
donc cette moto est une base de 125 s3 sur laquelle j'ai coupé le cadre pour l'adapter
à ma taille, après j'ai fait faire une selle sur mesure et mis un réservoir de mobylette.
sinon pour revenir à mon soucis, le fusible ne "grille" que si je met le moteur en route ?
alors je voulais savoir si cela ne pouvait pas venir de la résistance, ou de la cellule redresseuse ?
@plus

sametzky

Nombre de messages : 2
Age : 54
Localisation : trevoux 01
Date d'inscription : 21/05/2011

Revenir en haut Aller en bas

Re: problème électrique

Message  Contenu sponsorisé Aujourd'hui à 1:06


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum