125 CG de 1978 qui petarade des que je monte en regime

Voir le sujet précédent Voir le sujet suivant Aller en bas

125 CG de 1978 qui petarade des que je monte en regime

Message  mopette le Dim 4 Aoû - 23:38

bonsoir
je recherche des renseignements pour pour ma 125 CG qui pétarade des que j'accélére de trop
je ne comprend pas car suite une panne j'ai changer le plateau d'allumage 3 bobines par un 2 bobines,vis platinée,
puis la bougie par une d8ea ,bobine et condensateur et depuis rien a faire elle ne veux rien s'avoir
merci d'avance

mopette

Nombre de messages : 8
Localisation : muneville sur mer
Date d'inscription : 28/07/2013

Revenir en haut Aller en bas

Re: 125 CG de 1978 qui petarade des que je monte en regime

Message  eldorado le Dim 4 Aoû - 23:42

Bonjour Mopette.

Une petite bafouille, pour te présenter, serait apprécié, dans cette rubrique:

http://honda-125-sl-xl-cbs.actifforum.com/f7-presentation

A+,
Eldorado.

eldorado

Nombre de messages : 7973
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: 125 CG de 1978 qui petarade des que je monte en regime

Message  sergio cbs44 le Dim 4 Aoû - 23:44

une présentation dans la case qui va bien
t'ouvriras la porte des solutions
sans celle-ci tu n'auras aucune réponses
au plaisir sergio
Ah mon ami eldo a été plus rapide

_________________
" />

sergio cbs44

Nombre de messages : 7172
Age : 56
Localisation : pays des Bigorneaux, sous le goémon
Date d'inscription : 28/11/2010

Revenir en haut Aller en bas

Re: 125 CG de 1978 qui petarade des que je monte en regime

Message  mopette le Dim 4 Aoû - 23:49

merci de m'expliquer le fonctionnement du site car ces la premiere fois que je viens

mopette

Nombre de messages : 8
Localisation : muneville sur mer
Date d'inscription : 28/07/2013

Revenir en haut Aller en bas

Re: 125 CG de 1978 qui petarade des que je monte en regime

Message  sergio cbs44 le Dim 4 Aoû - 23:55

salut l'ami
comme te l'a expliqué Eldorado
tu clic sur le lien qu'il t'a donné
tu clic sur nouveau
et la tu nous en dis un peu plus sur toi et ta belle
juste histoire de faire connaissance
si tu regarde dans ce post Présentation
tu verras des model
au plaisir, Sergio

_________________
" />

sergio cbs44

Nombre de messages : 7172
Age : 56
Localisation : pays des Bigorneaux, sous le goémon
Date d'inscription : 28/11/2010

Revenir en haut Aller en bas

Re: 125 CG de 1978 qui petarade des que je monte en regime

Message  sergio cbs44 le Lun 5 Aoû - 0:21

petite question
est ce que ton phénomène existait avant le changement des pièces que tu nous décris
ou c'est depuis leurs changement ?
tout ça m'a l'air d'un mauvais réglage des vis !

_________________
" />

sergio cbs44

Nombre de messages : 7172
Age : 56
Localisation : pays des Bigorneaux, sous le goémon
Date d'inscription : 28/11/2010

Revenir en haut Aller en bas

Re: 125 CG de 1978 qui petarade des que je monte en regime

Message  mopette le Lun 5 Aoû - 0:29

le probleme est arrivée depuis le changement du plateau d'allumage
car je suis tombé en panne avec, elle ne voulais plus demarré a chaud est l'etincelle etait quasiment
inexistante, une bobine n'avait plus d'isolant au niveau du plateau

mopette

Nombre de messages : 8
Localisation : muneville sur mer
Date d'inscription : 28/07/2013

Revenir en haut Aller en bas

Re: 125 CG de 1978 qui petarade des que je monte en regime

Message  eldorado le Lun 5 Aoû - 0:49

Re, Mopette !

Tu confonds allumage et volant magnétique, même si le rupteur est situé dans ce dernier.
Ce qui constitue l'allumage, c'est : le rupteur, le condensateur et la bobine d'allumage (située à l'extérieur du volant magnétique).
Pour l'allumage, il faut s'assurer du bon écartement des grains du rupteur (au point d'ouverture maximale) et de l'ouverture du rupteur au point d'avance initiale.
As-tu vérifié ces points ?
Sur la CG, l'alimentation électrique de la bobine d'allumage est assurée par le volant magnétique.

En ce qui concerne le volant magnétique, j'ignorais qu'il existait des volants à deux bobines.
Il faudrait t'assurer que les raccordements au circuit électrique soient identiques.

A+,
Eldorado.

eldorado

Nombre de messages : 7973
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: 125 CG de 1978 qui petarade des que je monte en regime

Message  mopette le Lun 5 Aoû - 1:09

j'ai réglé l'écartement a 0,40 au maximum de l'ouverture mais par contre j'ai un doute sur l'avance a l'allumage
je ne suis pas sur qu'il soit bien réglé ne sachant pas la procédure
sinon apparament suite a un appel chez honda il m'on dit que les deux plateaux etait compatible sur la 125 cg,
les couleurs des fils sont les memes

mopette

Nombre de messages : 8
Localisation : muneville sur mer
Date d'inscription : 28/07/2013

Revenir en haut Aller en bas

Re: 125 CG de 1978 qui petarade des que je monte en regime

Message  mopette le Lun 5 Aoû - 20:21

une petite heure a bricoler dessus, je décide de regarder au carburateur voir ci il est propre et la je regarde
la vis de richesse et la je n'ai pas de joint torique au bout sa me parait bizarre il y'en a un normalement.
Je viens de voir sur le site une méthode de réglage pour l'avance avec la lampe témoin je vais le vérifier demain

mopette

Nombre de messages : 8
Localisation : muneville sur mer
Date d'inscription : 28/07/2013

Revenir en haut Aller en bas

Re: 125 CG de 1978 qui petarade des que je monte en regime

Message  eldorado le Lun 5 Aoû - 20:50

Salut Mopette !

Bon, tu as su chercher sur le forum, où il y a effectivement beaucoup d'infos à trouver.

En ce qui concerne le réglage d'avance, l'écartement des grains du rupteur doit être compris entre 0,3 et 0,4 mm. La cale de 0,4 ne doit pas passer.
Ensuite, il te faut te bricoler une lampe navette (avec pinces crocodiles), alimentée par une pile. Le - de la lampe reliée à la masse (prise sur le moteur) et le + relié à une des prises du connecteur qui sort du volant magnétique, donc repère la couleur du fil qui se branche au rupteur et qui se prolonge à ce connecteur.
Sur le volant magnétique, il y a un repère "F", à aligner avec le repère fixe du carter moteur. Tu fais tourner le volant en senc contraire de l'horloge (sens de rotation du moteur), la lampe doit s'éteindre quand le repère "F" s'aligne avec le fixe.
Si avance ou retard à l'allumage (s'éteint avant ou après le "F"), tu joues sur l'écartement du rupteur pour corriger le décalage. C'est le seul moyen sur la CG pour ré"gler l'avance. Si possible, ne pas dépasser les 0,4 mm d'écartement.

A+,
Eldorado.

eldorado

Nombre de messages : 7973
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: 125 CG de 1978 qui petarade des que je monte en regime

Message  mopette le Lun 5 Aoû - 21:04

merci pour l'info sur les branchements de la lampe je la fabrique demain pour vérifier le calage de l'avance
je peu prendre une pile plate pour l'alimentation

mopette

Nombre de messages : 8
Localisation : muneville sur mer
Date d'inscription : 28/07/2013

Revenir en haut Aller en bas

Re: 125 CG de 1978 qui petarade des que je monte en regime

Message  eldorado le Lun 5 Aoû - 21:18

Oui, une pile plate (4,5 V) peut suffire, la tension de l'ampoule doit être similaire. Tu as compris que la pile s'interpose entre l'ampoule et une des prises crocodile, l'autre étant reliée directement au moulin.

A+,
Eldorado.

eldorado

Nombre de messages : 7973
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: 125 CG de 1978 qui petarade des que je monte en regime

Message  mopette le Jeu 15 Aoû - 20:08

étant dans les travaux a la maison pas évident de tout faire.
Donc ce matin de repos j'ai essayé de caler l'allumage avec la lampe témoin que j'ai fait donc résultat un peu bizarre car
moi la lampe témoin ne s'éteint pas quand je passe devant le repère F et nulle part ailleurs meme lorsque le rupteur et ouvert
du coup je me suis brancher en parallèle et donc la lampe témoin s'allume au moment ou le repère F passe devant,
du coup je vérifie l'écartement du rupteur il est au maxi a 0,40 donc je démarre et la pareil qu'avant impossible de monter dans
les tours elle pétarade toujours.
Vue le résultat je me suis décider a remonter le vieux stator 3 bobines que j'avez démonté, je le remplace suis la procédure pour le calage
et la comme avec l'autre l'ampoule ne s'éteint nulle part donc branchement en parallèle la lampe s'allume bien devant le F je vérifie l'écartement du rupteur 0,40 au maximum ,donc je redémarre et la je peu quasiment accélérer a fond mais elle pète toujours un peu et a tendances a caler
du coup je pense qu'il faut que je fasse refaire les bobinages car il manque des morceaux d'isolant est elle sont un peu noir.
sinon comment puis je faire pour etre sur que les bobinages sont défectueux?
est ce normal pour la lampe témoin ou il y'a un problème?
j'ai remarquer qu'il n'y a pas d'isolant entre le rupteur et le plateau il est fixer a celui ci juste par la vis,
j'avoue que je suis un peu perdu

mopette

Nombre de messages : 8
Localisation : muneville sur mer
Date d'inscription : 28/07/2013

Revenir en haut Aller en bas

Re: 125 CG de 1978 qui petarade des que je monte en regime

Message  Contenu sponsorisé Aujourd'hui à 14:32


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum