Help ! démarrage

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Help ! démarrage

Message  Bellotte le Mar 3 Nov - 19:57

Il en est ou le Gilou, on a plus de nouvelles.
J'espère qu'il a pas pris feu en payant la goutte à sa mamie. affraid

Bellotte

Nombre de messages : 196
Age : 54
Localisation : Marne
Date d'inscription : 30/09/2009

Revenir en haut Aller en bas

C'est l'hiver !

Message  GilouLaFigue le Mar 3 Nov - 20:01

Merci Bellote de prendre des nouvelles !

Le Gilou est parti en auvergne ce WE et n'a pas de garage avec l'electricité, et bosse encore a cette heure là !
il est donc condamné à la mécanique du WE en pleine journée, soit samedi prochain...

Au programme vérif de la distrib (je suis étonné qu'elle ai pu se décaler... mais bon il faut s'en assurer)

Voilou, j'ai pas encore désespéré, juste pas le temps

A+
Gilou

GilouLaFigue

Nombre de messages : 19
Age : 36
Localisation : Barronies, 26170
Date d'inscription : 09/10/2009

Revenir en haut Aller en bas

Re: Help ! démarrage

Message  Ritonus84 le Mer 4 Nov - 11:02

Bon courrage Gilou ! Je penserai à toi kan je serai sur le mien !

Ritonus84

Nombre de messages : 1354
Age : 32
Localisation : Sorgues (84)
Date d'inscription : 07/10/2009

Revenir en haut Aller en bas

Re: Help ! démarrage

Message  nonono le Mer 4 Nov - 13:28

GilouLaFigue a écrit:... une fois que j'ai fait un tour sur le volant magnétique, le système d'avance centrifuge ne bouge plus.
C'est a dire si je met le système d'avance centrifuge n'importe ou, après un tour de volant il se stabilise avec les 2 repères alignés

En relisant ton post ,il me vient une idée:

si j'ai bien pigé, tu dis que ton système d'avance ne tourne pas forcément lorsque le volant moteur tourne.

Donc ton pb viendrait de là, et explique tes problèmes d'explosions dans le pot et autres retours de kick:

Peut-être as tu perdu l'ergot en bout d'act qui bloque en rotation le système d'avance allumage ? qui reste en position sur les 2 repères à cause de l'aimant du capteur ?

L'avance allumage doit tourner avec l'arbre à came, obligatoirement, sinon pas cool ...


Dernière édition par Nonono le Mer 4 Nov - 13:56, édité 1 fois

nonono

Nombre de messages : 239
Date d'inscription : 30/09/2009

Revenir en haut Aller en bas

Re: Help ! démarrage

Message  Ritonus84 le Mer 4 Nov - 13:49

Nonono a écrit:Peut-être as tu perdu l'ergot en bout d'act qui bloque en rotation le système d'avance allumage ?
ça pourrait aussi être ça en effet !

Ritonus84

Nombre de messages : 1354
Age : 32
Localisation : Sorgues (84)
Date d'inscription : 07/10/2009

Revenir en haut Aller en bas

ergot act

Message  GilouLaFigue le Mer 4 Nov - 15:35

effectivement, l'avance a l'allumage ne tourne plus une fois que les repères sont allignés (ou presque allignés)

Je m'explique : lorsque je démonte le boitier marqué CDI, le système centrifuge est dans une position quelconque;

lorsque je fait tourner le volant magnétique avec une clef de 14, le système centrifuge s'aligne, puis ne bouge plus...

voulez vous dire que normalement, la pièce en rotation avec l'aimant n'est pas censée tourner sans que le moteur tourne? Si c'est ça ben oui tout doit venir de là;
Pour m'en assurer faut que je démonte le plateau comme tu l'as fait Ritonus?
Alors là j'ai un autre problème, mes cruciformes sont foutues il me faut trouver un tournevis à frapper..

petite question vocabulaire : ACT = arbre a came et le "T?"
A+
Gilou

GilouLaFigue

Nombre de messages : 19
Age : 36
Localisation : Barronies, 26170
Date d'inscription : 09/10/2009

Revenir en haut Aller en bas

Re: Help ! démarrage

Message  pit900z le Mer 4 Nov - 15:43

vocabulaire : ACT = arbre à cames en tete !!!

pit900z

Nombre de messages : 737
Date d'inscription : 17/10/2007

Revenir en haut Aller en bas

Re: Help ! démarrage

Message  karlux le Mer 4 Nov - 15:49

Monte des vis torx, c'est plus solide !


karlux

Nombre de messages : 438
Age : 50
Localisation : JURA 39
Date d'inscription : 12/10/2009

http://www.dubbleyou.fr

Revenir en haut Aller en bas

Re: Help ! démarrage

Message  francisou le Mer 4 Nov - 16:14

GilouLaFigue a écrit:
petite question vocabulaire : ACT = arbre a came et le "T?"
A+
Gilou

T = "Timing" repère de calage de la distribution
F = " Fire " point de repère de l'allumage

francisou

Nombre de messages : 145
Date d'inscription : 25/09/2009

Revenir en haut Aller en bas

Re: Help ! démarrage

Message  Ritonus84 le Mer 4 Nov - 16:51

T'as toujours l'ergot sur ton AàC ? T'as vérifié l'état de l'étrier ?

Ritonus84

Nombre de messages : 1354
Age : 32
Localisation : Sorgues (84)
Date d'inscription : 07/10/2009

Revenir en haut Aller en bas

Re: Help ! démarrage

Message  nonono le Mer 4 Nov - 17:41

GilouLaFigue a écrit:
voulez vous dire que normalement, la pièce en rotation avec l'aimant n'est pas censée tourner sans que le moteur tourne? Si c'est ça ben oui tout doit venir de là;

Yes sir

Ne cherchez pas plus loin ...

Lorsque tu démonte le rotor d'avance à l'allumage, tu vois le bout de l'ACT (Arbre à Came en Tête).
Il doit y avoir un petit ergot cylindrique sur l'ACT (cf la photo ci dessous)
A peu près 2mm de diamètre, il bloque le rotor par rapport à l'ACT.

Dans la RMT, il y a ça: (RMT: Revue Moto Technique. Les adeptes du culte doivent en lire une page par soir)

Au bout de la (très jolie) flèche rouge, il y a ce que je crois être le bidule qui solidarise rotor et ACT.



Vu qu'apparemment, dans ton cas, le rotor tourne comme il a envie, l'allumage est déclenché n'importe quand.


Note: l'allumage est déclenché par le passage de l'aimant devant le capteur.
- le capteur est le cube de plastique noir 'fixe' sur lequel il y a un des repères dont tu parles.
- L'aimant est sur le rotor, sous l'autre repère


Donc, si l'allumage se produit
- au moment où la soupape d'admission est ouverte :explosion dans le pot,
- avant que le piston soit un PMH (Point Mort Haut) retour de kick
- etc ...

Dites moi si je me goure les gars

nonono

Nombre de messages : 239
Date d'inscription : 30/09/2009

Revenir en haut Aller en bas

Re: Help ! démarrage

Message  TicToc le Mer 4 Nov - 18:24

Non, tu te goure pas, électriquement parlant, si le rotor est pas solidarisé avec l'arbre à came, l'étincelle peux se faire nimporte quand. Y compris au moment de l'admission de l'essence dans la chambre..

Le tout doit être "synchro".. et c'est pour cela que l'on cherche à "fixer" ensemble les pièces en mouvement de manière à ce que l'étincelle se fasse au meilleur moment, c'est à dire presque au moment ou l'air et l'essence mélangés sont compressés au maximum. (dans les fait, juste un peu avant, c'est ce qui s'appel l'avance à l'allumage).

Dans le cas du NOX, par ex, comme l'air arrivant est beaucoup plus froid -30°, on règle même l'alumage pour avoir encore un peu plus d'avance. Même chose pour les moteurs à hautes vitesses de rotation; l'avance peut être différente à bas et haut régime.. mais là je m'égare... comme je veux finir, je continue c'est à dire que la vitesse de propagation de la flame est toujours la même dans le volume à faire exploser.. mais comme le moteur va de plus en plus vite, on allume le mélange détonnant de plus en plus tôt pour avoir le meilleur effet de l'extension du gaz dans la chambre pour qu'il puissepousser sur le piston le plus éfficacement possible. Mais comme il à tendance à repartir vers le bas de plus en plus tôt quand on monte en régime, on allume plus tôt aussi. CQFD

Me suis-je fait bien comprendre ?

Exemple d'une courbe d'avance à l'alumage :


TicToc

Nombre de messages : 1635
Date d'inscription : 20/09/2009

Revenir en haut Aller en bas

Re: Help ! démarrage

Message  GilouLaFigue le Dim 8 Nov - 16:36

Salut a tous,

bien vu NONONO !
c'est le pion de clavetage qui solidarise l'ACT et le mécanisme d'avance qui a sauté.... donc ça tournait comme ça veut au gré de l'adhérence sur l'ACT... et donc allumage n'importe quand !
RITONUS, mon étrier est en bon état, c'est donc pas ça.

Mais une question me taraude : comment remplacer ce pion? (je sens que je vais meuler une vis jusqu'à ce que ça rentre et que ça tienne...)

et une question me tarabiscote encore plus : il est passé ou mon pion de clavetage? s'il est tombé qqpart ça peut pas faire des dégats?

Merci en tout cas d'avoir ciblé mon soucis

j'y retourne et je vous tient au courant

Gilou

GilouLaFigue

Nombre de messages : 19
Age : 36
Localisation : Barronies, 26170
Date d'inscription : 09/10/2009

Revenir en haut Aller en bas

Re: Help ! démarrage

Message  nonono le Dim 8 Nov - 16:48

GilouLaFigue a écrit:Salut a tous,

bien vu NONONO !
c'est le pion de clavetage qui solidarise l'ACT et le mécanisme d'avance qui a sauté.... donc ça tournait comme ça veut au gré de l'adhérence sur l'ACT... et donc allumage n'importe quand !

YESSS !! Bien content que ça t'aie servi ! (et bien content d'avoir enfin pu rendre service sur un fofo)

GilouLaFigue a écrit:
comment remplacer ce pion?

Un bout de corde à piano du bon diamètre ?

nonono

Nombre de messages : 239
Date d'inscription : 30/09/2009

Revenir en haut Aller en bas

Et c'est parti

Message  GilouLaFigue le Dim 8 Nov - 20:37

Bon, enfin elle a démarrré, c'était bien le pion de clavetage (ce vocabulaire savant, c'est la RMT, j'en suis pas là) qui avait disparu. (mais ou est il???? silent )

J'en ai fait un avec la tige d'un vieil outil dremmel et la meuleuse, bizeauté pour être bloqué, 5 mm de long a peu près
comme ça :


http://www.hiboox.fr/go/images/auto-moto/pion,88e71c9b6120da87cabbdd5b95d582de.jpg.html
et après ça elle a démarré au deuxième coup de kick YOUPI !
Bon c'est pas tout, mais ça fume a mort .... Shocked ya des fuites dans toute la ligne d'échappement, et ça n'avance pas autant que j'espèrais (vous allez a combien en pointe? je plafonne a 70 km dans le faux plat montant, 85 dans l'autre sens....peux t être ma grande carcasse de 105kg n'arrange pas les choses.... ).

Pour l'histoire, quand j'ai vérifié le calage de la distrib j'ai eu une vision d'horreur. Le pignon d'ACT n'était pas sérré. du coup les vis qui le tiennent ont usiné le couvercle !)

Et pour info, impossible de caler la distrib exactement.... c'est a dire que le volant magnétique ne tenait pas sur la position T. il voulait soit se mettre entre le T et le F, soit a droite du T. Vous voyez ce que je veux dire, genre un point haut sur le T qui fait que le volant ne veut pas rester dessus.... bref je trouve pas que tout soit parfaitement alligné, mais si je décale d'un pignon a droite ou a gauche c'est bien pire... Normal docteur?

Bon c'est pas tout mais ça m'a donné faim tout ça

GilouLaFigue

Nombre de messages : 19
Age : 36
Localisation : Barronies, 26170
Date d'inscription : 09/10/2009

Revenir en haut Aller en bas

Re: Help ! démarrage

Message  Bellotte le Dim 8 Nov - 21:06

Bon apétit Gilou.
Ca progresse. Si ton pignon était désseré, ça explique peut-être que ton pion s'est barré ou s'est fait bouffer.
Tu dis que tu n'arrive pas à bien aligner les repères mais j'ai le même soucis. Je pense que le pignon du bas est mal monté. D'aprés la revue, il doit être avec une dent juste en face du clavetage je crois et comme il est monté sans systême pour l'empecher de tourner, il s'est peut-être décallé. C'est pas trés genant un petit décallage.
Le plus gros problême, c'est ton poids et si ton rapport de transmission est d'origine, tu es en 14/47 dents. Il est dificile de passer la 6e. Je fais 95kg et depuis que j'ai mis un 13 dents en sortie, j'ai l'impression d'être leger.
Donc bon apètit mais pas trop.

Bellotte

Nombre de messages : 196
Age : 54
Localisation : Marne
Date d'inscription : 30/09/2009

Revenir en haut Aller en bas

Re: Help ! démarrage

Message  humaniste31 le Lun 9 Nov - 12:35

GilouLaFigue a écrit:Bon, enfin elle a démarrré, c'était bien le pion de clavetage (ce vocabulaire savant, c'est la RMT, j'en suis pas là) qui avait disparu. (mais ou est il???? silent )

J'en ai fait un avec la tige d'un vieil outil dremmel et la meuleuse, bizeauté pour être bloqué, 5 mm de long a peu près
comme ça :


http://www.hiboox.fr/go/images/auto-moto/pion,88e71c9b6120da87cabbdd5b95d582de.jpg.html
et après ça elle a démarré au deuxième coup de kick YOUPI !
Bon c'est pas tout, mais ça fume a mort .... Shocked ya des fuites dans toute la ligne d'échappement, et ça n'avance pas autant que j'espèrais (vous allez a combien en pointe? je plafonne a 70 km dans le faux plat montant, 85 dans l'autre sens....peux t être ma grande carcasse de 105kg n'arrange pas les choses.... ).

Pour l'histoire, quand j'ai vérifié le calage de la distrib j'ai eu une vision d'horreur. Le pignon d'ACT n'était pas sérré. du coup les vis qui le tiennent ont usiné le couvercle !)

Et pour info, impossible de caler la distrib exactement.... c'est a dire que le volant magnétique ne tenait pas sur la position T. il voulait soit se mettre entre le T et le F, soit a droite du T. Vous voyez ce que je veux dire, genre un point haut sur le T qui fait que le volant ne veut pas rester dessus.... bref je trouve pas que tout soit parfaitement alligné, mais si je décale d'un pignon a droite ou a gauche c'est bien pire... Normal docteur?

Bon c'est pas tout mais ça m'a donné faim tout ça

Bravo pour ces premiers tours de roue !
Tu dis que ça fume ? Quelle couleur ? Est-ce que c'est gras à la sortie de pot quand tu met la main ?
Vu ce que tu dis : vitesse de pointe et fumée, je penche pour une segmentation HS. A confirmer.

humaniste31

Nombre de messages : 424
Age : 50
Localisation : Toulouse
Date d'inscription : 20/12/2008

http://www.marchemondiale.fr/

Revenir en haut Aller en bas

Re: Help ! démarrage

Message  Contenu sponsorisé Aujourd'hui à 22:54


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum