Problème dans la montée des vitesses

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Problème dans la montée des vitesses

Message  eldorado le Mar 24 Juin - 22:30

Bonsoir Marduk.

Au passage, vérifie la résistance de l'antiparasite, qu'il ne dépasse pas 5 KOhms, c'est souvent marqué dessus.

A+,
Eldorado.

eldorado

Nombre de messages : 7974
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: Problème dans la montée des vitesses

Message  marduk le Mer 25 Juin - 14:08

Hello Eldorado,

Yes, vérifiés pas de problème apparemment.
Par contre, je vais essayer de régler l'avance de l'allumage, je vais fouiller un peu sur le forum.

Un doute subsiste: quand j'ai ouvert le carter hier soir, il y avait un peu d'huile moteur qui suintait, est ce normal? C'est juste un problème de joints ou autre?

Merci!
Marduk

marduk

Nombre de messages : 17
Date d'inscription : 01/04/2014

Revenir en haut Aller en bas

Re: Problème dans la montée des vitesses

Message  Invité le Mer 25 Juin - 14:47

Salut,
Oui, tout a fait normal, l'allumage sur ces bécanes baigne dans l'huile.
A+
Pascal Wink Wink 

Invité
Invité


Revenir en haut Aller en bas

Re: Problème dans la montée des vitesses

Message  marduk le Ven 27 Juin - 22:57

Hello tout le monde!

Bon j'ai vérifié:
-Bougie: neuve, aucune étincelle quand je kicke
-Filtre anti parasitage: 5kOhms
-Sortie de la bobine: tension quand je donne un coup de kick
-Rupteur: quand je tourne le volant, il y a une tension, mesurée au voltmètre mais pas forcément quand le "F" passe au niveau du trait...je suppose donc que ce n'est pas bien réglé. Pour le calage, c'est plutôt 0,25 mm que 0,30 ou 0,40 mais pas d'outillage pour retirer le volant et accéder au rupteur.

Vous auriez une piste?  Very Happy 

Merci beaucoup Smile
Marduk

marduk

Nombre de messages : 17
Date d'inscription : 01/04/2014

Revenir en haut Aller en bas

Re: Problème dans la montée des vitesses

Message  eldorado le Ven 27 Juin - 23:25

Salut Marduk !

Une piste ? Oui... Munis toi d'un jeu de cales...   Very Happy 
Pas besoin d'ouvrir le volant magnétique pour régler l'écartement des grains du rupteur.
Pour contrôler l'avance à l'allumage, il te faudra te munir d'une lampe témoin avec une source d'alimentation par pile.

A+,
Eldorado.

eldorado

Nombre de messages : 7974
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: Problème dans la montée des vitesses

Message  marduk le Ven 27 Juin - 23:29

Toujours aussi rapide Eldorado! Smile

Merci beaucoup en tout cas!

Bon maintenant le seul hic c'est que je n'arrive pas dévisser un peu le rupteur pour pouvoir le régler, j'ai l'impression que la vis est coincée tellement c'est dur...lol
(je suis vraiment pas bricoleur!)

marduk

Nombre de messages : 17
Date d'inscription : 01/04/2014

Revenir en haut Aller en bas

Re: Problème dans la montée des vitesses

Message  eldorado le Ven 27 Juin - 23:38

Un bon tournevis, l'empreinte ne doit pas avoir de jeu dans la tête de vis, le tournevis bien en ligne, torsion du poignet pour exercer une pré-contrainte au dévissage et ... un coup de marteau sec sur le tournevis.

A+,
Eldorado.

eldorado

Nombre de messages : 7974
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: Problème dans la montée des vitesses

Message  marduk le Sam 28 Juin - 19:54

J'ai essayé...je pense que là, c'est fichu :/


marduk

Nombre de messages : 17
Date d'inscription : 01/04/2014

Revenir en haut Aller en bas

Re: Problème dans la montée des vitesses

Message  eldorado le Sam 28 Juin - 20:01

Non, ce n'est pas fichu, même si la tête a un peu souffert.
Un tournevis-choc, avec l'empreinte adéquate devrait faire l'affaire. Il importe de bien frapper dans l'axe de la vis. L'inconvénient, c'est l'accès restreint à cette vis...

A+,
Eldorado.

eldorado

Nombre de messages : 7974
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: Problème dans la montée des vitesses

Message  PapyGadin le Sam 28 Juin - 20:39

Salut Marduk ; Eldorado et les Monomaniaques.

Ne soit pas désespéré.
Comme le dit eldorado , au tournevis à frapper , ça devrait le faire.



si tu n'as pas de tournevis à frapper , tu peux essayer de mettre un peu de WD 40 et de dévisser en tappant des petits coups secs sur le manche du tournevis ..pas trop fort , juste pour décoller la vis.

a+
Papy Gadin

PapyGadin

Nombre de messages : 4424
Localisation : Rouergue
Date d'inscription : 02/09/2011

Revenir en haut Aller en bas

Re: Problème dans la montée des vitesses

Message  Contenu sponsorisé Aujourd'hui à 6:57


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum