probleme démarrage moteur

Voir le sujet précédent Voir le sujet suivant Aller en bas

probleme démarrage moteur

Message  Anthony49 le Lun 4 Juil - 11:09

Bonjours , suite a la restauration de mon moteur de honda 125 cbs de 1975 j'ai voulus le faire démarrer mais j'ai quelque souci . tout d'abord mon essence n'arrive pas a la bougie alors que mon carbu a bien été nettoyer et j'ai changer toutes les vis qui se trouve dessus, ensuite j'ai remarquer que j'avais de l'huile au niveaux du stator et je voulais savoir si cela est normal ? . et pour finir ^^ comment on vérifie le stator pour savoir si il est encore bon ? car au début j'avais des étincelle a la bougie et la plus rien

Anthony49

Nombre de messages : 33
Date d'inscription : 22/02/2016

Revenir en haut Aller en bas

Re: probleme démarrage moteur

Message  jm25 le Lun 4 Juil - 14:46

l'huile au niveau de l'alternateur, c'est tout à fait normal.

plus d'étincelle = plus d'alimentation électrique car l'allumage est à batterie bobine donc il faut une batterie bien chargée pour démarrer

voir si ta batterie est Ok et si le contacteur à clef laisse bien passer le courant.

une fois l'étincelle revenue, un peu d'essence dans le cylindre par le puits de bougie et tu verras bien si ça tousse ou pas

attention à ta came qui pet être à l'envers de 180° si toutefois tu l'as démontée entièrement pour la refaire

jm25

Nombre de messages : 306
Localisation : au pays des virages et du comté
Date d'inscription : 28/11/2015

Revenir en haut Aller en bas

Re: probleme démarrage moteur

Message  sergio cbs44 le Lun 4 Juil - 14:58

salut les fondus
pour l'arrivé d'essence
est ce qu'elle arrive bien au carbu dans un premier temps
débranche la durite pour voir si cela coule, ou dévisse la vis du fond de cuve pour voir si il y a de l'essence
ou le niveau de cuve est mal fait et pointeau bloquer en position fermé
à vérifier
a+sergio

_________________
" />

sergio cbs44

Nombre de messages : 7173
Age : 56
Localisation : pays des Bigorneaux, sous le goémon
Date d'inscription : 28/11/2010

Revenir en haut Aller en bas

Re: probleme démarrage moteur

Message  Anthony49 le Lun 4 Juil - 23:29

d'accord pour l'huile sa me rassure ^^

toute fois ma batterie est neuve et je les charger déjà 2 fois et je comprend pas pk elle se décharge aussi vite. pour le carbu l'essence vien bien dedans mais ma cuve est a chaque fois remplie a fond et mon pointeau je trouve bizarre car il tien pas tous seul comme si il était un peut plus petit au niveaux du diamètre ses les flotteurs qui rétien le pointeau

Anthony49

Nombre de messages : 33
Date d'inscription : 22/02/2016

Revenir en haut Aller en bas

Re: probleme démarrage moteur

Message  PapyGadin le Lun 4 Juil - 23:38

Salut Anthony.

Pour ton pointeau ,c 'est normal . Le pointeau est posé dans son puits , et c 'est le flotteur qui le commande.
C 'est la lamelle du flotteur qui en appuyant sur le piston du pointeau , commande sa fermeture , 

Si ta batterie se décharge rapidement , regarde si tu n'as pas une fuite de courant , un mauvais branchement , ou un court jus.

A+
Papy Gadin

PapyGadin

Nombre de messages : 4424
Localisation : Rouergue
Date d'inscription : 02/09/2011

Revenir en haut Aller en bas

Re: probleme démarrage moteur

Message  cbx le Mar 5 Juil - 0:03

Anthony49 a écrit:
toute fois ma batterie est neuve et je les charger déjà 2 fois et je comprend pas pk elle se décharge aussi vite.

Bonsoir;

Quelles origine et marque pour cette batterie ?
Celles qu'on trouve sur le net pour 3 fois rien ne valent ..... rien et sont HS avant même de sortir de leur boite.

cbx

Nombre de messages : 1332
Date d'inscription : 10/06/2012

Revenir en haut Aller en bas

Re: probleme démarrage moteur

Message  Anthony49 le Mar 5 Juil - 10:49

ok merci pour le renseignement du pointeau je pense avoir compris pour quoi l'essence viens pas : mon flotteur avais une fuite donc je les réparer avec de l'étain mais on ma dit que sa donne du poids en plus donc pas bon ?

pour la batterie je les acheter sur le site toute bielle confondues et ses une batterie kyoto je pense avoir fait le bon choix ^^

Anthony49

Nombre de messages : 33
Date d'inscription : 22/02/2016

Revenir en haut Aller en bas

Re: probleme démarrage moteur

Message  sergio cbs44 le Mar 5 Juil - 11:16

un bouchage à l'étain si tu en as pas mis de trop devrait avoir aucune incidence sur ton flotteur
c'est le volume d'air qui fait la fonction et non le poids
bonne mécanique
a+sergio

_________________
" />

sergio cbs44

Nombre de messages : 7173
Age : 56
Localisation : pays des Bigorneaux, sous le goémon
Date d'inscription : 28/11/2010

Revenir en haut Aller en bas

Re: probleme démarrage moteur

Message  PapyGadin le Mar 5 Juil - 12:21

Salut Antony , Sergio et Les Monomaniaques.

J ' hésite à polémiquer sur la Théorie d ' Archiméde avec un Navigateur Breton . Very Happy




Mais , je vais quand même m 'y risquer  Razz

La force exercée sur le flotteur est égale au poids de l'essence déplacée.
Donc , plus ton flotteur va être lourd , plus sa surface mouillée devra être importante.
ce qui va modifiée la position du flotteur au moment de la fermeture du pointeau ,

Il te faut donc jouer sur la position de la lame du flotteur qui commande le pointeau.

Vérifie aussi que ton pointeau est installé dans le bon sens.

Mais , même si ton flotteur est un poil plus lourd , il peut faire l'affaire.
En rvanche , il est impératif qu 'il soir étanche.

A+
Papy Gadin

PapyGadin

Nombre de messages : 4424
Localisation : Rouergue
Date d'inscription : 02/09/2011

Revenir en haut Aller en bas

Re: probleme démarrage moteur

Message  sergio cbs44 le Mar 5 Juil - 14:38

tu as raison Papy
mais je ne pense pas qu'il a mi une tonne d’étain, sur son flotteur
c'est très fluide quand tu soudes, donc une fine couche suffit pour étancher
a+sergio

_________________
" />

sergio cbs44

Nombre de messages : 7173
Age : 56
Localisation : pays des Bigorneaux, sous le goémon
Date d'inscription : 28/11/2010

Revenir en haut Aller en bas

Re: probleme démarrage moteur

Message  PapyGadin le Mar 5 Juil - 14:55

Je suis d 'accord avec toi Sergio.

Au pire , il faut reprendre un poil , le réglage de la lamelle.

PapyGadin

Nombre de messages : 4424
Localisation : Rouergue
Date d'inscription : 02/09/2011

Revenir en haut Aller en bas

Re: probleme démarrage moteur

Message  cbx le Mar 5 Juil - 19:40

Archimède, me voilà geek

Sur les mobs avec plusieurs carbu, je m'amuse toujours à comparer le poids des flotteurs et j'ai parfois de grosses surprises de différence.
Un flotteur pèse quelques grammes (moins de 10 en général) donc 1 gramme d'étain fait minimum 10% de variation. Et dans ce cas le niveau de cuve variera avec tous les pb de réglages qui s'en suivent.

Bon, sur les p'tits mono on s'en fout mais autant le savoir lol!

cbx

Nombre de messages : 1332
Date d'inscription : 10/06/2012

Revenir en haut Aller en bas

Re: probleme démarrage moteur

Message  Anthony49 le Mar 5 Juil - 23:32

okay merci pour les précisions je vais essayer de voir pour régler au plus juste mon flotteur Wink

Anthony49

Nombre de messages : 33
Date d'inscription : 22/02/2016

Revenir en haut Aller en bas

Re: probleme démarrage moteur

Message  Contenu sponsorisé Aujourd'hui à 2:49


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum