Problème acceleration CB125S 1973

Page 2 sur 5 Précédent  1, 2, 3, 4, 5  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Problème acceleration CB125S 1973

Message  eldorado le Dim 28 Avr - 12:20

Re !

Regarde ici, car je ne l'ai pas en PDF:

http://honda-125-sl-xl-cbs.actifforum.com/t1322-la-bibliotheque-technique

A+,
Eldorado.

eldorado

Nombre de messages : 7990
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Recherche NGK D8ES

Message  Losgringos le Dim 28 Avr - 12:56

Hep!

Je suis allé sur gssparkplug.com et plus possible de trouver ma chère D8ES...

Existe-il une bougie équivalente?

Merci! Very Happy

EDIT: Pourriez-vous me fournir la référence de fil et de l'antiparasite aussi?

Je suis quand même gené de vous demander tant de choses... Embarassed

Losgringos

Nombre de messages : 85
Age : 24
Localisation : Belgique, La Louvière
Date d'inscription : 27/03/2012

Revenir en haut Aller en bas

Re: Problème acceleration CB125S 1973

Message  eldorado le Dim 28 Avr - 13:12

L'équivalent de la D8ES est la D8EA.

Le fil HT de la bobine ne peut pas se changer, il est sodé à celle-ci. Pour l'antiparasite, teste le tien au préalable, sinon, chez NGK, ils en ont, la résistance est mentionnée dessus (5).

A+,
Eldorado.

eldorado

Nombre de messages : 7990
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: Problème acceleration CB125S 1973

Message  Losgringos le Dim 28 Avr - 13:16

Merci Eldo!

Je vais regarder tout ça de la semaine et je posterai au plus tard le week-end prochain!

Avis aux amateurs... Dimanche 05 mai -> http://japaneseclassicbikes.wordpress.com/

J'y serai!

A+ les monomaniacs!

Losgringos

Nombre de messages : 85
Age : 24
Localisation : Belgique, La Louvière
Date d'inscription : 27/03/2012

Revenir en haut Aller en bas

Pointeau carbu

Message  Losgringos le Dim 28 Avr - 17:40

Re!

Aillant parcouru la revue technique (Merci Papy!), je ne vois aucune explication quand à savoir à quelle cran dois-je bloquer l'aiguille du boisseau au carbu...

Merci pour l'éclairage de lanterne!

Los Gringos

Losgringos

Nombre de messages : 85
Age : 24
Localisation : Belgique, La Louvière
Date d'inscription : 27/03/2012

Revenir en haut Aller en bas

Re: Problème acceleration CB125S 1973

Message  PapyGadin le Dim 28 Avr - 18:15

Salut Losgringos , et Les Monomaniaques.


Sur la RMT tu as les réglages d 'origine.

L 'aiguille doit être régler sur le cran du milieu.Le 3 ème.
On compte les crans à partir du haut (le 5éme est le plus bas)
Par précaution on n'utilise pas le 1 ér et le 5 ème.
L ' aiguille n'intervient que sur la position du boisseau comprise entre 1/4 et 3/4 de son ouverture.


PapyGadin

Nombre de messages : 4433
Localisation : Rouergue
Date d'inscription : 02/09/2011

Revenir en haut Aller en bas

Re: Problème acceleration CB125S 1973

Message  Losgringos le Dim 28 Avr - 22:12

Salut Papy!

Merci! J'ai vu dans les caractéristiques générales cran du milieu mais je savais pas lequel étant que l'aiguille compte 5 crans... :p

Merci pour cette clarification et ce magnifique petit schéma!! Very Happy

A+ Los Gringos!

Losgringos

Nombre de messages : 85
Age : 24
Localisation : Belgique, La Louvière
Date d'inscription : 27/03/2012

Revenir en haut Aller en bas

Re: Problème acceleration CB125S 1973

Message  sergio cbs44 le Mer 1 Mai - 15:12

je t'ai envoyé ce que tu m'as demandé
bonne consultation
amicalement, sergio

_________________
" />

sergio cbs44

Nombre de messages : 7185
Age : 56
Localisation : pays des Bigorneaux, sous le goémon
Date d'inscription : 28/11/2010

Revenir en haut Aller en bas

Des nouvelles..

Message  Losgringos le Ven 3 Mai - 23:24

Bonjour!

Tout d'abord merci Papy et Sergio pour tout!

Voilà j'ai passé la soirée sur ma brèle...
Résultats: - J'ai vérifié l'écart des rupteurs 0,3 passe 0,4 passe pas donc nickel!
-J'ai changé la bougie et installé une D8EA

Je la démarre, elle prend direct! J'accélère... DECEPTION... un gros trou à l'accéleration... Je la laisse chauffer... Je refais mon réglage carbu... Le ralenti tient... J'accélère... TOUJOURS le même... Sad

Je décide de faire un petit tour avec, c'est limite si je roule sur le ralenti! Dans un dernier espoir, j'enlève le tube de la prise d'air au carbu et là BOUM! Elle accélère et monte dans les tours! MAGNIFIQUE! Je tente une pointe, je tape les 70km/h sans pousser plus!

Bref, je remets le tube et là elle retombe dans ses travers! Gros brrreeeeeeuuuuu à l'accéleration! Donc voilà je rentre je démonte la bougie et toute charbonnée! Je pense donc à une trop grande arrivée d'essence et donc quand j'enlève la prise d'air, le grand débit d'air compense le surplus d'essence!

Mais je ne comprends pas d'où cela pourrait venir... Sad

Je compte sur votre clair-voyance et imagination pour me conseiller parce que je suis perdu! Sad

Un tout grand merci de m'avoir lu!! Very Happy

Losgringos

Nombre de messages : 85
Age : 24
Localisation : Belgique, La Louvière
Date d'inscription : 27/03/2012

Revenir en haut Aller en bas

Re: Problème acceleration CB125S 1973

Message  eldorado le Ven 3 Mai - 23:35

Salut Los Gringos !

Ben, déjà, il faudrait regarder à l'intérieur de la boîte à air, si rien n'obstrue l'arrivée d'air.
Ensuite, vérifie le niveau de cuve du carbu, flotteur en position haute, sans comprimer le pointeau, le bas du flotteur doit dépasser de 24 mm le plan de joint de la cuve (ou bas du corps du carbu, si tu préfères).

A+,
Eldorado.

eldorado

Nombre de messages : 7990
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: Problème acceleration CB125S 1973

Message  Losgringos le Ven 3 Mai - 23:43

Merci pour la réponse rapide Eldorado!

Je check ça demain matin!

J'avais racheté un carbu neuf à manuracing.com qui n'est pas de marque Keihin mais une bien belle copie conforme! Quand je le monte, il fait tout à fait le même c'est ça que je comprends pas... Je vais regarder du coté de la boite à air, dans laquelle il n'y a pas de mousse... Mais p-e que la maille de fer peut être encrassée!

Je vérifié ça demain matin et vous dit quoi! Very Happy

Merci!

Losgringos

Nombre de messages : 85
Age : 24
Localisation : Belgique, La Louvière
Date d'inscription : 27/03/2012

Revenir en haut Aller en bas

Re: Problème acceleration CB125S 1973

Message  eldorado le Ven 3 Mai - 23:55

Copie conforme ?... Suspect

Vérifie que les tailles des gicleurs le soient également, la hauteur de cuve...
En fait, on n'est sûr de rien avec ces copies !

A+,
Eldorado.

eldorado

Nombre de messages : 7990
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: Problème acceleration CB125S 1973

Message  Losgringos le Sam 4 Mai - 0:02

Oui c'est un carbu sans marque mais de la même facture!
Dans le doute j'ai quand même laissé le carbu d'origine avec ses gicleurs d'origine!
Mais j'ai quand même un doute quant au numéro sur le gicleur principal sur le keihin 22 d'origine...
Il n'est pas écrit 100 mais (96 je pense) et il y a la petite étoile de Keihin dessus...

Losgringos

Nombre de messages : 85
Age : 24
Localisation : Belgique, La Louvière
Date d'inscription : 27/03/2012

Revenir en haut Aller en bas

Re: Problème acceleration CB125S 1973

Message  eldorado le Sam 4 Mai - 0:07

Pour la CBS, la taille du gicleur principal est de 105 et pour la SL, 92.
Ta brêle a peut-être une monte pour SL.
Par contre, tes essais, c'est avec la copie ou le KeiHin ?

A+,
Eldorado.

eldorado

Nombre de messages : 7990
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: Problème acceleration CB125S 1973

Message  Losgringos le Sam 4 Mai - 0:15

Il est donc clairement noté 105 dessus?
Non j'ai veillé à faire les essais avec le carbu d'origine! Very Happy

Losgringos

Nombre de messages : 85
Age : 24
Localisation : Belgique, La Louvière
Date d'inscription : 27/03/2012

Revenir en haut Aller en bas

Re: Problème acceleration CB125S 1973

Message  eldorado le Sam 4 Mai - 0:17

Oui, 105.

eldorado

Nombre de messages : 7990
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: Problème acceleration CB125S 1973

Message  PapyGadin le Sam 4 Mai - 0:28

Salut Losgringos , Eldorado et Les Monomaniaques.

En premier , fait ce que te dit Eldorado : vérifie bien le filtre à air.Vérifie que la prise d'air de la boite à air ne soit pas obstruée.
A l'origine , à l'entrée de la boite à air il y a un genre de venturi en caoutchouc.Il arrive , surtout sur les machines "sortie de grange" que cette pièce soit cuite et bouche l'entrée.Si elle est vraiment morte , tu peux l'enlever pour essayer.

A la vue de ta vidéo , j'ai l'impression que ton carbu est engorgé d'essence.

Es tu sur de ta hauteur de cuve.?
Et , est ce que ton pointeau ferme correctement.?
Est il monté dans le bon sens.?

La pointe fixe doit être au fond du puits du pointeau et la partie mobile ( un genre de petit vérin ) doit être contre la languette du flotteur.
vérifie aussi que le flotteur ne soit pas plein d'essence.
Regarde , déja tout ça , et éventuellement on cherchera d'autres pistes ensuite.

Un autre détail , tu dis que l 'allumage a été réglé à la lampe strobo , mais est ce que le bon calage de la distribution a été vérifié.?
Il me semble bizarre que le réglage à la lampe est pu être fait correctement, sur un moteur qui ratatouille de cette manière.

A+
Papy Gadin


PapyGadin

Nombre de messages : 4433
Localisation : Rouergue
Date d'inscription : 02/09/2011

Revenir en haut Aller en bas

Re: Problème acceleration CB125S 1973

Message  Losgringos le Sam 4 Mai - 0:47

Merci Papy!

Je vais checker le petit morceau e caoutchouc!/

Pour ce qui est de la hauteru de la cuve je ne l'ai as vérifiée... je ne sais pas trop comment faire Embarassed
Le pointeau est monté correctement quant à savoir si il ferme correctement je ne sais comment vérifier...
J'ai remarqué que mon pointeau était un peu encrassé au dessus d'un certain niveau...
Pour ce qui est du plus petit pointeau avec son vérin il est monté dans le bon sens!

Pour le calage à la lampe je n'étais pas présent lors de sa réalisation, je ne peux donc pas le confirmer... Le souci c'est que je ne sais pas comment le faire moi-même, ne disposant pas de lampe Sad

Losgringos

Nombre de messages : 85
Age : 24
Localisation : Belgique, La Louvière
Date d'inscription : 27/03/2012

Revenir en haut Aller en bas

Re: Problème acceleration CB125S 1973

Message  PapyGadin le Sam 4 Mai - 1:33

Salut Losgringos.

Si ton pointeau est dans le bon sens , c'est déja ça.

Quand tu dis que ton pointeau est un peu encrassé au dessus d'un certain niveau , tu parles du pointeau ou du flotteur ?
Pour le réglage de la hauteur de cuve , je t 'expliquerai une méthode simple pour l'obtenir.Mais il faut que je te fasse une photo , ce sera plus simple.
je te ferais ça demain matin.

Pour la lampe , pour l'instant tu peux t'en passer.
ce que je voulais savoir , c'était surtout si tu étais sur que ta distribution soit bien calé.
Pour vérifier , il faut regarder que les 2 vis du pignon de distribution de l'act soient bien alignées avec le repaire T du rotor.

Mais on verra ça plus tard.

a+
Papy gadin

PapyGadin

Nombre de messages : 4433
Localisation : Rouergue
Date d'inscription : 02/09/2011

Revenir en haut Aller en bas

Re: Problème acceleration CB125S 1973

Message  eldorado le Sam 4 Mai - 1:34

Pour la vérification du niveau de cuve, je te l'ai indiqué plus haut...
En ce qui concerne le calage de la distribution, c'est un des premiers points que nous avions évoqué dans ce post, je suppose que cela été vérifié, non ?


A+,
Eldorado.


Dernière édition par eldorado le Sam 4 Mai - 1:39, édité 1 fois

eldorado

Nombre de messages : 7990
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: Problème acceleration CB125S 1973

Message  Losgringos le Sam 4 Mai - 1:38

Coucou Papy (de nuit)! Very Happy

Le pointeau principal, celui du boisseau!

Demain(toute à l'heure plutot Razz) Je serai occupé dès 7h sur la bête!
Armé de ma RTM et de mon manuel d'atelier je vais vérifier l'alignement des repères ainsi que les deux trois choses dont nous avons parlé!

On se tient au jus!

Bonne nuit Papy et bonne nuit aux mono-insomniaques! Very Happy
Sleep

Losgringos

Nombre de messages : 85
Age : 24
Localisation : Belgique, La Louvière
Date d'inscription : 27/03/2012

Revenir en haut Aller en bas

Re: Problème acceleration CB125S 1973

Message  eldorado le Sam 4 Mai - 1:42

Bon, Los Gringos, va falloir apprendre quelques termes techniques, car le "pointeau" que tu évoques, c'est l'aiguille du boisseau !

Le pointeau, lui, se situe au-dessus du flotteur ! Le flotteur en montant et descendant actionne le pointeau et régule ainsi l'arrivée d'essence.
Trop d'essence dans la cuve et le moteur s'engorge...

A+,
Eldorado.

eldorado

Nombre de messages : 7990
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: Problème acceleration CB125S 1973

Message  sergio cbs44 le Sam 4 Mai - 2:00

voici un éclater pour que tu comprenne mieux
[img][/img]
l'aiguille est en 5-6 et le pointeau en 10

_________________
" />

sergio cbs44

Nombre de messages : 7185
Age : 56
Localisation : pays des Bigorneaux, sous le goémon
Date d'inscription : 28/11/2010

Revenir en haut Aller en bas

Re: Problème acceleration CB125S 1973

Message  eldorado le Sam 4 Mai - 2:02

Merci Sergio pour l'éclaté.

A+,
Eldorado.

eldorado

Nombre de messages : 7990
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: Problème acceleration CB125S 1973

Message  sergio cbs44 le Sam 4 Mai - 2:05

c'est plus facile pour discuter
on voit de quoi on parle comme ça
allez je vais faire dodo
a++sergio

_________________
" />

sergio cbs44

Nombre de messages : 7185
Age : 56
Localisation : pays des Bigorneaux, sous le goémon
Date d'inscription : 28/11/2010

Revenir en haut Aller en bas

Re: Problème acceleration CB125S 1973

Message  Contenu sponsorisé Aujourd'hui à 22:17


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 5 Précédent  1, 2, 3, 4, 5  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum