allumage 125 SL

Voir le sujet précédent Voir le sujet suivant Aller en bas

allumage 125 SL

Message  patrick notarbartolo le Mer 18 Aoû - 23:07

bonjour je cherche une réponse pour démarré ma 125 SL j ai du jus qui vient au vis patiner mais pas a la bougie j ai changer la bobine le condensateur la bougie ........je croie avoir une perte de jus au vis patiner je voudrai savoir si les vis s éteignent quand elle sont ouverte ??? AU SECOUR MERCI

patrick notarbartolo

Nombre de messages : 4
Date d'inscription : 10/08/2010

Revenir en haut Aller en bas

Re: allumage 125 SL

Message  bozolechat le Mer 18 Aoû - 23:48

Bonjour,


Le grains du rupteur fermés : 0v (entre ton fil provenant du condo et la masse)
Les grains du rupteur ouverts : 6v

Si tu as bien du courant au niveau du rupteur, alors le problème peut être :
- Le condo,
- La bobine,
- Le fil haute tension de la bougie,
- L'antiparasite,
- La bougie.

Si tu est sûre de ton condo, de ta bobine et de ta bougie, reste le fil HT et l'antiparasite, ou des problèmes de connectique.

bozolechat

Nombre de messages : 45
Localisation : Proche Ancenis (44)
Date d'inscription : 30/07/2010

Revenir en haut Aller en bas

Re: allumage 125 SL

Message  patrick notarbartolo le Jeu 19 Aoû - 0:16

je vous remercie je vais faire un essai .........autre choseet t il vrais quil faut une batterie neuve pour démarré ??????

patrick notarbartolo

Nombre de messages : 4
Date d'inscription : 10/08/2010

Revenir en haut Aller en bas

Re: allumage 125 SL

Message  patrick notarbartolo le Jeu 19 Aoû - 0:19

au niveau du circuit électrique je pense qui il faut suivre les couleur dans le phare???????

patrick notarbartolo

Nombre de messages : 4
Date d'inscription : 10/08/2010

Revenir en haut Aller en bas

Re: allumage 125 SL

Message  TicToc le Jeu 19 Aoû - 8:38

Salut !

Non, pas dans le phare, à ce niveau là tu n'as que le contact de la clefs en ce qui concerne l'allumage, les raccords se trouvent en général sous le réservoir.

Il faut que tu vérifie que les cosses font bon contacts aussi (bobine notamment), et qu'il y a pas eu inversion entre les deux connecteurs de la bobine (vert et noir normalement)

Pour essayer, tu met une bougie qui fonctionne sur ton capuchon de bougie et avec un câble de démarreur par ex., tu relie le filetage de la bougie a une grosse vis du moteur pour faire contact avec la masse. (tient pas la bougie sur le moteur à la main, c'est des coups à se prendre des décharges)

Avec un tournevis, si tu fait des contacts au niveau du rupteur, tu devrais voir des étincelles entre les électrodes de la bougie.

Une chouette photo du "machin " est ici : http://honda-125-sl-xl-cbs.actifforum.com/cbs-f16/remise-en-route-cb-125-s-1973-t685-15.htm#9000

Merci à bozolechat d'ailleurs !

TicToc

Nombre de messages : 1635
Date d'inscription : 20/09/2009

Revenir en haut Aller en bas

Re: allumage 125 SL

Message  eldorado le Mar 31 Aoû - 12:10

Salut et bienvenue ici.
En ce qui concerne tes problèmes d'allumage, il est préférable d'avoir une batterie en bon état de charge.
Au vu des symptômes, cela évoque un problème de fil HT, est-ce que l'antiparasite est bien vissé au bout du fil HT ? Quelle bougie est montée ?
A+, Eldorado.

eldorado

Nombre de messages : 7972
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: allumage 125 SL

Message  patrick notarbartolo le Mar 31 Aoû - 13:45

BONJOUR merci pour tout les réponse //elle a enfin démarré mais dans mon effort j ai casser les deux pignons de kick PAS DE CHANCE il faut tout refaire mais bon sais pas grave j ai du temps // voilla je reste en contacte a vous tous j essais de maitre des photos de ma bete ......CORDIALEMENT A TOUS ET BONNE ROUTE

patrick notarbartolo

Nombre de messages : 4
Date d'inscription : 10/08/2010

Revenir en haut Aller en bas

Mon problème d'allumage

Message  Stef143 le Sam 11 Sep - 18:37

Alors j'ai une Honda 125 SL datant de 1975.
Verte (très important pour la suite)
Je viens de changer la bougie la nouvelle est référencée D9EA de chez NGK
Lorsque je donne un coup sur le kick pour la démarrer un témoin lumineux noté N s'éclaire au compteur, celui du point mort. (il est vert aussi)
Bougie démontée et plaquée sur la carcasse ne donne point d'éteincelle.
J'ai aussi essayé de la pousser en quatrième mais peine perdue puisque je n'ai point d'allumage.
Précision j'ai aussi une résistance sous le phare avant de marque STANLEY qui fait 2.8 ohms qui est débranchée. (elle est verte aussi !!)
Mes connaissances en mécanique sont assez basiques merci pour votre aide !

Stef143

Nombre de messages : 4
Date d'inscription : 11/09/2010

Revenir en haut Aller en bas

Re: allumage 125 SL

Message  eldorado le Sam 11 Sep - 20:23

Salut Stef143.
Si le témoin de point mort ne s'allume que quand tu kickes, c'est l'indice d'une batterie faiblarde ou déchargée... Contrôle le niveau d'eau et recharge là. Si elle est restée trop longtemps déchargée, il y a des chances qu'elle soit morte (sulfate aux bornes ?). En tout cas, l'allumage est conditionné par un niveau de charge de batterie suffisant. Profites-en pour vérifier les connexions électriques, oxydées, coupées, branlantes...
En ce qui concerne la diode sous le phare, si elle est verte, c'est qu'elle a reçu un coup de peinture... Pas gênant, mais cela ne fait pas propre... Rebranche là, le circuit de charge ne s'en portera que mieux.
Pour le démarrage à la poussette, en seconde, cela le fait mieux, on court à côté en débrayant pour prendre de l'élan et, hop !, on saute sur la selle en embrayant...
Ceci dit, si c'est une bécane que tu viens de récupérer, un check-up général est souhaitable avant une remise en route, cela peut éviter peins de déagréments ou de mauvaise surprises...
Et enfin, si ce n'est déjà fait, une petite présentation avec photos est toujours appréciée.
A+, Eldorado.

eldorado

Nombre de messages : 7972
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: allumage 125 SL

Message  sl69 le Sam 11 Sep - 22:11

0


Dernière édition par sl69 le Sam 25 Sep - 22:25, édité 1 fois

sl69

Nombre de messages : 21
Date d'inscription : 29/11/2009

Revenir en haut Aller en bas

Re: allumage 125 SL

Message  eldorado le Sam 11 Sep - 22:24

Salut SL69.
Si tu me relis avec attention, tu constateras que je n'ai jamais évoqué une relation entre l'allumage et la diode "verte"... Bien au contraire, puisque j'évoque son lien avec le circuit de charge, dont la fonction est effectivement de protéger celui-ci des surtensions, quand le phare n'est pas en fonction... Quand à l'allumage, celui-ci étant de type batterie-bobine, si la batterie est faiblarde, pas d'allumage de qualité, il y a bien une relation entre le niveau de charge de la batterie et l'allumage. Comprendo ?
A+, Eldorado.

eldorado

Nombre de messages : 7972
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: allumage 125 SL

Message  sl69 le Sam 11 Sep - 22:57

0


Dernière édition par sl69 le Sam 25 Sep - 22:26, édité 1 fois

sl69

Nombre de messages : 21
Date d'inscription : 29/11/2009

Revenir en haut Aller en bas

Re: allumage 125 SL

Message  eldorado le Dim 12 Sep - 1:39

Salut SL69.
Autant pour moi ! Je te prie de m'excuser pour ce mouvement d'humeur, j'ai fait une lecture erronnée de ton message.
A+, Eldorado.

eldorado

Nombre de messages : 7972
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Batterie HS ?

Message  Stef143 le Dim 12 Sep - 13:55

Bon je vais checker la batterie mais à mon avis elle est morte je pensais pouvoir démarrer sans.
J'en commande une de ce pas et je vous tiens au courrant ! Merci pour toutes vos réponses !

Cordialement, Stéphane.

Stef143

Nombre de messages : 4
Date d'inscription : 11/09/2010

Revenir en haut Aller en bas

Re: allumage 125 SL

Message  Contenu sponsorisé Aujourd'hui à 20:59


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum