quand j'allume les phares, elle cale immédiatemant...

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

quand j'allume les phares, elle cale immédiatemant...

Message  Thib le Dim 7 Nov - 16:34

Bonjour à tous,

Ma sl (que Honda m'a crâmé en concession ) remarche du feu de dieu !!! Seul bémol, l'électricité...
Le titre du post expose mon problème... L'électricité, c'est vraiment pas mon fort ! Quelqu'un a-t-il une solution ??
J'ai entendu parlé de pont de diode de chez Seletronics mais encore faut-il savoir le quel choisir..
Sur les sites de pièces honda, les cellule redresseuses n'ont que 2 branchements ; 4 sur la SL. Faut-il chinter un des fils ??

Merci pour votre aide !

Thib

Thib

Nombre de messages : 23
Date d'inscription : 07/11/2010

Revenir en haut Aller en bas

Re: quand j'allume les phares, elle cale immédiatemant...

Message  eldorado le Dim 7 Nov - 17:30

Bonjour Thib.
Une petite présentation d'abord, peut-être ? Et peut-être aussi un petit exposé sur ta brêle ?

A+, Eldorado.

eldorado

Nombre de messages : 7972
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: quand j'allume les phares, elle cale immédiatemant...

Message  Thib le Dim 7 Nov - 19:22

Je te dis tout :
Achetée (SL orange de 1974) en 2001 j'ai pu la redémarrer après un réglage de l'allumage. Elle marchait nickel ; fuite d'huile dans le boitier d'allumage et je change le joint spy d'arbre à came... Malheureusement je suis allé bidouiller un peu trop loin et ai déréglé la chaine de distribution.. Je confie la moto à un concessionaire Honda (j'y connais rien en réglages de distri) ; je réccupère la moto 15 jours plus tard avec le kick cassé, zéro compression, 30 minutes pour démarrer.. L'enfer ! Depuis 2002 elle n'avait pas roulé. Je l'ai confiée à un cousin ingénieur motoriste = en trois jours elle a été revue et réglée de A à Z. Sauf pour l'électricité...... Comment je disais précedemment le moteur de LA bete orange coupe à l'allumage des feux.
Voilà...

Thib

Nombre de messages : 23
Date d'inscription : 07/11/2010

Revenir en haut Aller en bas

photos

Message  Thib le Dim 7 Nov - 20:56

[img]https://i64.servimg.com/u/f64/15/84/97/11/img_5710.jpg
]https://i64.servimg.com/u/f64/15/84/97/11/img_5713.jpg

... Elle a quand même 37000 kms ! Depuis elle brille, feu arriere changé et caches lateraux posés, plaque posée.
Silencieux percé et boite un peu fatiguée.. NI-CKEL !

Thib

Nombre de messages : 23
Date d'inscription : 07/11/2010

Revenir en haut Aller en bas

Re: quand j'allume les phares, elle cale immédiatemant...

Message  eldorado le Dim 7 Nov - 21:34

Resalut Thib !

Ben, il t'a soigné ton motoriste ! Tu as refusé la facture, au moins ?
En ce qui concerne le pont de diodes, celles de chez Selectronic sont d'excellents produits. Cependant, il te faudrait réaliser une connectique pour l'adapter au faisceau de la SL.
Tu trouveras ton bonheur chez DD Mototeam:
http://www.ddmototeam.com/pieces/articles_result.php

Les photos, concernant ta SL, ont été prises quand tu l'as achetée ? Il y a un certain décalage entre l'état des peintures et le reste. Restau partielle ? Remarque, vu le prix d'une peinture "candy", c'est plutôt interessant de l'avoir eu ainsi. Le reste est moins onéreux à retaper. Ne laisse pas les clignotants arrières sur le support du feu, cela va l'abimer, ils sont tenus par des pattes sur le cadre, à l'origine, faciles à fabriquer.

A+, Eldorado.


eldorado

Nombre de messages : 7972
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: quand j'allume les phares, elle cale immédiatemant...

Message  Thib le Lun 8 Nov - 1:23

Bonsoir Eldorado !! Merci de ta réponse !

Oui, et la concession Honda a fermé ses portes 15 jours plus tard... Plus personne ! C'est donc ce mois-ci qu'un amis motoriste m'a filé un coup de main ; et apparement les mécaniciens de cette concession n'ont pas loupé leur coup ! ils ont monté le stator à l'envers et le plateau d'allumage à 180 degrés de sa position normale.. J'ai refusé de payer oui (ils demandaient qque chose comme 180 euros).

Les photos prises ont un an. Le reste ,comme tu dis, a juste subis une inondation de la cave et de ses dépos dégueus. Aujourd'hui tout brille et ce, sans peinture ou cromage. Juste un peu d'huile de coude !

Tu connais les produits seletronics ? Que penses tu d'un pont de diode comparé à une cellule redresseuse ? Il parait le pont de diode seletronics permet de rouler phares allumés, mais à l'arret..
En ce qui concerne les branchements seletronics, sont-ils compliqués à réalisés ?? ne suffit-il pas de mettre des cosses adaptés ?

Pb; chez seletronics il y a le choix entre du triphasé et du monophasé et aussi un choix entre du + à la masse ou du - à la masse...
JE SUIS PERDU !

Oui, il faut absolument que je prenne le temps de replacer les clignotants à leur place. En plus je pense que la ligne generale y gagnera : plus fine à l'arriere. Ya du taff !!!

Thib

Nombre de messages : 23
Date d'inscription : 07/11/2010

Revenir en haut Aller en bas

Re: quand j'allume les phares, elle cale immédiatemant...

Message  eldorado le Lun 8 Nov - 1:48

Salut Thib.
Un pont de diodes et une celulle redresseuse, c'est la même chose, cela sert à redresser le courant alternatif en courant continu, puisque un alternateur change de phases ( du + au - ), à plusieurs reprises dans une rotation moteur.
Pour adapter un produit Sélectronic, il n' y a pas de difficulté majeure, simplement souder des fils au départ de chaque patte de la celulle, les relier à une broche, pour qu'elle puisse s'adapter à celle venant de l'alternateur (reprendre celle d'origine).
Pour la polarité, les japonaises ont le négatif à la masse, ce sont les anglaises 70' et antérieures qui ont le positif à la masse.
Pour le raccordement, il faudrait se pencher sur le schéma du circuit électrique, éventuellement poser la question à Sélectronic. Je ne suis pas sûr que l'on soit en triphasé, mais comme l'alternateur a des circuits distincts, à vérifier.
Sinon, une batterie en bon état demeure impératif et vérifier régulièrement son état de charge, surtout si la brêle tourne peu.

A+, Eldorado.

eldorado

Nombre de messages : 7972
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: quand j'allume les phares, elle cale immédiatemant...

Message  TicToc le Lun 8 Nov - 3:25

Salut !

Une diode d'usage général à une chute de tension de 0,7 volts quand la tension passe au travers. Ce qui fait que si tu as du 10V et consomme 50Watts, tu as un courant de 5 ampères qui passe dedans (et accessoirement tu n'as plus que 9.3V dispo en sortie).

Ce qui veux dire qu'avec la chute de tension de 0,7 volts de la diode, tu à une puissance de 3,5 watts à dissiper sous forme de chaleur...

Donc un pont de diode se choisi suivant sa capacité à encaisser des ampères, et à dissiper la chaleur produite.. souvent on doit y mettre un radiateur pour la dissiper ou coller le pont de diode sur une surface métallique qui servira de dissipateur.

Ça c'est pour les ponts de diodes.. les régulateurs c'est un peu pareille..sauf qu'ils dégagent en général encore plus de chaleur... dans tous les cas, ils doivent pouvoir encaisser (longtemps dans le temps, pas par pic) un courant (ampères) aussi important que la valeur du fusible de la batterie.

Même si il y a trois fils en sortie des bobines de Timonos (ou deux), c'est rare que cela soir utilisable en vrais "triphasé", car il y à un point central reliant les trois bobines à la masse dans l'alternateur, de simples diodes sont alors utilisables pour récupérer l'alternance de chaque fils pour créer un positif.

Ca fait avancer le chilblique ? clown

TicToc

Nombre de messages : 1635
Date d'inscription : 20/09/2009

Revenir en haut Aller en bas

Re: quand j'allume les phares, elle cale immédiatemant...

Message  pit900z le Lun 8 Nov - 9:11

Salut
Avant de changer quoi que ce soit, tu devrais acheter un multimetres, et tester ton alternateur, le circuit de charge, le circuit d'allumage, le faisceau !!! Cela peut etre simplement un cours jus dans le commodo ? Si tu ne t'en sens pas capable, trouves de l'aide dans ton entourage. Il vaut mieux passer du temps sur le diagnostic avant d'incriminer tel ou tel composant.

pit900z

Nombre de messages : 737
Date d'inscription : 17/10/2007

Revenir en haut Aller en bas

Re: quand j'allume les phares, elle cale immédiatemant...

Message  Ueno78 le Lun 8 Nov - 11:32

Salut,
Peut-être que ces photos t'aideront à mieux visualiser ce qu'il faut faire :


Le pont de diodes de chez Selectronic c'est le truc où sont branchés tous les fils, le radiateur (pas très utile à mon sens) pour dissiper la chaleur... Note bien le fil noir de masse que tu dois rajouter pour le brancher entre la masse de ton pont et celle de ta bécane.
Au fait, rien ne t'empêche de tester avec un contrôleur ta cellule actuelle pour voir si elle est défectueuse.
Bon courage !
Ueno78

Ueno78

Nombre de messages : 25
Age : 43
Localisation : Yvelines
Date d'inscription : 23/10/2009

Revenir en haut Aller en bas

Re: quand j'allume les phares, elle cale immédiatemant...

Message  TicToc le Lun 8 Nov - 12:28

Pour le radiateur, c'est mieux de le mettre quand même..
Si la batterie est déchargée et que tu roule en plein phare il y a pas mal d'ampères qui passent par là, vaux mieux dissiper; le problème est moindre quand la batterie est déjà bien chargée.

Et un pont redresseur comme celui là, moins il chauffe plus il dure longtemps.

Les fils arrivants des bobines sont à brancher sur les cosses indiquées ~
Le + (fil rouge, comme dans les filmes) au + et la masse (fil vert et cadre) au - (minus).

TicToc

Nombre de messages : 1635
Date d'inscription : 20/09/2009

Revenir en haut Aller en bas

Re: quand j'allume les phares, elle cale immédiatemant...

Message  Thib le Lun 8 Nov - 13:51

T'as raison Pit900z, Je vais commencer par tout vérifier.
Merci à vous pour toutes ces infos.
J'ai une question con ... La masse, c'est le cadre de la moto ??

Ci-dessous le lien vers le pont de diode qui me paraissait adéquat =
http://www.selectronic.fr/article.asp?article_ref_entier=11.1970-11

Thib

Nombre de messages : 23
Date d'inscription : 07/11/2010

Revenir en haut Aller en bas

Re: quand j'allume les phares, elle cale immédiatemant...

Message  eldorado le Mar 9 Nov - 1:43

Salut !
Pit900Z a bien fait de rappeler un principe, élémentaire (mon cher Watson), de contrôler le circuit. Profites en pour vérifier également l'état des cosses et leurs bonnes jonctions.
Même avec un circuit de charge en état, si la corrosion s'est invitée, tu auras une perte de puissance.
La masse, oui, c'est le raccordement via le cadre. Elle se situe au dessus de la batterie, fil avec une cosse ronde boulonné sur le cadre.
En ce qui concerne le pont de diodes, il te faut un modèle monophasé, avec positif à la masse.

A+, Eldorado.

eldorado

Nombre de messages : 7972
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: quand j'allume les phares, elle cale immédiatemant...

Message  TicToc le Mar 9 Nov - 3:53

avec positif à la masse.

Oups !

Eldorado à du faire référence à un autre pont de diodes... sur les Honda, le cadre, la masse, c'est le négatif.

Sur certains pont de diodes, tu peux choisir que le boitier métallique soit en interne raccordé au positif, soit au négatif: c'est ce dernier qu'il te faut sinon tu sera obligé de l'isolé électriquement du cadre.

La solution du pont de diodes avec cosse est élégante même si tu n'utilise que la moitié des composants internes... c'est compact et prévu pour dissiper la chaleur. Avec un montage "maison" de diodes, ce ne sera pas le cas.

TicToc

Nombre de messages : 1635
Date d'inscription : 20/09/2009

Revenir en haut Aller en bas

Re: quand j'allume les phares, elle cale immédiatemant...

Message  eldorado le Mar 9 Nov - 9:41

Salut à tous !
Merci à Tic-Toc de m'avoir corrigé !... Erreur de ma part, sans doute liée à l'heure tardive.
A une prochaine, Eldorado.

eldorado

Nombre de messages : 7972
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: quand j'allume les phares, elle cale immédiatemant...

Message  Thib le Mar 9 Nov - 11:39

Bonjour tout le monde !

Un grand grand merci à tous, (Ueno, Eldorado, TocToc, Pit900z...) !! ma situation s'éclaircie... Je m'y colle ce soir et je vous tiens au courant de tout ça. Je répare également le silencieux (percé au niveaux du bras oscillant) ; petite plaque de métal et mastic devraient combler le vilain trou.

Eldordo, tu me parlais des petits supports de clignotants mais je ne trouve pas la référence ni aucune photo afin de les reproduire.. Aurais-tu ça sous le coude ?

Thib

Thib

Nombre de messages : 23
Date d'inscription : 07/11/2010

Revenir en haut Aller en bas

Re: quand j'allume les phares, elle cale immédiatemant...

Message  Thib le Mar 9 Nov - 11:44

Encore moi...
Mais au fait sur le pont monophasé il n'y a que 3 branchements, alors que sur la cellule redresseuse d'origine il y a 4 fils qui arrivent dessus... Je fais quoi du 4eme fil ?

THib

Thib

Nombre de messages : 23
Date d'inscription : 07/11/2010

Revenir en haut Aller en bas

Re: quand j'allume les phares, elle cale immédiatemant...

Message  eldorado le Mar 9 Nov - 22:43

Salut Thib.
Le 4ème fil, en fait l'un des quatre, est à raccorder à la masse. Au niveau du faisceau, il est de couleur verte. Pour plus de simplicité, c'est aussi pour cela que je t'indiquais le pont de diodes de chez DDMototeam. Tu ne gagneras pas beaucoup en rendement avec le modèle de chez Sélectronic.
Pour les supports de clignotants, je te poste cela dès que je l'ai retrouvé sur le forum, j'avais déjà fourni des photos à ce sujet (rubrique SL).
A+, Eldorado.

eldorado

Nombre de messages : 7972
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: quand j'allume les phares, elle cale immédiatemant...

Message  eldorado le Mer 10 Nov - 0:37

Voici les photos des supports de clignotants arrières (page 4 du post):
http://honda-125-sl-xl-cbs.actifforum.com/sl-f15/restauration-sl-t569-45.htm

A+, Eldorado.

eldorado

Nombre de messages : 7972
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: quand j'allume les phares, elle cale immédiatemant...

Message  Thib le Mer 10 Nov - 11:46

Bonjour Eldorado,

T'assures, merci pour les photos !

Hier soir donc, j'étais sur le faisceau électrique... Batterie et fusible changés, vérification des commodos; premier coup de kick : tout fonctionne nickel, même les pleins phares ! mais la veilleuse et les codes ne veulent rien savoir. Je sais pu quoi faire.
Au moins je peux voir et être vu (à mini 2500 tour/min).
Je vais quand même voir chez DD pour la cellule...

Bonne journée !

Thib

Thib

Nombre de messages : 23
Date d'inscription : 07/11/2010

Revenir en haut Aller en bas

Re: quand j'allume les phares, elle cale immédiatemant...

Message  eldorado le Mer 10 Nov - 21:25

Bonsoir Thib.
Si tu as un multimètre, teste l'alimentation des ampoules à partir des supports d'ampoule, puis des connections s'y raccordant et en faisant jouer le commodo, pour vérifier si il y a alimentation. Le pôle positif pour chaque connection et le pôle négatif du multimètre à la masse. Ensuite test idem pour le commodo pour chacune des positions. Il y a peut-être aussi de l'oxydation aux contacts des ampoules (les filaments sont bons ?).

A+, Eldorado.


eldorado

Nombre de messages : 7972
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Fuite électrique ?

Message  Thib le Mar 23 Nov - 12:31

Salut salut,

Merci Eldorado pour tes conseils !
J'ai l'impression que la moto a une fuite électrique : batterie neuve et chargée, deux jours plus tard, plus rien du tout ! même le voyant de point mort ne s'allume pas... C possible ça une fuite électrique ?? Je ne vois pas trop d'où ça peut venir ..

Bonne journée !

THib

Thib

Nombre de messages : 23
Date d'inscription : 07/11/2010

Revenir en haut Aller en bas

Re: quand j'allume les phares, elle cale immédiatemant...

Message  TicToc le Mar 23 Nov - 13:35

Oui c'est possible, si ta cellule redresseur est en cours jus, le courant va direct dans tes bobines de l'alternateur..
Ou alors le circuit électrique fait en sorte que ton courant aille tout le temps dans ta bobine d'allumage..
Ou qu'un fil soit dénudé quelque-part et ne fasse pas un court-circuit franc, mais résistance (avec de la rouille et de la crasse...)
Sur certaines bécanes, il y a une résistance de "ballaste" en // avec le feu de position du phare AV... si c'est mal branché ça fait simplement radiateur en te vidant ta batterie.

Il faut vraiment que tu reprenne ton circuit complètement...

TicToc

Nombre de messages : 1635
Date d'inscription : 20/09/2009

Revenir en haut Aller en bas

Re: quand j'allume les phares, elle cale immédiatemant...

Message  eldorado le Mar 23 Nov - 23:49

Salut Thib.

Vérifie ton contacteur à clé, l'avais-tu laissé sur "on" ou sinon, il y a peut-être une perte à ce niveau. Sinon, les batteries supportent difficilement une décharge complète, surveille la par la suite.

A+, Eldorado.

eldorado

Nombre de messages : 7972
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Fuite électrique

Message  Thib le Jeu 25 Nov - 13:39

Bonjour !

Je me suis donc penché hier soir sur le faisceau électrique : un des fils de la bobine HT était dénudé, dû au frottement avec le réservoir...
elle démarre nickel ; mais (j'ai un peu trop de "mais" en ce moment...), j'ai surement déréglé un truc suite au demontage du commodo droit et donc de la poignée de gaz : au démarrage elle part direct très haut dans les tours.. Et quand je met 2mm de starter (vers le bas) elle cale direct... Bougie noire... Mélange trop riche ? Mauvais réglage du pointau ? trop bas ? ou du ralenti ? J'espère que ce n'est pas un problème électrique !

Bonne journée à vous.

THib

Thib

Nombre de messages : 23
Date d'inscription : 07/11/2010

Revenir en haut Aller en bas

Re: quand j'allume les phares, elle cale immédiatemant...

Message  Contenu sponsorisé Aujourd'hui à 20:56


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum