Ma resto : SL emerald green 75'

Page 21 sur 24 Précédent  1 ... 12 ... 20, 21, 22, 23, 24  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Ma resto : SL emerald green 75'

Message  eldorado le Dim 4 Mai - 23:19

Salut Prof !

Je ne souviens plus : le cylindre avait été déglacé avant le montage du piston neuf ?
Il y avait eu un contrôle du jeu piston-cylindre ?
Au niveau du réglage de la carburation, c'était réglé riche ?
Sinon, concernant cette histoire de culasse, la fuite se produit à quel niveau ?

A+,
Eldorado.

eldorado

Nombre de messages : 7994
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: Ma resto : SL emerald green 75'

Message  professeurhammond le Dim 4 Mai - 23:36

Je me pose une question : Au remontage je n'ai pas fait honer mon cylindre par un pro.

J'ai poncé au 600 + WD40 les traces laissée par l'ancien segment cassé, puis quand j'ai été satisfait du résultat j'ai improvisé un honage avec un outil fait maison : des lamelles de papier 80 montées sur une tige filetée, elle même montée sur une perceuse, afin de déglacer le cylindre, de la même manière que cette photo pompée sur le net :



Même si les rayures diagonales ainsi crées me parraissaient pas mal, peut être que le déglaçage n'était pas suffisant, entraînant un manque de lubrification du cylindre / piston...

La réponse bientôt...

Elle m'en a fait voir cette SL.... Ca va être mon 2eme démontage de moteur en à peine 1000km parcourus...
Sans compter les pépins électriques, le BO tordu, les gicleurs foutus , les joints spis de fourche neufs fuyards, l'aiguille de boisseau branlante, le cache latéral qui tombe sur la route à peine sorti de chez le peintre, le cable d'accélérateur qui a lâché...
Je vous ai pas tout raconté mais j'ai beaucoup trimé avec cette SL ! Mais je l'aime quand même  I love you 

Quand je pense au 110000 km de Papy sans encombres  cyclops 




professeurhammond

Nombre de messages : 1182
Age : 35
Localisation : landes
Date d'inscription : 19/01/2012

Revenir en haut Aller en bas

Re: Ma resto : SL emerald green 75'

Message  professeurhammond le Dim 4 Mai - 23:39

Eldo je viens de poster sans avoir lu ton dernier message : tu as la réponse concernant le déglaçage : je l'ai fait mais peut être trop approximativement.

La fuite au joint de culasse se produit à droite, un peu plus vers l'avant que l'arrière...

Je me suis posé la question d'une fuite de compression vers la remontée d'huile (le long du gougeon arrière droit), qui aurait pu entrainer une impossibilité pour l'huile de lubrifier le haut moteur...

Mais celà dit le cylindre est lubrifié par barbotage du vilo, et non pas par le circuit au moteur, non ?

professeurhammond

Nombre de messages : 1182
Age : 35
Localisation : landes
Date d'inscription : 19/01/2012

Revenir en haut Aller en bas

Re: Ma resto : SL emerald green 75'

Message  professeurhammond le Dim 4 Mai - 23:44

Et non j n'ai pas controlé le jeu piston cylindre, étant donné que mon cylindre faisait 56.75mm de diamètre, voir jusqu'à 5 ou 7 centièmes de plus selon l'endroit mesuré.
J'ai donc acheté un piston + segments 3eme (56.75) côté chez DD, qui est rentré sans difficulté au remontage.
J'ai une bonne compression : le kickage est bien plus dur que ma XR (fonctionnant pourtant comme une horloge), sans pour autant être anormalement dur (je sais c'est subjectif  Very Happy )

professeurhammond

Nombre de messages : 1182
Age : 35
Localisation : landes
Date d'inscription : 19/01/2012

Revenir en haut Aller en bas

Re: Ma resto : SL emerald green 75'

Message  eldorado le Lun 5 Mai - 0:06

Re, Prof !

Tu as donc monté un piston quasi sans jeu, dans un fut ovalisé. Le serrage provient sans doute de là. La prise de mesures a été effectuée avec quel instrument ?
En ce qui concerne la méthode de déglaçage retenue, difficile de se prononcer, je crains que la matière enlevée soit un peu juste pour favoriser le maintien du film d'huile.
Pour le plan de joint de culasse, quand tu ouvriras, regarde s'il y a des traces de combustion qui vont au-delà du cerclage.

A+,
Eldorado.

eldorado

Nombre de messages : 7994
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: Ma resto : SL emerald green 75'

Message  professeurhammond le Mar 26 Aoû - 21:20

Salut la compagnie !
Bon des news de ma SL que je n'avais pas utilisé depuis au moins 3 ou 4 mois car je croyais qu'elle avait un sérieux soucis de pré-serrage...

Je m'en suis resservi toute cette semaine, et ben bonne nouvelle elle tourne correctement...

Sauf que, à nouveau j'ai rencontré les problèmes qui m'avaient inquiété la dernière fois :
- fumée qui sort du reniflard d'huile
- 1 fois j'ai eu un calage intempestif à pleine vitesse dans une longue ligne droite, semblable à une panne d'essence, je débraye, reste en roues libres 100m, ré-embraye et ça repart comme en 40 Shocked

Du coup je ne pense pas du tout avoir pré-serré (rappel : j'ai reconditionné mon moteur voila quelques mois et n'ai fait que environ 900 ou 1000km depuis), mais je pense simplement que :

- la fumée par le reniflard est surement due à une trop grande quantité d'huile : faut que je réajuste le niveau... Voire un échauffement trop important des pièces mobiles (je me rappelle m'être reproché de ne peut être pas avoir assez huilé les pièces mobiles lors du remontage (pignons de boite, pompe à huile...)

- les calages intempestifs à haut régime sont un simple problème d'arrivée d'essence : robinet peut être bouché par les écaille de la peinture neuve de mon résé (en ouvrant/fermant le bouchon de résé : les écailles d'apprêt et de peinture se détachent et tombent au fond du résé). Filtre à essence plastique (de me***de) entre le résé et le carbu que j'ai supprimé (je pense qu'il ralentissait le débit d'essence à haut régime)

De plus j'avais monté une couronne 52 dents, c'était très agréable dans les chemins et à petite allure, mais pas vraiment compatible avec un usage routier : j'ai donc remis une couronne d'origine 46 dents issue de mes archives timonesques aujourd'hui, essai rapide entre 2 averses ce soir : ça tire plus long et devrait me permettre de titiller les 100km/h, ce qui était impossible avec la 52 dents...

J'espère aussi que ce point améliorera les problèmes de manque d'essence à vive allure : en effet en tirant court avec ma 52 dents le moteur devrait sacrément mouliner lorsque je roulais à 90km/h

Voila les news,
Cet automne si je réussi à vendre un de mes véhicules à 4 roues fraichement restauré je pourrai continuer la resto de la TLS !

Pour le plaisir :


A++

professeurhammond

Nombre de messages : 1182
Age : 35
Localisation : landes
Date d'inscription : 19/01/2012

Revenir en haut Aller en bas

Re: Ma resto : SL emerald green 75'

Message  PapyGadin le Mar 26 Aoû - 22:33

Salut Prof 's .

C 'est toujours un bonheur de voir une belle SL.

Tu as bien fait de virer le filtre à essence supplémentaire
C 'est un gadget , qui fait plus de mal que de bien.
Le filtre d 'origine dans le robinet est suffisant.
Vérifie , par acquis de conscience le Ø de ta durite..

A+
Papy Gadin.


PapyGadin

Nombre de messages : 4436
Localisation : Rouergue
Date d'inscription : 02/09/2011

Revenir en haut Aller en bas

Re: Ma resto : SL emerald green 75'

Message  sergio cbs44 le Mer 27 Aoû - 7:57

Salut prof's et papy
comme lui je suis toujours admiratif de belle photos de SL
contant quelle tourne bien
moi j'espère la faire tourner début octobre
mais le planning est chargé
et là je suis toujours en corse
donc pas possible de bricoler
a+sergio et bonne balade


_________________
" />

sergio cbs44

Nombre de messages : 7187
Age : 56
Localisation : pays des Bigorneaux, sous le goémon
Date d'inscription : 28/11/2010

Revenir en haut Aller en bas

Re: Ma resto : SL emerald green 75'

Message  professeurhammond le Mer 27 Aoû - 10:35

Salut Papy, Sergio et les autres Maniaques,
Merci les gars,
Papy pour le diamètre de la durite il y a une valeur minimum ?

J'ai changé la mienne par une transparente qui semble de diamètre suffisant, afin de voir s'il y un déjeaugage qui expliquerait mes calages à haut régime (comme ça je verai la discontinuité de l'arrivée d'essence, et surtout la cuve se reremplir dans les secondes suivant le calage...)

Aujourd'hui je vais aller u boulot avec comme ça je vai svoir si ça se comporte mieux avec cette durite et cette couronne 46 dents,

A++

professeurhammond

Nombre de messages : 1182
Age : 35
Localisation : landes
Date d'inscription : 19/01/2012

Revenir en haut Aller en bas

Re: Ma resto : SL emerald green 75'

Message  professeurhammond le Dim 31 Aoû - 12:01

Salut les kids,
Hier soir on est aller faire un tour de timono avec un copain : j'ai pris la la SL et ai prété la XR au copaing : 1h30 de balade forestière... la SL au top de sa forme... jusqu'à ce qu'elle me refasse sa fameuse panne : le coup de "et va y que je cale d'un coup à 90 à fond de 5ème dans une ligne droite"...
Là : difficulté de la redémarrer : démarre et cale aussitôt... ou alors : démarre et tient 2 minutes en tourant mal, puis cale...

Bref : je prends la rouge (la XR) pour retourner à la maison chercher la voiture pendant que mon copain m'attend sagement eu bord du chemin afin de rapatrier la SL qui en veut plus rien savoir...

De retour au bord du chemin, je démonte selle et réservoir pour charger la moto dans la voiture, sauf que au moment de sortir le réservoir je me rend compte que le chapeau du carbu était entièrement dévissé Twisted Evil

Donc je pense avoir enfin trouvé l'origine de la panne: le chapeau devait être bien dévissé, mais pas entièrement entrainant une sacrée prise d'air. Puis là, avec les vibrations dûe au roulage dans les chemins, il a du carrément se dévisser entièrement, entrainant la panne totale...

Bref : j'ai revisser le chapeau du carbu, kické une fois et c'est reparti comme en 40, et suis donc rentré à la maison sans encombre, pendant que le copain ramenait la voiture...

J'espère que ce roulage bien trop pauvre du fait de la prise d'air n'a pas eu de conséquences trop graves : en effet la moto chauffe énormément : si on compare la XR et la SL après une ballade identique la SL est beaucoup plus chaude, vapeur d'huile qui sort par le reniflard, si on ouvre la jauge d'huile : brouillard de vapeur d'huile....

Je vais la vidanger ce soir voir si je ne trouve rien de suspect dans l'huile, et inspecter la bougie...

Bon dimanche les Monomaniaques

professeurhammond

Nombre de messages : 1182
Age : 35
Localisation : landes
Date d'inscription : 19/01/2012

Revenir en haut Aller en bas

Re: Ma resto : SL emerald green 75'

Message  eldorado le Dim 31 Aoû - 16:06

Bonjour Prof.

Bien rentré l'autre soir, pas de bobo ?.. Wink
Deux choses que j'avais noté : la fumée bleue à l'échappement, dont je ne saurais dire s'il s'agit d'un excès d'essence ou de présence d'huile dans les gaz. La combustion doit être incomplète, ce qui semble rejoindre l'idée d'un prise d'air. Autre point, le régime de ralenti qui est trop élevé dans les tours.
Il y a donc une carburation à revoir dans les réglages.
Concernant le chapeau de carbu dévissé, est-ce qu'il y a le joint de présent entre celui-ci et le corps du carbu ? Outre de limiter la prise d'air, il empêche le chapeau de se dévisser tout seul.
Par ailleurs, ce chapeau relevé a dû jouer sur la hauteur de boisseau et d'aiguille, malgré la présence du ressort de boisseau, ce qui devait enrichir le mélange gazeux.
Une prise d'air peut occasionner un échauffement du cylindre, et un risque de serrage.
La présence de vapeur d'huile dans le reniflard est inquiétante, et laisse penser à une segmentation usée.
Il n' y a pas trop d'huile dans le moteur ?

A+, cordialement,
Eldorado.

eldorado

Nombre de messages : 7994
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: Ma resto : SL emerald green 75'

Message  professeurhammond le Dim 31 Aoû - 16:23

Salut Eldo et les Monomaniaques !
Oui bien rentré, la veilleuse n'éclairait pas grand chose mais ça s'est bien passé Very Happy
Et vous le retour ?

Effectivement elle fume un peu : les segments sont neufs, ainsi que le piston, mais remontés dans un cylindre qui ne l'était pas. Juste "déglacé" un peu à l'arrache avec un outil de ma fabrication (lamelles de papier de verre 80 montées en pétales au bout d'une tige filetée, elle même actionnée par la perceuse)

Le joint du couvercle était bien en place : j'ai peut être juste mal revissé la dernière fois que j'ai bidouillé le carbu...

Par contre je n'ai pas révisé la culasse : soupapes et joint de queue sont d'origine : la fumée peut être dûe à ça aussi non ? (le joint de queue)

Je pense toujours que j'ai trop d'huile : je vérifie ça ce soir, ainsi que la couleur de la bougie qui pourtant était jolie lors de la dernière inspection...

A++

professeurhammond

Nombre de messages : 1182
Age : 35
Localisation : landes
Date d'inscription : 19/01/2012

Revenir en haut Aller en bas

Re: Ma resto : SL emerald green 75'

Message  eldorado le Dim 31 Aoû - 16:44

Oui, bien rentrés.
Vendredi, nous nous sommes encore accordé un bain, et il y avait des rouleaux... Very Happy
Pour la culasse, si les guides de soupapes sont usés, cela peut également laisser passer de l'huile.
Vois déjà le niveau d'huile dans le moteur.

A+,
Eldorado.

eldorado

Nombre de messages : 7994
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: Ma resto : SL emerald green 75'

Message  professeurhammond le Mar 14 Oct - 22:21

Salut les Monomaniaques !

Des nouvelles de ma SL : je croyais avoir résolu mes problèmes en trouvant 2 pistes :
- durite d'arrivée d'essence qui présentait des plis
- et surtout couvercle de carbu dévissé, laissant une prise d'air...

Sauf que, après des essais la semaine dernière les soucis sont revenus : surchauffe moteur et grosse perte de puissance une fois chaud (mais pas de calage).

La surchauffe se manifeste visuellement : les impuretés et le cambouis à l'extérieur du moteur semblent littéralement cramer, l'huile fume si on ouvre la jauge, le moteur emet des "tics" de dilatation une fois éteint...

Bref, j'en ai eu marre, et ayant mené l'opération remise en route de Suzuki TS avec succès je me suis attelé à déposer le moteur et inspecter les dégâts de visu : bon ben j'ai une belle amorce de serrage cheers

L'huile monte bien dans le haut moteur, pas de serrage de l'AAC qui est tout nickel, en revanche le piston est tout rayé des 2 côtés, avec en prime une belle tâche marronasse-jaune lardée de rayures côté échappement.

Le cylindre c'est moins pire.

L'origine de cette amorce de serrage est à mon avis triple :
- je me suis contenté de remettre un piston/segments neufs dans un cylindre pas réalésé,
- axe de culbu côté échappement qui s'était déssérré lors d'une ballade, entrainant une probable mauvaise évacuation des gaz d'echappements
- et surtout cette maudite prise d'air au couvercle de carbu qui m'a fait rouler trop pauvre sur des dizaines de kms...

Mais bon, ayant trouvé une société qui m'a réalésé le cylindre de suzuki pour 40€, et ayant trouvé un kit piston / segments côte +1mm (57mm) OEM Honda sur le net, je vais refaire tout ça dans les règles avec des vraies pièces d'origine, renonçant aux chinoiseries.

Voila je vais essayer de pas traîner pour la remettre opérationnelle rapidos pasque j'aimes guère la voire déshabillée comme ça...

A++

professeurhammond

Nombre de messages : 1182
Age : 35
Localisation : landes
Date d'inscription : 19/01/2012

Revenir en haut Aller en bas

Greffe de vilo

Message  professeurhammond le Sam 15 Nov - 14:08

Salut les Monomaniaques,

Ce matin c'est opération greffe de vilo sur ma SL.
En effet : le pied de bielle (là où se loge l'axe de piston) est abimé : une très vilaine rayure au milieu, moche et profonde m'interdit de remonter le continuer à l'utiliser.
L'axe de piston est cuit lui aussi : bref il y eu un serrage à ce niveau aussi...
La photo est flatteuse  : en vrai c'est bien plus moche que ça n'y parait :


J'ai donc désossé un bas moteur que j'avais en rab, avec une bielle en bon état : pas de rayure et jeux dans les normes
La bielle étant compliquée à démonter du vilo, je choisis donc de greffer le vilo en entier :

Le vilo que je monte :


Le moteur de ma SL qui va recevoir la greffe :


Je commence donc le démontage avec dès le début une Gadinerie© de taille Embarassed cyclops

Effectivement, au moment de sortir le carter d'embrayage, je me pose une question pertinente : je l'ai vidangé au moins ce satané moteur scratch scratch

Spoiler:

Ben non en fait  lol!

Pas grave, je nettoie en continue,
Je progresse : 50 minutes pour ouvrir les demis carters :


Pour sortir le vilo, aucune difficulté. Il faut juste penser à sortir le rotor d'alternateur avant l'ouverture des demis carters (en y vissant au milieu d'axe de roue arrière) :


Et voila, 1 heure pétante après le début des opérations le vilo de remplacement est en place :


Je fais une pose et je repart fermer ces demis carters et finir de remonter le bas moteur.
L'axe de piston est commandé chez CMS, mon cylindre réalésé en 57mm, avec son piston et segments neufs attendent sagement sur l'établi... Bref j'ai tout ce qu'il faut pour rerouler en SL au plus tard le week end prochain sunny

A++

professeurhammond

Nombre de messages : 1182
Age : 35
Localisation : landes
Date d'inscription : 19/01/2012

Revenir en haut Aller en bas

Re: Ma resto : SL emerald green 75'

Message  professeurhammond le Sam 15 Nov - 16:54

Bon ben la suite s'est bien passée :

Pose des fourchettes :


Puis barillet de sélection :


Et fermeture des demis carters :


On remet le rotor d'alternateur puis le carter d'alternateur,
Ensuite repose des éléments côté droit (pas de photos) : embrayage, épurateur centrifuge, mécanisme de sélection, puis fermeture du carter d'embrayage, nettoyage, pose d'un joint d'embase neuf, et c'est fini pour le bas moteur !


La suite : repose du cylindre / piston lorsque j'aurai reçu l'axe neuf,
Puis culasse si j'arriver à faire réparer la mienne (fissure entre puits de bougie et siège de soupape d'admission). Sinon il me faudra en acheter une d'occaze,
A++

professeurhammond

Nombre de messages : 1182
Age : 35
Localisation : landes
Date d'inscription : 19/01/2012

Revenir en haut Aller en bas

Re: Ma resto : SL emerald green 75'

Message  Invité le Sam 15 Nov - 17:02

ressouder une cullasse au niveau bougie soupape ça ne tiens jamais j'ai fais plusieurs essais et rien a faire ça repette

derniere faite avec mon filston



culasse vw preparée BERG avec des carbu double corps en 48 d'AC cobra

Invité
Invité


Revenir en haut Aller en bas

Re: Ma resto : SL emerald green 75'

Message  PapyGadin le Sam 15 Nov - 19:02

professeurhammond a écrit:

Je commence donc le démontage avec dès le début une Gadinerie© de taille Embarassed cyclops

Effectivement, au moment de sortir le carter d'embrayage, je me pose une question pertinente : je l'ai vidangé au moins ce satané moteur scratch scratch


Ben non , bien sur !

C 'est un spécialiste qui te parle

professeurhammond a écrit:
Spoiler:
 
Ben non en fait  lol!



petit conseil d'un pro de la gadinerie : la prochaine fois ,veille à laisser le tiroir ouvert .C 'est encore plus fun

Bravo pour ton travail Prof's .
Le vilo , tu l'as fait controler , ou tu as simplement remonté un vilo que tu avais en stock ?

A+
Papy Gadin

PapyGadin

Nombre de messages : 4436
Localisation : Rouergue
Date d'inscription : 02/09/2011

Revenir en haut Aller en bas

Re: Ma resto : SL emerald green 75'

Message  sergio cbs44 le Sam 15 Nov - 19:58

Salut prof's et les autres fondu
et me.....r!!!!!! la culasse
je t'ai complètement oublié
et je ne suis pas chez moi demain
je regarde ça en fin de semaine autrement tu auras celle déjà proposée
on en reparle plutard
bon canique , Sergio

_________________
" />

sergio cbs44

Nombre de messages : 7187
Age : 56
Localisation : pays des Bigorneaux, sous le goémon
Date d'inscription : 28/11/2010

Revenir en haut Aller en bas

Re: Ma resto : SL emerald green 75'

Message  professeurhammond le Sam 15 Nov - 20:43

Salut la compagnie !

Papy non le vilo je ne l'ai pas fait contrôlé : il vient d'un bas moteur incomplet que j'avais eu à l'achat de la brêle et que je stockais depuis.
J'ai juste mesurer les jeux de la bielle qui étaient dans les clous.
Les roulement sont nickels... bref ça paraissait pas mal, et tout cas mieux que l'autre...

Krist joli boulot, merci aussi pour le conseil de la soudure : effectivement ça parait problématique de ressouder à cet endroit.

Sergio pas de soucis je suis pas au pièces,
A++

professeurhammond

Nombre de messages : 1182
Age : 35
Localisation : landes
Date d'inscription : 19/01/2012

Revenir en haut Aller en bas

Suite du remontage moteur

Message  professeurhammond le Mer 19 Nov - 22:06

Salut les Monomaniaques,
J'ai reçu aujourd'hui un axe neuf d'origine de chez CMS, dans la bielle "neuve" ça le fait !
Dernière étape : la culasse que je n'ai pas encore (je renonce à faire réparer la mienne avec sa petite fissure)

Allez je pars bricoler la TLs en attendant,
A++

professeurhammond

Nombre de messages : 1182
Age : 35
Localisation : landes
Date d'inscription : 19/01/2012

Revenir en haut Aller en bas

Re: Ma resto : SL emerald green 75'

Message  sergio cbs44 le Mer 19 Nov - 22:30

tu l'auras ta culasse
je regarde ça ce weekend
a+

_________________
" />

sergio cbs44

Nombre de messages : 7187
Age : 56
Localisation : pays des Bigorneaux, sous le goémon
Date d'inscription : 28/11/2010

Revenir en haut Aller en bas

Re: Ma resto : SL emerald green 75'

Message  professeurhammond le Mer 19 Nov - 23:30

Merci Sergio c'est cool !
A++

professeurhammond

Nombre de messages : 1182
Age : 35
Localisation : landes
Date d'inscription : 19/01/2012

Revenir en haut Aller en bas

Re: Ma resto : SL emerald green 75'

Message  sergio cbs44 le Jeu 27 Nov - 0:27

Alors elle en est ou cette SL

le père Noël est passé


Dernière édition par sergio CBS44 le Jeu 27 Nov - 0:41, édité 1 fois

_________________
" />

sergio cbs44

Nombre de messages : 7187
Age : 56
Localisation : pays des Bigorneaux, sous le goémon
Date d'inscription : 28/11/2010

Revenir en haut Aller en bas

Re: Ma resto : SL emerald green 75'

Message  professeurhammond le Jeu 27 Nov - 0:40

Ouaip il est passé bounce merci à lui cheers
Mais j'ai juste démonté les soupapes pour contrôler : y'a un bon rodage à faire et un nettoyage puis je vais pouvoir la remonter !
Ce week end elle tourne Wink
A++

professeurhammond

Nombre de messages : 1182
Age : 35
Localisation : landes
Date d'inscription : 19/01/2012

Revenir en haut Aller en bas

Re: Ma resto : SL emerald green 75'

Message  Contenu sponsorisé Aujourd'hui à 5:13


Contenu sponsorisé


Revenir en haut Aller en bas

Page 21 sur 24 Précédent  1 ... 12 ... 20, 21, 22, 23, 24  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum