Le deal à ne pas rater :
Coffret Pokémon 151 Bundle 6 boosters : où le trouver en stock ?
Voir le deal

s3 a sauvé

+8
PapyGadin
pit900z
ludobu
cbx
luigi63
trialxls
eldorado
Thierry07
12 participants

Page 10 sur 11 Précédent  1, 2, 3 ... , 9, 10, 11  Suivant

Aller en bas

s3 a sauvé  - Page 10 Empty Re: s3 a sauvé

Message  trialxls Mar 12 Sep - 20:21

Y'a un

s3 a sauvé  - Page 10 9k=
trialxls
trialxls

Nombre de messages : 1297
Localisation : Villefranche sur Saone
Date d'inscription : 02/01/2014

Revenir en haut Aller en bas

s3 a sauvé  - Page 10 Empty Re: s3 a sauvé

Message  Thierry07 Mar 12 Sep - 20:40

Oui comme je vois ça 👍🤔. De toute façon ça fonctionne bien comme ça alors je laisse. Je ne pense pas que ça va niquer quelque chose. 😏
Thierry07
Thierry07

Nombre de messages : 170
Age : 59
Localisation : Foulognes
Date d'inscription : 15/03/2023

Revenir en haut Aller en bas

s3 a sauvé  - Page 10 Empty Re: s3 a sauvé

Message  trialxls Mar 12 Sep - 21:36

... Tu as un faisceau qui fait griller le fusible, et si tu ajoutes un composant, donc plus de consommation, tu ne grilles plus le fusible... c'est plutôt contradictoire, je pense donc que tu prends un risque à rouler sans savoir pourquoi ça fonctionne...
trialxls
trialxls

Nombre de messages : 1297
Localisation : Villefranche sur Saone
Date d'inscription : 02/01/2014

Revenir en haut Aller en bas

s3 a sauvé  - Page 10 Empty Re: s3 a sauvé

Message  eldorado Mar 12 Sep - 22:45

trialxls a écrit:... je pense donc que tu prends un risque à rouler sans savoir pourquoi ça fonctionne...

Excellent !...  Laughing 

clown 

A+,
Eldorado.
eldorado
eldorado

Nombre de messages : 13452
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

s3 a sauvé  - Page 10 Empty Re: s3 a sauvé

Message  Thierry07 Mar 12 Sep - 23:03

Bon Trialxls si tu pense que c'est risqué, je vais reprend mon multimètre et chercher d'où vient le problème.
A mon avis ça ne va pas être simple. 🤔
Thierry07
Thierry07

Nombre de messages : 170
Age : 59
Localisation : Foulognes
Date d'inscription : 15/03/2023

Revenir en haut Aller en bas

s3 a sauvé  - Page 10 Empty Re: s3 a sauvé

Message  trialxls Mer 13 Sep - 9:23

Hier, j'ai justement bossé sur un court jus, en bricolant le faisceau de la XL ( je lui ai mis un moteur XLS en attendant d'ouvrir )... comme je suis en leds partout, et que l'idée de départ, pour éviter d'envoyer trop de jus à la bobine ( le XL était en batterie-bobine, comme le S3), avait été de monter un limiteur de courant moteur non tournant, j'ai décidé de répandre le montage sur les machines avec une batterie; moteur coupé, j'ai juste de quoi alimenter les feux, et si le code est allumé, il ne consomme que 4W max...
En cas de court jus, pas de dégâts mais la lampe s'allume ( elle s'allume aussi avec un code à filament), ce qui est très pratique pour détecter les court jus...

s3 a sauvé  - Page 10 Limite10
trialxls
trialxls

Nombre de messages : 1297
Localisation : Villefranche sur Saone
Date d'inscription : 02/01/2014

Revenir en haut Aller en bas

s3 a sauvé  - Page 10 Empty Re: s3 a sauvé

Message  Thierry07 Dim 17 Sep - 16:49

Salut à tous, alors aujourd'hui je me repenche sur mon circuit électrique. J'ai revu tous mes branchement, j'ai repassé partout avec mon homètre, rien, je n'ai rien trouvé qui ne va pas.
Parcontre je n'ai pas de feux moteur à l'arrêt (sauf clignos et stop). Pour en avoir il faut démarrer.
Moteur tournant feux allumés, j'ai 7.8v à la batterie et feux éteint 8.4v, cela me paraît beaucoup. Quand au fusible, il tient comme ça.
Je l'ai savoir ce que vous en pensez ?
Thierry07
Thierry07

Nombre de messages : 170
Age : 59
Localisation : Foulognes
Date d'inscription : 15/03/2023

Revenir en haut Aller en bas

s3 a sauvé  - Page 10 Empty Re: s3 a sauvé

Message  eldorado Dim 17 Sep - 16:57

Moteur au ralenti ou accéléré ?

Quoi qu'il en soit, cela me parait trop élevé pour la batterie.

Si régulateur il y a, à mon avis, il ne remplit pas bien sa fonction.

A+,
Eldorado.
eldorado
eldorado

Nombre de messages : 13452
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

s3 a sauvé  - Page 10 Empty Re: s3 a sauvé

Message  Thierry07 Dim 17 Sep - 17:11

C'est le régulateur CT110 que j'ai commandé avec les conseils de Trialxls, j'ai tous branché comme il me l'a expliqué de 2 ou 3 pages avant. Alors du coup tous les fonctions bien mais moteur tournant et oui je trouve que le voltage à la batterie est un peu trop élevé. Ça doit être pour ça que si je debranche la résistance de la veilleuse le fusible saute. Es qu'il y a une manière de tester mon nouveau régulateur pour savoir si c'est lui le souci ?
Thierry07
Thierry07

Nombre de messages : 170
Age : 59
Localisation : Foulognes
Date d'inscription : 15/03/2023

Revenir en haut Aller en bas

s3 a sauvé  - Page 10 Empty Re: s3 a sauvé

Message  eldorado Dim 17 Sep - 17:15

Pour le tester, il faudrait connaitre son schéma interne et les valeurs requises.
A défaut, passé 7,2 v moteur accéléré, c' est trop.

A+,
Eldorado.

A+,
Eldorado.
eldorado
eldorado

Nombre de messages : 13452
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

s3 a sauvé  - Page 10 Empty Re: s3 a sauvé

Message  Thierry07 Dim 17 Sep - 17:36

Les 7.2v le les dépasse moteur au ralentit 🤭
Thierry07
Thierry07

Nombre de messages : 170
Age : 59
Localisation : Foulognes
Date d'inscription : 15/03/2023

Revenir en haut Aller en bas

s3 a sauvé  - Page 10 Empty Re: s3 a sauvé

Message  Thierry07 Dim 17 Sep - 17:40

Je vais voir avec Trialxls, vu que c'est lui qui m'a conseillé, il doit bien connaître ce type de régulateur, je pense que c'est une pointure en elec.
Thierry07
Thierry07

Nombre de messages : 170
Age : 59
Localisation : Foulognes
Date d'inscription : 15/03/2023

Revenir en haut Aller en bas

s3 a sauvé  - Page 10 Empty Re: s3 a sauvé

Message  trialxls Dim 17 Sep - 19:02

Es tu sûr que le fil noir du régul reçoit bien du 6v ? une tension de plus de 8v est anormale; je pense que tu devrais avoir 7,5v max code éteint... je n'ai pas testé ce régul; je l'ai indiqué parce que c'est le seul qu'on trouve en redresseur-régulateur 6v, mais perso, toutes mes machines sont en 12v et on a de plus en plus de machines sur le forum XL également en 12v.
... je viens de regarder un peu plus en détail; au début de l'annonce, ils mettent

Montage:

Pour Honda 31600-459-910

Pour Honda CT110 Postie Bikesc 6v 1986-2003

... mais un peu plus loin dans les specs, ils mettent "12v"... ca vaut peut être le coup de contacter le vendeur, pour demander un remboursement... ( refund)
trialxls
trialxls

Nombre de messages : 1297
Localisation : Villefranche sur Saone
Date d'inscription : 02/01/2014

Revenir en haut Aller en bas

s3 a sauvé  - Page 10 Empty Re: s3 a sauvé

Message  Thierry07 Dim 17 Sep - 19:21

Je n'ai pas regardé mais vu qu'il est branché sur le contacteur de feu stop donc après contact je pense qu'il ne peut arriver que du 6v à cet endroit. Justement sur le site que tu m'avait indiqué j'avais vu 12v dans les specs donc je suis allé sur un autre site et dans les specs il était bien indiqué 6v et sur l'étiquette qu'il y avait avec le régulateur c'était aussi bien inscrit 6v donc ou est le blême ???????
Thierry07
Thierry07

Nombre de messages : 170
Age : 59
Localisation : Foulognes
Date d'inscription : 15/03/2023

Revenir en haut Aller en bas

s3 a sauvé  - Page 10 Empty Re: s3 a sauvé

Message  Thierry07 Dim 17 Sep - 19:25

Je vais peut être le démonter et voir au boulot, il y a une section qui travail sur tous types de matériel elec: 6v,12, ect... Ils font des drones, de la robotique, ils vont peut-être pouvoir me le tester
Thierry07
Thierry07

Nombre de messages : 170
Age : 59
Localisation : Foulognes
Date d'inscription : 15/03/2023

Revenir en haut Aller en bas

s3 a sauvé  - Page 10 Empty Re: s3 a sauvé

Message  eldorado Dim 17 Sep - 20:00

Fais le tester si tu veux, pour autant, à mon avis, tu as la réponse...

A+,
Eldorado.
eldorado
eldorado

Nombre de messages : 13452
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

s3 a sauvé  - Page 10 Empty Re: s3 a sauvé

Message  trialxls Dim 17 Sep - 21:32

Pas évident de tester sur un banc, par des gens qui ne font pas forcément dans la moto; les gars bossent avec des alims régulées, soit en tension, soit en intensité, et ne tiennent pas compte de la limite de puissance des alternateurs; en électronique, ou dans les trucs un peu sérieux, on prend la puissance nécessaire pour fournir la puissance demandée... sur nos alternateurs, on consomme de la puissance pour faire baisser le tension, ce qui ne sera pas possible avec les bancs des électroniciens...
Mais bon, supposer qu'il y a bien du 6v sur le fil noir est une chose, le vérifier est autre chose, et ça te permet d'indiquer exactement au vendeur ce que tu as branché, ce que tu as vérifié, et pourquoi tu dis que le matos n'est pas conforme... moi, je l'ai fait pour un régul 4 fils de la même marque, croyant avoir 2 fil d'entrée en alternatif, un + et un -, mais le vendeur m'a expliqué qu'il y avait une entrée alternative, une sortie alternative régulée, une sortie continue régulée, et une masse... là, c'est moi qui avait supposé un autre fonctionnement.

En chinoiserie, j'ai eu quelques produits un peu quincaille, mais dans l'ensemble, et surtout pour les parties électriques, j'ai toujours eu des trucs de qualité, et on est pas mal, sur un autre forum, à utiliser Ali, et en être très content... c'est pour ça qu'il faut vraiment s'assurer du bon branchement , à la limite, pour tester, tu peux relier le fil noir et le fil rouge du régul... et si ce n'est pas en dessous de 7v, c'est que ce régul est HS, vu qu'il est donné pour 6V (en fait, un régul 6v va faire environ 7v pour charger la batterie; pour du 12v, j'ai eu du 12,7v, 13,5v et 15v... les batteries nouvelles génération ont parfois besoin de 14 à 14,5v pour se charger)
trialxls
trialxls

Nombre de messages : 1297
Localisation : Villefranche sur Saone
Date d'inscription : 02/01/2014

Revenir en haut Aller en bas

s3 a sauvé  - Page 10 Empty Re: s3 a sauvé

Message  Thierry07 Dim 17 Sep - 21:41

Bon demain je teste pour voir si le fil noir à bien du 6v et pour le tester je peux faire comme tu as dit relier les 2 fils et regarder le voltage, je redis ça demain pour les résultats obtenus. Bonne soirée à tous, à demain. Merci
Thierry07
Thierry07

Nombre de messages : 170
Age : 59
Localisation : Foulognes
Date d'inscription : 15/03/2023

Revenir en haut Aller en bas

s3 a sauvé  - Page 10 Empty Re: s3 a sauvé

Message  Thierry07 Lun 18 Sep - 17:37

Salut à tous, voilà les dernières mesures :
s3 a sauvé  - Page 10 Img_2073
Mesure prise sur le fil noir au contacteur de feu stop moteur et feux allumé.
s3 a sauvé  - Page 10 Img_2074
Ça c'est la mesure prise sur la batterie moteur et feux allumé.
s3 a sauvé  - Page 10 Img_2075
Et ça c'est la mesure prise à la batterie moteur allumé et feux éteint.
Et la dernière photo c'est la mesure moteur, feux et stop allumé.
s3 a sauvé  - Page 10 Img_2076
Voilà ou j'en suis 🤔Crying or Very sad
Thierry07
Thierry07

Nombre de messages : 170
Age : 59
Localisation : Foulognes
Date d'inscription : 15/03/2023

Revenir en haut Aller en bas

s3 a sauvé  - Page 10 Empty Re: s3 a sauvé

Message  Thierry07 Lun 18 Sep - 17:44

Suite, par contre j'ai laissé le moteur tournait environ quinze minutes, la batterie n'est pas chaude, ni aucuns fils du faisceau, ni les connecteurs, il n'y a que le régulateur qui est chaud.
Thierry07
Thierry07

Nombre de messages : 170
Age : 59
Localisation : Foulognes
Date d'inscription : 15/03/2023

Revenir en haut Aller en bas

s3 a sauvé  - Page 10 Empty Re: s3 a sauvé

Message  eldorado Lun 18 Sep - 18:19

Laisser tourner un moteur au ralenti aussi longtemps, sans rouler, est à proscrire.
Vraiment pas bon pour lui...

Sinon, mêmes feux allumés, la charge est trop forte.
Que la batterie ne paraisse pas chauffer ne signifie pas qu' elle tiendra dans le temps.
Change de régulateur.

A+,
Eldorado.
eldorado
eldorado

Nombre de messages : 13452
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

s3 a sauvé  - Page 10 Empty Re: s3 a sauvé

Message  Thierry07 Lun 18 Sep - 18:46

Bon OK je vais voir, si j'en trouve un autre.
Merci 👍
Thierry07
Thierry07

Nombre de messages : 170
Age : 59
Localisation : Foulognes
Date d'inscription : 15/03/2023

Revenir en haut Aller en bas

s3 a sauvé  - Page 10 Empty Re: s3 a sauvé

Message  Jope21 Mer 20 Sep - 12:26

Bonjour.
J'ai aussi acheté et installé un régulateur de ce type.
Je précise que toutes mes ampoules sauf le phare sont en led, ce qui consomme moins que l'origine.
J'ai aussi laissé branchée la résistance registre, même si elle n'est pas utile avec un régulateur (qui fonctionne ...)
J'ai fait une mesure à l'installation, tout allait bien, régul entre 6,4 et 6,9 V selon les positions des commodos des phares, rien à dire.
Après avoir lu ce post, je viens de refaire une mesure, et je retrouve des choses identiques à celles de Thierry.
A froid, phare éteint ou phare allumé, tout va bien pendant 30 secondes.
Dès que la température du régulateur augmente un peu, on se retrouve avec des valeurs qui grimpent, à 7,5 V / 7,8 V dès qu'on accélère un peu.
Et ça ne redescend que lentement quand on coupe les gaz ....
J'ai mesuré la tension du fil noir (je l'ai pris sur le klaxon), ça fait bien 6,2 V à vide, c'est la tension batterie moteur coupé contact mis.
La seule solution que j'ai trouvée pour limiter la tension, est de mettre une ampoule de phare en 36W, ce qui limite la tension à 6,7 V au max.
Et du coup, ça ne monte pas trop, même phare éteint.
Ce qui est surprenant (mais peut-être que c'est le passage en led qui aide) c'est que l'alternateur fournit assez pour une ampoule de 36W, et que la tension reste à 6,5 V environ, même avec clignotants et stop allumés ...
Peut-être faudrait-il essayer de refroidir ce régulateur, avec un radiateur ?
Je vais essayer comme ca pour l'instant, mais je suis preneur d'informations si quelqu'un trouve une solution.
Bonne journée.
Joël

J'ai oublié de préciser, c'est sur un CBS 1974., et pas sur un S3.


Dernière édition par Jope21 le Mer 20 Sep - 12:28, édité 1 fois (Raison : complément)

Jope21

Nombre de messages : 78
Age : 69
Localisation : Dijon
Date d'inscription : 13/01/2019

Revenir en haut Aller en bas

s3 a sauvé  - Page 10 Empty Re: s3 a sauvé

Message  Thierry07 Mer 20 Sep - 16:48

Salut à tous,
Suite des mesures elec, j'ai remis le régulateur d'origine en sans les branchements que Trialxls m'avait dit pour le nouveau régulateur, plus la résistance registre.
C'est meilleur 👍 je suis en dessous des 8v que j'avais avant, maintenant j'ai entre 7,4v et 7,8v suivant l'accélération c'est encore de trop confused
Je vais essayer ton idée Jope21, je vais mettre une 36w et je vais regardé ce que ça donne, je vous tient au courant des résultats obtenus.
A plus 😉
Thierry07
Thierry07

Nombre de messages : 170
Age : 59
Localisation : Foulognes
Date d'inscription : 15/03/2023

Revenir en haut Aller en bas

s3 a sauvé  - Page 10 Empty Re: s3 a sauvé

Message  eldorado Mer 20 Sep - 17:20

Bonjour les gars,

rajouter, comme l' a fait Jope21, un consommateur est la chose la plus simple et efficace, et pour le coup, cela renvoie à néant le bénéfice attendu de cette modification.
Cela montre également que la qualité des composants, et, ou de la conception de ce régulateur laisse à désirer...
Des régulateurs de 6 volts de qualité, cela existe, par contre le coût n' est sûrement pas le même.
Enfin, si ces modifications sont dans le seul but de tout passer en Led, une question : roulez vous souvent la nuit ?
Il me semble, je peux me tromper, que la majorité d' entre nous se sert de sa brêle pour une petite ballade de temps en temps, dès lors l' équipement d' origine peut suffire.

A+,
Eldorado.
eldorado
eldorado

Nombre de messages : 13452
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

s3 a sauvé  - Page 10 Empty Re: s3 a sauvé

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 10 sur 11 Précédent  1, 2, 3 ... , 9, 10, 11  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum