La coquine à des ratés dés que j'allume les phares où cligno

Page 2 sur 7 Précédent  1, 2, 3, 4, 5, 6, 7  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: La coquine à des ratés dés que j'allume les phares où cligno

Message  fubuathlet le Mar 7 Jan - 13:41

eh coucou la compagnie

alors je reviens vous donnez suite de mes mesures
ce matin je suis allez mesurer mon redresseur.
toutes les mesure prise grace au tuto sont bonnes.
donc j'ai grate un peu plus. et je me suis apercu que celui ci netait pas a la masse.
(cadre repeind)
j'ai mis celui ci a la masse mais malheuresement toujours pareil. coupure a lacceleration.
voici a quoi ressemble la bete.
ps: le phenomène est encore plus flagrant avec les clignotants ( inroulable ) que avec les phares ( roulable sans acceleration franche )
ps: quand je laisse la moto au ralenti phare allumé quelques minute les coupures se font a pein je touche l'accelerateur.





et j'ai pas tous compris au fonctionnement de cette pieces ( photo ci joint)
n'aurais t'il pas un rapport avec mon problème de coupure phare allumé.?



merci encore je suis perdu :-)

fubuathlet

Nombre de messages : 85
Date d'inscription : 07/01/2014

Revenir en haut Aller en bas

Re: La coquine à des ratés dés que j'allume les phares où cligno

Message  PapyGadin le Mar 7 Jan - 14:28

Salut Fubuathlet.

Ta pièce mystérieuse  Very Happy  est une résistance " balast " En fait c'est une diode Zener.

Elle doit être branché sur l'ampoule de veilleuse.

Elle agit comme u petit radiateur éléctrique.
Quand , tu allume la veilleuse ( donc le phare est éteint et ne consomme pas de jus ) l 'alternateur envoie trop de jus dans la veilleuse et dans les témoins du TB et l'éclairage du TB.
Pour éviter de claquer toutes ces petites ampoules , le " balast " pompe la surtension.

vérifie son branchement. Elle ne doit être alimentée qu ' en position veilleuse.

Pour tes clignos , as tu vérifié que les ampoules ont la bonne puissance préconisée par Honda.



A+
Papy Gadin

PapyGadin

Nombre de messages : 4433
Localisation : Rouergue
Date d'inscription : 02/09/2011

Revenir en haut Aller en bas

Re: La coquine à des ratés dés que j'allume les phares où cligno

Message  fubuathlet le Mar 7 Jan - 15:08

Alors les clignos et les ampoules sont de la bonne intensité.
Mon ampoule phare ete en 12v. Je l'ai remplace en 6v mais toujours pareil au niveau de mon symptôme.
je vais essaye avec les ampoules led voir si j'ai des changements.
Je vais aussi demonter mon reservoir pour verifier ma bobine dessous.
Est ce possible que la bobine coupe quand on lui demande trop de jus.?
Comment puis la controler au multimetre? Merci

fubuathlet

Nombre de messages : 85
Date d'inscription : 07/01/2014

Revenir en haut Aller en bas

Re: La coquine à des ratés dés que j'allume les phares où cligno

Message  trialxls le Mar 7 Jan - 15:28

... Pas sûr que ce soit une zener... sur le S3, c'est une résistance 6v15w, mais elle fonctionne comme le dit Papy:
- en position "tous feux éteints", tu as les fils Y ( jaune) et P ( rose) qui alimentent ton redresseur, pour faire le 6v qui va à la batterie: c'est juste un maintien de charge
- en position veilleuse, tu as le fil W ( blanc) qui entre en contact avec le fil jaune: tu as un bobinage d'alternateur qui arrive en parallèle des deux autres, et booste un peu la charge... mais comme tu ne consommes pas beaucoup juste avec la veilleuse, il y a également cette résistance qui permet de ne pas trop "charger" la batterie.
- en position code/phare, tu as plus de consommation, donc la veilleuse et cette résistance ne sont plus alimentées.

J'avais commencé à te répondre mais Papy m'a grillé au poteau...

... pas simple à résoudre, ce problème... j'ai un peu galéré sur mon S3, je suppose que le circuit est assez proche du CBS:

- lien entre phare et allumage: ton allumage est de type "batterie-bobine" : montage tout simple: une batterie, une bobine, un condo et un rupteur : pas besoin d'alternateur, à part pour recharger la batterie



Ton alternateur n'est là que pour recharger la batterie, et tout ton circuit électrique est alimenté par ta batterie... et ton allumage est fonction de ce que la batterie peut lui apporter; comme la consommation de l'allumage varie en fonction du nombre de tours/mn, cela peut expliquer qu'une trop faible alimentation puisse jouer le rôle de limitateur de vitesse de rotation du moteur...

- tu peux avoir la batterie qui ne joue plus son rôle, et n'arrive pas à fournir assez de puissance
- une surconsommation électrique ( phare trop puissant, court circuit, etc)
- une résistance trop élevée dans le circuit d'allumage ( mauvaise masse, comme après avoir repeint le cadre)
- un problème de charge : pont redresseur ou stator d'alternateur

Ta batterie est neuve
tes ampoules bien calibrées
on suppose qu'il n'y a plus de problèmes de masse ( on y reviendra peut être après )
Ton redresseur est à priori bon, puisque tu l'as testé...
Reste le stator, qui n'est pas simple à vérifier, puisqu'il y a 2 bobinages en parallèle: Il faudrait pouvoir comparer avec un alternateur de CBS qui n'a pas de problèmes; ... ce sont des résistances faibles, pour lesquelles beaucoup d'ohmmètre donnent des valeurs fantaisistes: avant chaque utilisation, il vaut mieux faire contact entre les deux sondes pour voir déjà si on a 0 Ω ou pas, et il vaut mieux se fier à la cohérence des valeurs entre elles qu'aux valeurs elles même... ( j'aime pô les multimètres...)

Stator S3:
WP= 0,9 Ω
YW= 2,1 Ω
YP= 1,7 Ω

Tu as un schéma d'alternateur ici: http://cb125k.lebonforum.com/t1058-verification-stator-alternateur-bobinage

trialxls

Nombre de messages : 377
Localisation : Villefranche sur Saone
Date d'inscription : 02/01/2014

Revenir en haut Aller en bas

Re: La coquine à des ratés dés que j'allume les phares où cligno

Message  fubuathlet le Mar 7 Jan - 15:42

J'ai teste deux stator alternateur.
La continuité est bonne valeur en ohm aussi. Et piste non a la masse.
Sur les deux alternateur testé mes symptôme revienne exactement pareil. :-(
La batterie est toutes neuve. Remplis a lacide par moi même.
Pas de consommation anormale conctact sur off.

fubuathlet

Nombre de messages : 85
Date d'inscription : 07/01/2014

Revenir en haut Aller en bas

Re: La coquine à des ratés dés que j'allume les phares où cligno

Message  fubuathlet le Mar 7 Jan - 15:46

J'ai aussi essaye phare en direct sur batterie. Et toujours pareil.

fubuathlet

Nombre de messages : 85
Date d'inscription : 07/01/2014

Revenir en haut Aller en bas

Re: La coquine à des ratés dés que j'allume les phares où cligno

Message  trialxls le Mar 7 Jan - 15:57

... tu pourrais donner tes mesures d'alternateur ? soit ils sont bons, et la mesure pourra servir à d'autres, soit on va détecter un problème... comme les composants sont souvent assez cher, faut essayer de pointer direct su celui qui met la zone...

trialxls

Nombre de messages : 377
Localisation : Villefranche sur Saone
Date d'inscription : 02/01/2014

Revenir en haut Aller en bas

Re: La coquine à des ratés dés que j'allume les phares où cligno

Message  fubuathlet le Mar 7 Jan - 16:10

Oui bien sur.

Mes mesures sont:
0.6ohm
1.4ohm
1.6ohm
0 a la masse

Merci

fubuathlet

Nombre de messages : 85
Date d'inscription : 07/01/2014

Revenir en haut Aller en bas

Re: La coquine à des ratés dés que j'allume les phares où cligno

Message  PapyGadin le Mar 7 Jan - 16:19

Salut Fubuathlet, Lobita et Les Monomaniaques.

Ton probléme est assez fréquent sur les S3 , CNn , CBs et SL.. Toutes batterie/bobine.

Il te faudrais vérifier ton commodo droit.

Il arrive qu 'une connexion , dans ce commodo soit défaillante.
En effet, la régulation dans ce circuit électrique est réalisée en mettant en fonction le nombre de bobines de l'alternateur adapté à la consommation électrique. Pour ce faire, l'interrupteur d'éclairage (cocote droite), posséde une double piste pour 2 fonctions

-1
:Mettre en circuit l'éclairage et indépendamment,

-2  
Mettre en circuit des bobines supplémentaires de l'alternateur
(en position "veilleuse",)
Comme je te l'ai communiqué et comme Lobita l 'a confirmé ,il y a même une résistance en circuit dans le but d'obtenir une consommation équivalente à la position "code- phare")
D'après ta description de la panne, j'en déduis que la quantité d'électricité produite est insuffisante, soit parce que les bobines supplémentaires ne sont pas en circuit (interrupteur défectueux), soit pour une autre raison: fils défectueux, stator défectueux . mais apparemment tu l'as déjà contrôle..

Est ce que ton commodo est celui d'origine , ou a t'il était changé pour un autre modéle ?

A+
Papy Gadin...

PapyGadin

Nombre de messages : 4433
Localisation : Rouergue
Date d'inscription : 02/09/2011

Revenir en haut Aller en bas

Re: La coquine à des ratés dés que j'allume les phares où cligno

Message  Tourtel le Mar 7 Jan - 16:25

Salut,
tu dois essayer avec ta batterie passée au chargeur (type optimate idéalement) car il faut qu'elle soit bien chargée et en être sûr.
Batterie pleine, même en cas de problème de charge pour une raison ou une autre, il y a assez de jus pour normalement faire tourner tout le monde (phares et moteur).
Si ça marche pas bien, c'est soit un problème d'allumage (teste une autre bobine?) soit il y a un consommateur trop puissant.
Si ça marche bien, c'est que tu as effectivement un problème de charge, dans ce cas tu vas voir en 1er du côté de la cellule.

Tiens-nous au jus.

Tourtel

Nombre de messages : 72
Date d'inscription : 08/01/2013

Revenir en haut Aller en bas

Re: La coquine à des ratés dés que j'allume les phares où cligno

Message  trialxls le Mar 7 Jan - 17:11

... j'ai oublié de te dire: pendant un temps, j'ai roulé avec le voltmètre branché sur la bobine, pour pouvoir surveiller... je crois que l'alternateur a été calculé un peu juste, pour ces brêles, et c'est vraiment galère de comprendre ce qui se passe... là, à priori, tu as tout testé, il y a un truc qui nous échappe... scratch 

trialxls

Nombre de messages : 377
Localisation : Villefranche sur Saone
Date d'inscription : 02/01/2014

Revenir en haut Aller en bas

Re: La coquine à des ratés dés que j'allume les phares où cligno

Message  fubuathlet le Mar 7 Jan - 17:50

Bonjour et encore merci a tous ce qui ce penche sur mon problème.

Je vais essayer de repondre dans lordre.
Concernant mes commodos. Il me semble qu'il sont dorigine.
Quand j'ai changé mon guidon. Je les ai observe et nettoyé. Je n'ai rien vu d'anormal.
Mais si ceux ci sont en cause pourquoi quand je branche les ampoule en direct je me retrouve avec la même panne.?
J'ai beau relire vos message mes parfois je suis largé.

Pour la batterie je l'ai deja mise en charge avec un chargeur 6 volt, et le symptomes été les même.
Je n'ai plus le chargeur avec moi donc je ne peus plus réessayer.

Papy pouvez vous m'expliquer comment je dois procéder pour faire mes test.?
Pensez vous que ce soit une idée de verifier ma bobine allumage sous le reservoir et comment dois faire?

Quelqun serais til non loin de avignon par azard?
Ou quelqun aurait quelque pieces de rechange( bobine, cellule ...) pour pouvoir faire des test.?

fubuathlet

Nombre de messages : 85
Date d'inscription : 07/01/2014

Revenir en haut Aller en bas

Re: La coquine à des ratés dés que j'allume les phares où cligno

Message  fubuathlet le Mar 7 Jan - 18:06

Ou si quelqun et ok pour me laisser son telephone par MP afin de mexpliquer de vive voix. C'est parfois plus simple que par message je ne comprend pas tous defois. :-/

fubuathlet

Nombre de messages : 85
Date d'inscription : 07/01/2014

Revenir en haut Aller en bas

Re: La coquine à des ratés dés que j'allume les phares où cligno

Message  PapyGadin le Mar 7 Jan - 18:22

Salut Fubuathlet

Quand , tu branches tes ampoules en direct , tu ne tires que sur la batterie.

Ton stator a 2 bobinages.
C 'est le commodo qui déclenche et qui relie les 2 bobinages pour avoir une puissance maxi.
Si , tu as un "twist" ou un " greemlins " dans le commodo , tu n'as pas la puissance maxi.

-nos petits brélons demandent un réglage d 'allumage nickel.- Ecartement entre 0.3 et 0.4 mm des grains du rupteur.
-Propreté et bonne surface des grains.
--Réglage de l'avance initiale aux petits oignons.

Est tu sur de ça ?

Pour tester ta bobine haute tension , Lobita a mis un schéma du test.sur le Fofo.



A+

Papy Gadin







PapyGadin

Nombre de messages : 4433
Localisation : Rouergue
Date d'inscription : 02/09/2011

Revenir en haut Aller en bas

Re: La coquine à des ratés dés que j'allume les phares où cligno

Message  PapyGadin le Mar 7 Jan - 18:30

Le test de la bobine HT de Lobita.

Avec interrupteur



Sans interrupteur. Tu envois le courant en faisant toucher les fils.


PapyGadin

Nombre de messages : 4433
Localisation : Rouergue
Date d'inscription : 02/09/2011

Revenir en haut Aller en bas

Re: La coquine à des ratés dés que j'allume les phares où cligno

Message  fubuathlet le Mar 7 Jan - 18:47

pour le reglage allumage mise a part le fait quelle tourne niquel sans consomation electrique et demarre au premier coup de kick. Non je ne l'ai pas reverifier.
Jaimerai bien avoir la revue technique en francais. Je la trouve en anglais et en mauvaise qualité.
Quelqun aurait les feuilles pour reglage allumage et culbuteur aussi car a chaud j'entend les culbuteurs un peu.

Pour les comodos je trouve ca aussi bizarre que ca me le fasse sur les deux commodo. Droite et gauche.
Comment puis je verifier que les deux bobinage senclenche bien.?
Merci

fubuathlet

Nombre de messages : 85
Date d'inscription : 07/01/2014

Revenir en haut Aller en bas

Re: La coquine à des ratés dés que j'allume les phares où cligno

Message  PapyGadin le Mar 7 Jan - 18:55

le commodo de gauche , n'a rien à voir dans ton problême. Il n'agit que sur les clignos et le klaxon.

je vais essayer de te faire une photo du principe du commodo droit.

PapyGadin

Nombre de messages : 4433
Localisation : Rouergue
Date d'inscription : 02/09/2011

Revenir en haut Aller en bas

Re: La coquine à des ratés dés que j'allume les phares où cligno

Message  fubuathlet le Mar 7 Jan - 18:57

Oui mais pourquoi dans ce cas meme avec les clignotants mon probleme est present même pire.
La moindre consomation electrique me fait revenir ces foutu coupure.

fubuathlet

Nombre de messages : 85
Date d'inscription : 07/01/2014

Revenir en haut Aller en bas

Re: La coquine à des ratés dés que j'allume les phares où cligno

Message  PapyGadin le Mar 7 Jan - 19:07

c ' est normal qu 'en mettant tes clignos , le problême s'aggrave , puisque ton problème , viens d'une alimentation insuffisante.

PapyGadin

Nombre de messages : 4433
Localisation : Rouergue
Date d'inscription : 02/09/2011

Revenir en haut Aller en bas

Re: La coquine à des ratés dés que j'allume les phares où cligno

Message  trialxls le Mar 7 Jan - 19:10

...Quand tu roules, si tu allumes le phare, ou que tu consommes de l'électricité, tu as tes coupures, et si tu éteins tout, ça repart ( peut être avec des râtés mais plus haut dans les tours...)

C'est le problème du batterie-bobine, sur ces brêles: "Ton alternateur n'est là que pour recharger la batterie, et tout ton circuit électrique est alimenté par ta batterie... et ton allumage est fonction de ce que la batterie peut lui apporter; comme la consommation de l'allumage varie en fonction du nombre de tours/mn, cela peut expliquer qu'une trop faible alimentation puisse jouer le rôle de limitateur de vitesse de rotation du moteur..."

... Sur le + de la batterie, il devrait arriver 2 fils: un fil de charge en rouge/blanc et un fil de +6V en rouge (qui va à ton contacteur) ... si tu débranches le fil blanc/rouge, et que tu branches une ampoule de code dessus, avec la masse de l'ampoule reliée à la masse ou au - de batterie, si ton ampoule s'éclaire bien, c'est que tu es déjà OK au niveau circuit de charge... peut être une piste à éliminer ?

... pour ce test, il vaut mieux avoir une batterie bien chargée et débrancher le code et le phare au niveau de l'ampoule ( comme tu débranches le fil rouge/blanc de charge, tu auras la batterie qui va alimenter ton circuit électrique mais rien pour la recharger, donc vaut mieux éviter de trop consommer) ... pour l'ampoule à brancher sur ton fil rouge/blanc, tu as juste à tirer un fil entre le rouge /blanc et le blanc (code) ou le bleu (phare).

Théoriquement, la tension ( si tu mesures ) ou l'intensité de lumière devrait varier en fonction de ton contacteur d'éclairage: éteint, tu as 2 bobinages de stator, allumé - de préférence sur code ou phare- tu as 3 bobinages de stator... il faut éviter la veilleuse qui va te bouffer la puissance de l'ampoule de veilleuse plus celle de la résistance... tu peux aussi virer l'ampoule de feu AR; économie-économie...


Dernière édition par lobita le Mar 7 Jan - 21:41, édité 1 fois

trialxls

Nombre de messages : 377
Localisation : Villefranche sur Saone
Date d'inscription : 02/01/2014

Revenir en haut Aller en bas

Re: La coquine à des ratés dés que j'allume les phares où cligno

Message  PapyGadin le Mar 7 Jan - 19:15

Pour faire un diagnostique sur l 'état de tes connexions sur ton commodo droit et sur son état , tu peux faire un test simple.

A la sortie de ton stator.Au niveau de laprise.
Tu mets un petit morceau de fils entre la cosse du fils Jaune et du fils Blanc.Tu remets la prise.

Tu mets ton commodo en position Phare.N 'oublie pas , sinon tu risques de griller les ampoules.
Et tu démarres la moto Tu verras , si il y a de l'amélioration.


Dernière édition par PapyGadin le Mar 7 Jan - 19:45, édité 1 fois

PapyGadin

Nombre de messages : 4433
Localisation : Rouergue
Date d'inscription : 02/09/2011

Revenir en haut Aller en bas

Re: La coquine à des ratés dés que j'allume les phares où cligno

Message  Tourtel le Mar 7 Jan - 19:38

Il faut que tu te fasses prêter un chargeur, tu n'y arriveras que si tu es sûr du niveau de charge.
Ensuite, tu peux faire un autre essai en branchant directement une ampoule de phare sur la batterie et en essayant ton moteur avec cette ampoule allumée.

Tourtel

Nombre de messages : 72
Date d'inscription : 08/01/2013

Revenir en haut Aller en bas

Re: La coquine à des ratés dés que j'allume les phares où cligno

Message  fubuathlet le Mar 7 Jan - 19:38

Merci lobita je vais essaye demain de faire ton test jespere avoir tous compris.
Papy, est ce possible de shunter le commodo afin de declencher les bobine manuellement en fesant les fils.?

fubuathlet

Nombre de messages : 85
Date d'inscription : 07/01/2014

Revenir en haut Aller en bas

Re: La coquine à des ratés dés que j'allume les phares où cligno

Message  fubuathlet le Mar 7 Jan - 19:40

Tourtel: le tedt de l'ampoule en direct sur la batterie a ete fait. Et aucune amelioration malheureusement.
Je vais essaye de trouve un chargeur 6 volt. Merci

fubuathlet

Nombre de messages : 85
Date d'inscription : 07/01/2014

Revenir en haut Aller en bas

Re: La coquine à des ratés dés que j'allume les phares où cligno

Message  PapyGadin le Mar 7 Jan - 19:44

Salut Fubuathlet.

Est ce que ton problème est apparu subitement ?

Est il apparu aprés avoir bricolé sur la machine.?

Ton faisceau et tes connexions sont ils d'origine , ou ont 't' ils étaient bidouillés ?

Pour en revenir au 2 éme bobinage du stator, il intervient quand le bouton 0ff/on de l'éclairage est en position ON

Le commodo met en contact les 2 plots correspondant aux fils provenant du stator.

Le contact est assuré par une petite réglette en laiton.
Il arrive qu 'elle soit déformée , ou encrassée , ce qui empéche le contact.
Il y a aussi une petite bille et un ressort qui la plaque, et ils peuvent être manquant ou abimés.

Voila la réglette en position OFF



Et en position ON


PapyGadin

Nombre de messages : 4433
Localisation : Rouergue
Date d'inscription : 02/09/2011

Revenir en haut Aller en bas

Re: La coquine à des ratés dés que j'allume les phares où cligno

Message  Contenu sponsorisé Aujourd'hui à 22:14


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 7 Précédent  1, 2, 3, 4, 5, 6, 7  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum