La coquine à des ratés dés que j'allume les phares où cligno

Page 5 sur 7 Précédent  1, 2, 3, 4, 5, 6, 7  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: La coquine à des ratés dés que j'allume les phares où cligno

Message  fubuathlet le Jeu 9 Jan - 0:12

J'ai essaye a la prise de l alternateur et aussi au prise femele du bol de phare.
Je vais essaye de refaire les test demain car il me semble que j'avais deux files d'inverser Dans mon bol de phare. ( file blanc connecté avec blanc. Au lieu de blanc/jaune) mais je me souviens que quand je shunter ca me fesait des etincelles. Est ce normale?
Je revois ca demain matin logiquement.

fubuathlet

Nombre de messages : 85
Date d'inscription : 07/01/2014

Revenir en haut Aller en bas

Re: La coquine à des ratés dés que j'allume les phares où cligno

Message  PapyGadin le Jeu 9 Jan - 0:32

Il faut que tu fasse ton shunt moteur arrété.sinon tu vas avait des court jus.

fais bien attention aux couleurs.

Il y a Blanc et Blanc

Il y a un fils Blanc fiche mâle qui vient du commodo et qui va au phare sur une prise femelle.,fils Blanc
Il y a un fils Jaune et Blanc fiche mâle qui vient du commodo et qui va à l'alternateur sur une prise femelle fils Blanc
Et enfin il y a un fils Jaune fiche mâle qui vient du commodo et qui va à l'alternateur sur une pris femelle fils jaune

Si tu fais un essai de shunt , il te faut laisser débranchées la fiche mâle fils Jaune et Blanc et la fiche mâle Jaune.

Et il te faut relier par un fils la prise femelles Blanche avec la prise femelle jaune ( Toutes 2 venant de l'alternateur.

je sais pas , si , j'ai été clair ?

Courrage , on arrive au bout !

PapyGadin

Nombre de messages : 4422
Localisation : Rouergue
Date d'inscription : 02/09/2011

Revenir en haut Aller en bas

Re: La coquine à des ratés dés que j'allume les phares où cligno

Message  eldorado le Jeu 9 Jan - 0:46

Dites, c'est de quoi vous parlez ?
Les mâles, les femelles... On se croirait dans un boxon, manque plus que la lanterne rouge...  Razz 


 lol! 

Courage, fubuathlet, tu vas y arriver !

A+,
Eldorado.

eldorado

Nombre de messages : 7974
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: La coquine à des ratés dés que j'allume les phares où cligno

Message  fubuathlet le Jeu 9 Jan - 1:02

Ehehe.... vive le boxon.

Oui tres clair papy. Je comprend tous ce que tu m'explique. Et c'est bien ce que j'ai comme branchement et ce que j'avais compris. Je refais mes test demain matin. Je croise les doigts...

Bonne nuit à tous.
J'adore l'esprit de ce forum ( allez je l'avoue c'est la premieres fois de ma vie que j'ecris sur un forum, et vous m'avez fait aimez ça )...

Biz a tous :-)

fubuathlet

Nombre de messages : 85
Date d'inscription : 07/01/2014

Revenir en haut Aller en bas

Re: La coquine à des ratés dés que j'allume les phares où cligno

Message  Tourtel le Jeu 9 Jan - 10:15

Je sais pas si tu l'avais déjà écrit, mais quelle est la puissance de ton ampoule de phare?

Tourtel

Nombre de messages : 72
Date d'inscription : 08/01/2013

Revenir en haut Aller en bas

Re: La coquine à des ratés dés que j'allume les phares où cligno

Message  fubuathlet le Jeu 9 Jan - 10:41

Boujour tourtel.

Mon ampoule est une 25w/25w si je ne m'abuse.
Je l'ai remplacé car avant c'était une 36w/36w et je pensai que mon problème venait de la ....

Je file a la douche et je file sur la becane pour faire mes tests... :-)

fubuathlet

Nombre de messages : 85
Date d'inscription : 07/01/2014

Revenir en haut Aller en bas

Re: La coquine à des ratés dés que j'allume les phares où cligno

Message  fubuathlet le Jeu 9 Jan - 12:03

Eh coucou la compagnie.

Des nouvelles toutes fraiches ( on a beau être dans le sud mais bricoler à 9h dehors ca pique un peu :-)

Alors finalement mon interrupteur fonctionne. Le buzzer senclenche quand je pousse bien mon interupteur a fond.
Pour eliminer le problème de faux contact. J'ai shunte le fil blanc et jaune/blanc comme prévu.
Mesure de la batterie au multimetre avant de partir faire un tour.
Alléluia ma troisième bobine senclenche comme il faut puisque ma batterie monte à 8.8volt moteur allumé phare sur OFF.
Et elle tombe qu'à 7.8volt moteur allumé phare sur ON.
Donc j'en deduit qu'il y à bien assez de courant pour amusez tous ce petit monde.

Content de mes tests je pars faire un petit tour....,
..... encore des raté de fou a chaque accélération phare sur ON.
J'ai même ma navette qui a grillé.
Et mes clignotants gauche ( av et ar ). Mais ça je pense que c'est dû a mon shuntage et quand j'ai eteind mes phares. ( j'espère que je suis clair désolé)

Bref nouveau symptôme la coquine broute encore plus à haut regime accélération franche phare sur OFF.

Donc pour moi ça n'est plus un problème d'alternateur ou de charge batterie.
On dirait un problème de rupteur ou bobine?

Ps: moteur allumé quand on enleve le +batt ( 3 secondes juste pour faire l'essaie) le moteur ne cale pas.

........ sur ce bonne journée à tous..... :-/

fubuathlet

Nombre de messages : 85
Date d'inscription : 07/01/2014

Revenir en haut Aller en bas

Re: La coquine à des ratés dés que j'allume les phares où cligno

Message  Tourtel le Jeu 9 Jan - 12:19

Tourtel a écrit:Salut,
tu es en train d'hésiter entre problème de charge batterie et problème allumage, avec quelques doutes.
- Il faut isoler les deux et mettre hors de cause l'allumage en premier. Pour ce faire, fais tourner ta moto sur la batterie seule (bien rechargée au préalable)  en alimentant par un fil direct la bobine au +, tout le reste étant débranché.
- Si elle est pleine et pas naze (ce qui peut arriver même si elle est neuve), ça va tourner parfaitement, et tu essayes encore avec une ampoule en direct. Si ça marche encore bien, ce sera pas un pb de batterie ni d'allumage, mais bien une décharge de ton circuit.
Tiens nous au courant (je sais on l'a déjà faite, mais elle est bien...).

Je voudrais pas me répéter, mais c'est ce qu'il te faut essayer. Tu dois tout débrancher et essayer ton allumage en direct sur la batterie avec et sans ampoule (en direct également). Et batterie rechargée je te rappelle. Il serait d'ailleurs bien que tu en aies une autre.

Tourtel

Nombre de messages : 72
Date d'inscription : 08/01/2013

Revenir en haut Aller en bas

Re: La coquine à des ratés dés que j'allume les phares où cligno

Message  fubuathlet le Jeu 9 Jan - 12:39

Bonjour a toi.

Je n'ai pas d'autre batterie,
Je vais faire le test de la bobine. Mais est ce possible de branche la bobine sans le condensateur ou dois til obligatoirement etre branché avec?

Merci

fubuathlet

Nombre de messages : 85
Date d'inscription : 07/01/2014

Revenir en haut Aller en bas

Re: La coquine à des ratés dés que j'allume les phares où cligno

Message  Tourtel le Jeu 9 Jan - 12:49

Tu dois faire l'essai avec le condensateur. Suivant le résultat, il faudra peut-être avoir une pensée pour lui.
Avec quoi tu charges ta batterie?

Tourtel

Nombre de messages : 72
Date d'inscription : 08/01/2013

Revenir en haut Aller en bas

Re: La coquine à des ratés dés que j'allume les phares où cligno

Message  trialxls le Jeu 9 Jan - 12:59

+1 avec Tourtel : je crois que tu t'éparpilles dans plein de tests, et que, de nous tous, il n'y a plus que Papy Gadin qui arrive à suivre...

Il faut d'abord dissocier le problème d'allumage et le problème de charge de batterie: vérifie si, au niveau du + de batterie, tu as 2 fils; en principe un rouge/blanc qui vient du redresseur, et un rouge qui va au contact. Si c'est bien le cas, tu as un test à faire ici

Si l'ampoule branchée sur le fil blanc/rouge s'allume bien, tu peux penser que ton circuit de charge est bon: avec ce test, tu as à la fois la tension et l'intensité... si en plus la luminosité change en fonction du comodo "phare ON/phare OFF", c'est que ton comodo arrive bien à shunter entre les bobinages.

Tous feux éteints, si tu arrives à rouler normalement sur 1 ou 2 km, ( pas plus, car à ce moment là, tu ne rechargeras plus la batterie ), tu peux te dire que tu es OK au niveau allumage


( Tourtel a répondu avant... le test de la bobine, c'est celui avec la pile 4,5v ? si c'est le cas, pas besoin du condo, mais si ta machine a de l'allumage, c'est déjà testé, et même mieux, car le test avec la pile ne tient pas compte de l'échauffement des composants; c'est juste une petite indication...)

trialxls

Nombre de messages : 375
Localisation : Villefranche sur Saone
Date d'inscription : 02/01/2014

Revenir en haut Aller en bas

Re: La coquine à des ratés dés que j'allume les phares où cligno

Message  trialxls le Jeu 9 Jan - 13:13

Oups ! j'avais pas vu que le problème de charge était éliminé ... bon, ben à ce moment là, tu peux tout remonter, tu isoles le fil rouge de la batterie ( qui va au contacteur ), tu enlèves ton fil d'alim de la bobine et tu le remplaces par un fil qui va au + batterie ( fil en pointillé sur le dessin ) ... et tu fais des essais sans mettre la clé de contact, mais avec le contacteur de phare sur OFF, histoire d'éliminer un problème de faisceau électrique...


trialxls

Nombre de messages : 375
Localisation : Villefranche sur Saone
Date d'inscription : 02/01/2014

Revenir en haut Aller en bas

Re: La coquine à des ratés dés que j'allume les phares où cligno

Message  PapyGadin le Jeu 9 Jan - 18:55

Salut FulbuAthlet , Tourtel, Lobita et les Monomaniaques.


Maintenant que ton shunt est réalisé et que tu es sur de ton alternateur ,, tu peux faire l' esssai préconisé par Tourtel et Lobita.

Il te permettra , en y allant pas à pas de trouver les éventuels organes , branchements , fils ou connexions défaillantes.



A+
Papy Gadin


PapyGadin

Nombre de messages : 4422
Localisation : Rouergue
Date d'inscription : 02/09/2011

Revenir en haut Aller en bas

Re: La coquine à des ratés dés que j'allume les phares où cligno

Message  fubuathlet le Jeu 9 Jan - 19:01

Ohhh yeah merci papy. J'essaie ca ce soir ou demain matin.
La j'ai tous compris....
Merci encore a tous. Et désolé de vous mélanger. Embarassed 

fubuathlet

Nombre de messages : 85
Date d'inscription : 07/01/2014

Revenir en haut Aller en bas

Re: La coquine à des ratés dés que j'allume les phares où cligno

Message  trialxls le Jeu 9 Jan - 19:55

... plutôt comme ça: ça permet de charger la batterie... et on laisse le contacteur de phare sur OFF, pour ne pas avoir le shunt actif... pis la clé dans la poche; pas besoin de mettre le contact...


trialxls

Nombre de messages : 375
Localisation : Villefranche sur Saone
Date d'inscription : 02/01/2014

Revenir en haut Aller en bas

Re: La coquine à des ratés dés que j'allume les phares où cligno

Message  PapyGadin le Jeu 9 Jan - 20:42

Salut Lobita.

Tu as raison , c'est mieux , comme tu le mentionnes.

Pour l 'instant FulbuAthlet a shunté les 2 bobines avec un fils.Comme je le pensais , il y a bien un twist dans le commodo.
Il faut donc qu 'il fasse son essai sans le shunt artificiel.C 'est ça ?

PapyGadin

Nombre de messages : 4422
Localisation : Rouergue
Date d'inscription : 02/09/2011

Revenir en haut Aller en bas

Re: La coquine à des ratés dés que j'allume les phares où cligno

Message  trialxls le Jeu 9 Jan - 20:47

... C'est mieux, car on ne va tirer que l'allumage, sur la batterie; pas la peine de lui donner trop de jus... par la suite, s'il y a juste un problème de shunt avec le comodo, le shunt peut être mis en définitif... c'est ce que j'ai sur mon S3 : de toute façon, on roule code allumé...

trialxls

Nombre de messages : 375
Localisation : Villefranche sur Saone
Date d'inscription : 02/01/2014

Revenir en haut Aller en bas

Re: La coquine à des ratés dés que j'allume les phares où cligno

Message  PapyGadin le Jeu 9 Jan - 20:59

lobita a écrit:... de toute façon, on roule code allumé...

pas dans l' Aveyron.
ça fait tourner les champignons .

PapyGadin

Nombre de messages : 4422
Localisation : Rouergue
Date d'inscription : 02/09/2011

Revenir en haut Aller en bas

Re: La coquine à des ratés dés que j'allume les phares où cligno

Message  fubuathlet le Ven 10 Jan - 3:50

Bonsoir et surtout bonne nuit vu l'heure.

Ce soir j'ai fait le branchement préconisé.

Verdicte quand j'essaie la moto et me fait direct les même symptôme. Coupure franche a peine j'accélère.
Donc je me suis dis super enfin une piste.
Sauf que j'ai une betise j'ai laissé le shunt dans le bol de phare comme un abr..i :-/
Et je sais pas si ca avoir mais depuis j'ai remis mon branchement d'origine.
La moto demarre me fait des raté enorme même sans phare. Et j'ai verifier la tension, elle ne recharge plus du tout. Batterie a 6volt a l'arrêt et quand elle est quand elle tourne 5.96volt......Rrrrrrrrre.....
La il est 2h du matt j'arrête j'en peus plus.
J'espère pouvoir reverifier tous ça demain matin. J'ai peur davoir grille mon alternateur maintenant est ce possible.?

Faite de beau rêve.

fubuathlet

Nombre de messages : 85
Date d'inscription : 07/01/2014

Revenir en haut Aller en bas

Re: La coquine à des ratés dés que j'allume les phares où cligno

Message  eldorado le Ven 10 Jan - 11:54

Salut Fubuathlet !

Je prends un peu à la traîne le post.
Deux vérifs simples à faire, car il semble y avoir un problème d'alimentation de la bobine, le problème de charge étant éliminé, quoique vu la dernière manip'...
Shunte le contacteur à clé, le temps de faire tourner le moteur, comme il intervient sur le circuit général, il peut être source de problèmes d'alimentation.
De même, examine de près le fusible, il peut générer des contacts intermittents, surtout s'il s'agit d'un en verre.

A+,
Eldorado.

eldorado

Nombre de messages : 7974
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: La coquine à des ratés dés que j'allume les phares où cligno

Message  PapyGadin le Ven 10 Jan - 20:21

Salut Fubulathelet , Eldorado et Les Monomaniaques

.L 'affaire se complique

On va esseyer de mettre un peu d'ordre dans tout ça.

- Essai avec branchement direct sur la batterie et accessoires débranchés.

Apparemment , ton allumage a des ratés.
L ' essai est un peu faussé.car Tourtel t'avait bien précisé de le faire avec une batterie parfaitement chargée .je ne suis pas sur que ta batterie l 'était..

je pense qu ' il faut appliquer les fondamentaux.

Il te faut procéder avec méthode et patience.
Prendre les éléments un par un .

En premier , l'allumage :

- Bougie
( D8Ea ou X4 CC ou équivalent )
Ecartement des éléctrodes 0.7

- Antiparasite
égal ou inférieur à 5 KHoms

- Réglage de l'allumage

- Propreté des grains du rupteur
- Ecartement des grains : compris entre 0.3 et 0.4 mm

- Réglage de l"avance initiale.

Tu trouveras comment faire : ICI

Tu dois être sur de ces réglages.Sinin , tu t'en sortiras pas.

Quand tout ça est fait , tu fais un essai ,avec le montage de la bobine direct sur la batterie( bien chargée )

Si tu as toujours le problême , il faudra voir du coté du condo et de la bobine.

Si ça marche , tu pourras tout brancher conforme à l'original est faire un essai.

Si le problême pesiste, tu devras essayer la manip que préconise Eldorado.
En shuntant le contacteur à clef , tu verras , si c'est lui qui a une faiblesse..

Si , ce n'est pas lui , on. cherchera autre chose.

Si ça marche , on s'occupera du circuit de charge.
Mais , j'insiste , fait les manips pas à pas.Tu gagneras en rapidité et en efficacité.

A+
Papy Gadin

PapyGadin

Nombre de messages : 4422
Localisation : Rouergue
Date d'inscription : 02/09/2011

Revenir en haut Aller en bas

Re: La coquine à des ratés dés que j'allume les phares où cligno

Message  fubuathlet le Ven 10 Jan - 20:33

OK papy et toutes la confrérie des monomaniaque :-)

c'est décidé. promis je me calme et avance pas a pas.
ce soir je regarde mon allumage.

mais effectivement mon jeu de cale étant assez vieux il me semble avoir mis la 0.04 et non la 0.4mm.
quel betat  Sad 

à ce soir......

fubuathlet

Nombre de messages : 85
Date d'inscription : 07/01/2014

Revenir en haut Aller en bas

Re: La coquine à des ratés dés que j'allume les phares où cligno

Message  trialxls le Ven 10 Jan - 21:12

... en tout cas, quand je redémarrerai le S3, je lui monterai un petit gadget Comme ça: http://fr.eachbuyer.com/mini-led-digital-voltmeter-meter-panel-3-3-30v-blue-model-1-p252798.html?utm_source=google&utm_medium=CSE&utm_content=[Mat%C3%A9riels%20%C3%89lectroniques]&utm_campaign=[PLA]France%28FR%29&gclid=CPyr4qKa9LsCFQXLtAodlV0ATg



trialxls

Nombre de messages : 375
Localisation : Villefranche sur Saone
Date d'inscription : 02/01/2014

Revenir en haut Aller en bas

Re: La coquine à des ratés dés que j'allume les phares où cligno

Message  fubuathlet le Ven 10 Jan - 23:38

Bonsoir à tous.

J'ai du nouveau.

Alors ce soir reglage vis platine. Et avance a l'allumage au petit oignon comme le tuto de papy ( magnifique ).
J'avais trop d'avance et pas assez d'écart au rupteur.

J'ai trouvé mon problème de charge de ce matin en verifinat tous mes branchement et j'avais la cosse du fil rouge/blanc du redresseur qui c'était dessoude. ( au passage sans ce fil la moto à les même symptome mais encore plus prononcé, peu etre une piste?)

J'ai remise tous ca au propre et j'ai pu continuer mes essaies.

Alors n'ayant pas de chargeur batteri encore sous la main, j'ai quand même essayé vous me dirait s'il faut absolument que j'en achète un a 40 euro. ( pour une utilisation c'est dommage)
Fil de la batterie a la bobine branché en direct, shunte de l alternateur enlevé.
La moto demarre bien. Je passe la première et mademoiselle broute violent quand me monte dans les tours.
Quand je shunt l'alternateur elle le fait moin bas dans les tours. C'est a dire que je peus monter plus haut dans les tours.

Je ne sais pas pourquoi mais je sens déjà que cette fameuse bougie me joue des tours.
Dimanche il y à un broc moto à côté de chez moi j'espère en trouvé une là bas.

J'ai aussi essaye le shunt du contacteur de cle. Et toujours pareil.
J'ai ensuite tous rebranche à l'origine et fais un test et pareil en fait je m'en été jamais aperçu mais même sans les phares elle broute enormement et première et seconde a haut regime....


Que pensez vous de tous ça?
Merci encore a tous....

fubuathlet

Nombre de messages : 85
Date d'inscription : 07/01/2014

Revenir en haut Aller en bas

Re: La coquine à des ratés dés que j'allume les phares où cligno

Message  PapyGadin le Sam 11 Jan - 0:06

Salut Fubuathlet.

C 'est sur qu 'il te faudra changer ta bougie.

Il va falloir , à tout prix faire une essai avec une batterie en bon êtat et bien chargée.
Tous ces essais ont du la mettre sur les genoux

Si jamais tu veux un chargeur pas trop cher   il y en a chez TBC       . ICI

En tout cas , félicitations pour ton obstination.Tu es devenu un vrai monomaniaques , pur et dur , en peu de temps.

Un dernier détail ! Comme le préconisait Tatane , nettoie bien tes cosses de batterie et vérifie le bon état des fils de ses connexions.L 'oxydation , notamment

A+
Papy Gadin

PapyGadin

Nombre de messages : 4422
Localisation : Rouergue
Date d'inscription : 02/09/2011

Revenir en haut Aller en bas

Re: La coquine à des ratés dés que j'allume les phares où cligno

Message  Contenu sponsorisé Aujourd'hui à 16:40


Contenu sponsorisé


Revenir en haut Aller en bas

Page 5 sur 7 Précédent  1, 2, 3, 4, 5, 6, 7  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum