La coquine à des ratés dés que j'allume les phares où cligno

Page 4 sur 7 Précédent  1, 2, 3, 4, 5, 6, 7  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: La coquine à des ratés dés que j'allume les phares où cligno

Message  eldorado le Mer 8 Jan - 1:26

Oui, car il n' y aura plus sommation de résistance des deux (bougie + antiparasite).

A+,
Eldorado.

eldorado

Nombre de messages : 7990
Date d'inscription : 03/04/2010

Revenir en haut Aller en bas

Re: La coquine à des ratés dés que j'allume les phares où cligno

Message  fubuathlet le Mer 8 Jan - 2:09

alors je viens de faire le test antiparasite enlevé.
et par la même occasion j'ai eu droit à un petit contrôle de gendarmerie. bien sur pas de papier sur moi, bord de route devant un lampadaire faisant mes petits test. ils ont du se dire mais quel est ce barjot qui bricole a minuit.
bref tous ça pour dire que les symptômes reste les mêmes.
ce qui est bizarre c'est que quand j'appuie sur le frein, donc ampoule allumé. le problème ne se produit pas.
comment puis je controler que la bobine alternateur pour mes phares s'enclenche bien quand j’actionne mon interupteur de phare.
quel mesure en volt dois je avoir entre le fil jaune et le fil blanc ???

bonne nuit a tous et toutes. et encore mille merci

fubuathlet

Nombre de messages : 85
Date d'inscription : 07/01/2014

Revenir en haut Aller en bas

Re: La coquine à des ratés dés que j'allume les phares où cligno

Message  PapyGadin le Mer 8 Jan - 2:24

Salut Fulbuathlet , Eldorado et Les Monomaniaques.

J 'essaierai de regarder demain ( quand j'aurai nettoyé ma terrasse ) lol!  si je peux mesurer quelques valeurs de controle sur ma SL.

A+
papy gadin

PapyGadin

Nombre de messages : 4433
Localisation : Rouergue
Date d'inscription : 02/09/2011

Revenir en haut Aller en bas

Re: La coquine à des ratés dés que j'allume les phares où cligno

Message  Tourtel le Mer 8 Jan - 11:06

Salut,
tu es en train d'hésiter entre problème de charge batterie et problème allumage, avec quelques doutes.
- Il faut isoler les deux et mettre hors de cause l'allumage en premier. Pour ce faire, fais tourner ta moto sur la batterie seule (bien rechargée au préalable)  en alimentant par un fil direct la bobine au +, tout le reste étant débranché.
- Si elle est pleine et pas naze (ce qui peut arriver même si elle est neuve), ça va tourner parfaitement, et tu essayes encore avec une ampoule en direct. Si ça marche encore bien, ce sera pas un pb de batterie ni d'allumage, mais bien une décharge de ton circuit.
Tiens nous au courant (je sais on l'a déjà faite, mais elle est bien...).

Tourtel

Nombre de messages : 72
Date d'inscription : 08/01/2013

Revenir en haut Aller en bas

Re: La coquine à des ratés dés que j'allume les phares où cligno

Message  TATANE1 le Mer 8 Jan - 12:33

Slt a tous
J ai eu un souci electrique avec ma cbs du meme ordre s etais les files qui etaient oxidés a l interieur de leur gaine tous vert d ou la perte de puissance
Tatane

TATANE1

Nombre de messages : 525
Age : 46
Localisation : 91300
Date d'inscription : 06/09/2013

Revenir en haut Aller en bas

Re: La coquine à des ratés dés que j'allume les phares où cligno

Message  fubuathlet le Mer 8 Jan - 13:39











Voici les phots toutes fraiche du matin. Reservoir démonté et selle aussi.
Mafois tous a l'air super propre. Aucun fil suspect, ni coupé,  j'ai verifier mes masses au multimetre position biiiiiiip.
J'ai fait un test de continuité de mes deux files de stator ( jaune et jaune blanc)
La continuité est bonne. Quand je place mon multimetre en position volt alternatif au borne de ces deux files.
Moteur allumé phare eteind j'ai 19 volt et ca monte quand j'accélère.
Mais bizarrement ( ou peu etre normale ) quand je mes l'interrupteur en position ON la tension tombe à zéro volt. Est ce normale?
Quand je shunte ces deux files ca me fais des étincelles.

fubuathlet

Nombre de messages : 85
Date d'inscription : 07/01/2014

Revenir en haut Aller en bas

Re: La coquine à des ratés dés que j'allume les phares où cligno

Message  TATANE1 le Mer 8 Jan - 14:53

Re je parlais de l oxidation des fils du plus et moin sortie batterie

TATANE1

Nombre de messages : 525
Age : 46
Localisation : 91300
Date d'inscription : 06/09/2013

Revenir en haut Aller en bas

Re: La coquine à des ratés dés que j'allume les phares où cligno

Message  PapyGadin le Mer 8 Jan - 15:43

Salut Fubuathlet.

Quand tu parles de l'interrupteur en position ON, tu parles de quel interrupteur : le bouton On/Offde l'éclairage , ou du contacteur à clef.

Sur ton contacteur à clef , il y a 2 ou 4 fils qui y arrivent ?

dans la soirée , je posterai un petit schéma pour le commodo ,

A+
Papy Gadin

PapyGadin

Nombre de messages : 4433
Localisation : Rouergue
Date d'inscription : 02/09/2011

Revenir en haut Aller en bas

Re: La coquine à des ratés dés que j'allume les phares où cligno

Message  fubuathlet le Mer 8 Jan - 16:00

Je parle de l'interrupteur des phares.
Mon contacteur a clé a 4 files.
Pense tu que mes mesure sont juste et normale

fubuathlet

Nombre de messages : 85
Date d'inscription : 07/01/2014

Revenir en haut Aller en bas

Re: La coquine à des ratés dés que j'allume les phares où cligno

Message  Tourtel le Mer 8 Jan - 16:12

Regarde aussi l'état du câblage (+ ) avec le boîtier fusible et le fil sous la gaine tressée rouge.

Tourtel

Nombre de messages : 72
Date d'inscription : 08/01/2013

Revenir en haut Aller en bas

Re: La coquine à des ratés dés que j'allume les phares où cligno

Message  fubuathlet le Mer 8 Jan - 16:22

Ok merci pour le tuyau. effectivement je n'ai pas verifier la continuité du fil +.
Suis je bête....
Quelqu'un aurait il une méthode pour verifier si ma bobine ne rupte pas a plein régime ou quand j'ai une consommation électricité. ?

fubuathlet

Nombre de messages : 85
Date d'inscription : 07/01/2014

Revenir en haut Aller en bas

Re: La coquine à des ratés dés que j'allume les phares où cligno

Message  PapyGadin le Mer 8 Jan - 16:54

Salut Stargate.

D 'origine la CBs a un contacteur à clef avec 2 fils seulement.

Un Rouge qui vient de la batterie , en passant par le fusible.
Et un noir ( + aprés contact ) qui va alimenter les accessoires et la bobine HT

Il serait bon de savoir comment le tiens est branché


PapyGadin

Nombre de messages : 4433
Localisation : Rouergue
Date d'inscription : 02/09/2011

Revenir en haut Aller en bas

Re: La coquine à des ratés dés que j'allume les phares où cligno

Message  fubuathlet le Mer 8 Jan - 17:02

Ah mince vous me mettez le doute maintenant.je ne suis pas devant la moto cette aprem. Je regarde ce soir.
Mais apparament ma cbs serait un melange avec un cg aussi :-//

fubuathlet

Nombre de messages : 85
Date d'inscription : 07/01/2014

Revenir en haut Aller en bas

Re: La coquine à des ratés dés que j'allume les phares où cligno

Message  sergio cbs44 le Mer 8 Jan - 19:54

PapyGadin a écrit:Salut Fubuathlet.

Quand tu parles de l'interrupteur en position ON, tu parles de quel interrupteur : le bouton On/Offde l'éclairage , ou du contacteur à clef.

Sur ton contacteur à clef , il y a 2 ou 4 fils qui y arrivent ?

dans la soirée , je posterai un petit schéma pour le commodo ,

A+
Papy Gadin

fubuathlet a écrit:Je parle de l'interrupteur des phares.
Mon contacteur a clé a 4 files.
Pense tu que mes mesure sont juste et normale

fubuathlet a écrit:Ah mince vous me mettez le doute maintenant.je ne suis pas devant la moto cette aprem. Je regarde ce soir.
Mais apparament ma cbs serait un melange avec un cg aussi :-//

encore une confirmation du câblage du CG
comme papy te l'as dis le contacteur du CBS n'a que 2 fils, celui de CG 4
je vois aussi dans ton saladier de fils , que les gaines sont noires
sur un CBS elles sont grises
sa sent quand même la bidouille
à mon avis y du boulot sur ce faisceau
il faut que je compare un de CBS et de CG
pour voir les différences
a+sergio

_________________
" />

sergio cbs44

Nombre de messages : 7185
Age : 56
Localisation : pays des Bigorneaux, sous le goémon
Date d'inscription : 28/11/2010

Revenir en haut Aller en bas

Re: La coquine à des ratés dés que j'allume les phares où cligno

Message  PapyGadin le Mer 8 Jan - 21:26

Salut Fulbuathlet , Sergio , et Les Monomaniaques.

Elle nous fera cogiter , ta moto. Very Happy 

Si effectivement , même le faisceau est un patchwork de Cbs et de CG , ça va être un peu plus coton à trouver la faille.mais on va y arriver.

J 'ai travaillé pour toi , j'ai démonté mon bol de phare pour voir un peu comment ça fonctionne.

Suite à la remarque de Sergio , je vais regarder si le principe du commodo de la CG est le même.
il serait bien que tu puisses nous mettre une photo de ton commodo.On pourrait peut être se faire une idée.

Voici le faisceau qui vient du commodo.sur ta moto.



J 'ai fait un petit schéma du fonctionnement :





Tu peux voir que sur la position (On) du bouton On/Off , le fils jaune et le fils Jaune et Blanc provenant de l'alternateur sont mis en contact.

Tu peux donc contrôler avec un metrix , en déconnectant ces 2 fils , si ton bouton fonctionne.
les 2 fils venant du commodo , sur on , le courrant doit passer et sur off  , il ne doit pas passer..
contrôle déjà ça et tiens nous informer.

A+
Papy Gadin

PapyGadin

Nombre de messages : 4433
Localisation : Rouergue
Date d'inscription : 02/09/2011

Revenir en haut Aller en bas

Re: La coquine à des ratés dés que j'allume les phares où cligno

Message  fubuathlet le Mer 8 Jan - 22:18

C'est magnifique cette mobilisation.
Encore mille merci a vous tous et particulièrement a papy qui a bien bosse.

Tous dabord autan pour moi. Mon neiman est a deux fils. Rouge et noir. Et j'ai bien de la continuité entre mon + BATT et mon file rouge sortie du neiman.

Alors a peine rentre du boulot j'ai fait mon test.
Multimetre sur position biiiiiiip.
Contact clé sur ON position interupteur de Phare sur on et off, aucun biiip de mon multimetre. Donc apparemment aucune continuité un fois interupteur sur ON.
Je ne pense pas me tromper sur mon test. Dite moi s'il faut que je fasse autrement.

Et pour finir je vous joint la photo de mon commodo.





Merci encore de vous creuser la tete avec moi.
Je me sent moin seul. :-)

fubuathlet

Nombre de messages : 85
Date d'inscription : 07/01/2014

Revenir en haut Aller en bas

Re: La coquine à des ratés dés que j'allume les phares où cligno

Message  fubuathlet le Mer 8 Jan - 22:38

Par contre quand je place mon multimetre en position biiiiiiip sur les prise jaune et blanche cote femelle. J'ai de la continuité. Est ce normale?

fubuathlet

Nombre de messages : 85
Date d'inscription : 07/01/2014

Revenir en haut Aller en bas

Re: La coquine à des ratés dés que j'allume les phares où cligno

Message  TATANE1 le Mer 8 Jan - 22:51

Re a tous
Quand les files sont oxides tu as la continuite mais quand tu demande plus d intensité le courant passe moin bien

TATANE1

Nombre de messages : 525
Age : 46
Localisation : 91300
Date d'inscription : 06/09/2013

Revenir en haut Aller en bas

Re: La coquine à des ratés dés que j'allume les phares où cligno

Message  PapyGadin le Mer 8 Jan - 22:52

Salut Stargate.et Les Monomaniaques.

On va y arriver  Very Happy  Very Happy 

Pour que l'on soit sur de bien se comprendre , je récapitule :

Contact , mis ou pas( essaye les 2 , mais je pense que ça ne change pas ) quand tu mets une fiche du métrix sur le fil jaune du commodo et l'autre fiche du métrix sur le fils jaune/Blanc , ( Métrix en position Buzzer ) tu n 'as aucun Bip , que tu sois sur ON ou sur OFF.. ,

C 'est bien ça ?

Si , c'est ça , il va falloir démonter ton commodo


PapyGadin

Nombre de messages : 4433
Localisation : Rouergue
Date d'inscription : 02/09/2011

Revenir en haut Aller en bas

Re: La coquine à des ratés dés que j'allume les phares où cligno

Message  PapyGadin le Mer 8 Jan - 23:07

fubuathlet a écrit:Par contre quand je place mon multimetre en position biiiiiiip sur les prise  jaune et blanche cote femelle. J'ai de la continuité. Est ce normale?

J 'avais pas vu ce message , j'étais entrin de poster.

Pour que ce soit OK : il faut que les fils jaune et jaune et blanc venant du commodo soient débranchés des prises femelles.

La tu fais ton test de continuité .

Il faut que le bouton d'éclairage en position Off , tu n'es pas de Bip .
Et qu 'en position ON , tu es un Bip.

Qu'as tu en fait ?

PapyGadin

Nombre de messages : 4433
Localisation : Rouergue
Date d'inscription : 02/09/2011

Revenir en haut Aller en bas

Re: La coquine à des ratés dés que j'allume les phares où cligno

Message  fubuathlet le Mer 8 Jan - 23:07

Oui c'est bien ca papy.

Mais pourtant on a essaye de le shunter et toujours pareil.
Je vais retester tous ca demain matin je pense. Ca menerveeeeeeee......

fubuathlet

Nombre de messages : 85
Date d'inscription : 07/01/2014

Revenir en haut Aller en bas

Re: La coquine à des ratés dés que j'allume les phares où cligno

Message  fubuathlet le Mer 8 Jan - 23:18

Oui j'ai bien débranché les deux cosse jaune et blanche.
Jai teste le buzzer cote femelle et cote male.

Cote femele ca buzz tous le temps.

Cote male ca buzz pas du tout. ( jamais ).

fubuathlet

Nombre de messages : 85
Date d'inscription : 07/01/2014

Revenir en haut Aller en bas

Re: La coquine à des ratés dés que j'allume les phares où cligno

Message  PapyGadin le Mer 8 Jan - 23:40

fubuathlet a écrit:Oui j'ai bien débranché les deux cosse jaune et blanche.
Jai teste le buzzer cote femelle et cote male.

Cote femele ca buzz tous le temps.

Cote male ca buzz pas du tout. ( jamais ).

Oh punaise , il faudrait savoir

Si coté mâle , ça ne buzz jamais , ce n'est pas normal.

Coté mâle , , interrupteur d'éclairage sur ON , ça doit buzzer.
Sur Off , ça ne doit pas buzzer.



Si ça ne buzz pas interrupteur sur ON , dis le nous clairement.
Si c'est le cas , je pense qu'on a presque trouvé.

En revanche , je viens de relire tout tes post , et j'ai vu que tu disais laisser les phares au ralenti pendant 5 minutes.
Il ne faut pas le faire.( Dixit la RMT )
En effet en dessous de 2000 T/mn , l'altérnateur ne fournit pas assez de courrant et tu pompes tout sur la batterie.

A+
Papy Gadin


PapyGadin

Nombre de messages : 4433
Localisation : Rouergue
Date d'inscription : 02/09/2011

Revenir en haut Aller en bas

Re: La coquine à des ratés dés que j'allume les phares où cligno

Message  fubuathlet le Mer 8 Jan - 23:51

Desole si on se melange.

C'est bien ceux sue je dis depuis le debut.
Ca ne buzz pas côté commodo ( male) position on et off pareil.
Mais pourquoi quand je shunte mon problème reviens? Y a til un raison a ça?

fubuathlet

Nombre de messages : 85
Date d'inscription : 07/01/2014

Revenir en haut Aller en bas

Re: La coquine à des ratés dés que j'allume les phares où cligno

Message  PapyGadin le Jeu 9 Jan - 0:01

Quand tu parles de shunter .
Il est possible que sa marche , en shuntant au niveau des prises femelles du bol de phare.
Fils Jaune raccordé au fils jaune et blanc.
Est ce que tu avais fait ça?


PapyGadin

Nombre de messages : 4433
Localisation : Rouergue
Date d'inscription : 02/09/2011

Revenir en haut Aller en bas

Re: La coquine à des ratés dés que j'allume les phares où cligno

Message  Contenu sponsorisé Aujourd'hui à 20:19


Contenu sponsorisé


Revenir en haut Aller en bas

Page 4 sur 7 Précédent  1, 2, 3, 4, 5, 6, 7  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum